<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bresciaoggi.it/home/lombardia/a-giugno-primo-graphic-novel-di-bozzetto-1.6359245" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Edizioni Brescia S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
    <meta property="fb:app_id" content="155675296229" />
    <meta property="fb:pages" content="152240446599" />       <meta property="fb:admins" content="100000069616031"/>

    
                        
    <meta name="title" content="A giugno primo graphic novel di Bozzetto" />
    <meta name="description" content="Bao pubblica 'Minivip &amp; Supervip' creato con francese Panaccione" />
    <meta name="keywords" content="Brescia provincia notizie cronaca" />

                
          
    <title>A giugno primo graphic novel di Bozzetto - Lombardia - Bresciaoggi</title>
  
    <link rel="image_src" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/favicon/bso.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1519651629!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1519651626!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1519651622!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1519651397!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1519651395!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1519651396!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1519651400!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1519651400!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="A giugno primo graphic novel di Bozzetto">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.bresciaoggi.it/permanent-link/1.6359245">

  <meta property="og:description" content="Bao pubblica 'Minivip &amp; Supervip' creato con francese Panaccione">
                  <meta property="og:image" content="http://www.bresciaoggi.it/image/policy:1.6359246:1520869863/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.bresciaoggi.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.bresciaoggi.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'bresciaoggi.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito web utilizza i cookie anche di profilazione al fine di migliorarne la fruibilit\u00E0. Continuando ad usufruire di questo sito, l\'utente acconsente ed accetta l\'uso dei cookie. <a href=\'\/home\/spazio-lettori\/contatti\/privacy-policy\/cookie\'>Informazioni<\/a>',
        agreeLabel: 'Acconsento',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.bresciaoggi.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 



        
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-13', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>

  
  </head>
  <body class="body-bso ">
        
<!-- chartbeat -->
    <script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'bresciaoggi.it';
    _sf_async_config.useCanonical = true;

    
                _sf_async_config.path = '/home/lombardia/a-giugno-primo-graphic-novel-di-bozzetto-1.6359245';

           _sf_async_config.sections = 'regione';
    
    	    	    	    _sf_async_config.title = 'ALTRO: A giugno primo graphic novel di Bozzetto';

	    	    _sf_async_config.authors = 'YUO';
    
    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
	        
 
                          <!-- Banner: 7.3951 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3964 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3918 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-regione v3_section-menu-visible {# if user.is_authenticated v3_has-barra-utente-loggato rimosso, non cachabile #}">

    

        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/></a>

    <div class="v3_header-inner"><!-- TODO KC - vecchio posizionamento {% if breaking_news_flash_3col %}v3_has-flash-news{% endif %} -->
                <div class="v3_header-row">
			<div class="v3_box-left">
            <span>Seguici...</span>
            <a href="http://www.facebook.com/sharer.php?u=/home/lombardia" target="_blank">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
            <a href="http://twitter.com/home?status=/home/lombardia" target="_blank">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
            <a href="https://plus.google.com/share?url=/home/lombardia" target="_blank">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/google.png" alt="Google+" title="Google+" />
            </a>
			            <a href="/home/spazio-lettori/rss">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/rss.png" alt="Feed RSS" title="Feed RSS" />
            </a>			</div>
			<div class="v3_box-right">
<div class="v3_single-box v3_triggers">
    <a href="#v3_tendina-cerca" class="v3_cerca-trigger v3_trigger">Cerca</a>
</div><script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato v3_barra-utente-interna">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                <li><a href="http://www.bresciaoggi.it/cambio-password-7.299?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a></li>
                <% } %>
                <li><a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati</a></li>
                                <li><a href="#" class="last v3_logout v3_barra-utente-loggato-link">Logout</a></li>
            </ul>
        </div>
    </div>
<% } else { %>
    <div class="v3_single-box v3_triggers">
        <a href="#v3_tendina-login" class="v3_login-trigger v3_trigger">Login</a>
    </div>
<% } %>
</script>
			</div>
		</div>


        <div class="v3_box-left">
                <div class="v3_single-box v3_home-link">
                <a href="/"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" /></a>
    </div>
    <div class="v3_sub_logo_internal_date">12 marzo 2018</div>
                    </div>

        <div class="v3_box-right">
                                                <div class="v3_single-box v3_images">
	                </div>        </div>

                    <h1>
                <a href="/home/lombardia">
            <span data-text="Lombardia">Lombardia</span>
        </a>
    </h1>
                  
                    
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/paese-che-vai-sfodera-fascino-e-bellezze-di-brescia-1.6357702" title="&laquo;Paese che vai...&raquo; &lt;br/&gt;sfodera fascino e&lt;br/&gt;bellezze di Brescia">
                      «Paese che vai...» <br/>sfodera fascino e<br/>bellezze di Brescia
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6357701:1520819163/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Una veduta panoramica del Castello di Brescia, visitato da Leonardi" title="Una veduta panoramica del Castello di Brescia, visitato da Leonardi" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/politica-monetaria-squadra-del-lunardi-fra-le-migliori-d-italia-1.6357700" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/politica-monetaria-squadra-del-lunardi-fra-le-migliori-d-italia-1.6357700" title="Politica monetaria:  &lt;br/&gt;squadra del Lunardi  &lt;br/&gt;fra le migliori d&rsquo;Italia ">Politica monetaria:  <br/>squadra del Lunardi  <br/>fra le migliori d’Italia </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/nuovo-campo-da-calcio-per-l-oratorio-s-antonio-1.6357698" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/nuovo-campo-da-calcio-per-l-oratorio-s-antonio-1.6357698" title="Nuovo campo da&lt;br/&gt;calcio per l&rsquo;oratorio&lt;br/&gt;S. Antonio ">Nuovo campo da<br/>calcio per l’oratorio<br/>S. Antonio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/dentrocasa-expo-edizione-da-record-con-16-500-visitatori-1.6357694" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/dentrocasa-expo-edizione-da-record-con-16-500-visitatori-1.6357694" title="&laquo;DentroCasa Expo&raquo;,&lt;br/&gt;edizione da record&lt;br/&gt;con 16.500 visitatori ">«DentroCasa Expo»,<br/>edizione da record<br/>con 16.500 visitatori </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/brescia-e-quinzano-dicono-addio-al-senatore-torri-1.6357690" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/brescia-e-quinzano-dicono-addio-al-senatore-torri-1.6357690" title="Brescia e Quinzano&lt;br/&gt;dicono addio&lt;br/&gt;al senatore Torri">Brescia e Quinzano<br/>dicono addio<br/>al senatore Torri</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Hinterland
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/hinterland/scorie-anomale-al-via-il-processo-macogna-1.6357704" title="Scorie &laquo;anomale&raquo;,&lt;br/&gt;al via il processo&lt;br/&gt;Macogna ">
                      Scorie «anomale»,<br/>al via il processo<br/>Macogna 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6357703:1520819168/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Una veduta  della discarica Macogna che non &egrave; pi&ugrave; gestita dalla Drr" title="Una veduta  della discarica Macogna che non &egrave; pi&ugrave; gestita dalla Drr" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/botticino/artisti-uniti-per-aiutare-il-canile-1.6349178" title="Botticino">Botticino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/botticino/artisti-uniti-per-aiutare-il-canile-1.6349178" title="Artisti uniti per aiutare il canile ">Artisti uniti per aiutare il canile </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/paitone-giornata-in-rosa-con-il-mito-sara-simeoni-1.6346794" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/paitone-giornata-in-rosa-con-il-mito-sara-simeoni-1.6346794" title="Paitone, giornata &lt;br/&gt;in rosa con il mito&lt;br/&gt;Sara Simeoni">Paitone, giornata <br/>in rosa con il mito<br/>Sara Simeoni</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/bus-a-secco-di-metano-multa-irrisoria-a-tamoil-1.6338701" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/bus-a-secco-di-metano-multa-irrisoria-a-tamoil-1.6338701" title="Bus a &laquo;secco&raquo; di metano  Multa irrisoria a Tamoil ">Bus a «secco» di metano  Multa irrisoria a Tamoil </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/stupefacenti-sequestrati-1-6-chili-al-giorno-1.6336493" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/stupefacenti-sequestrati-1-6-chili-al-giorno-1.6336493" title="Stupefacenti,&lt;br/&gt;sequestrati 1,6&lt;br/&gt;chili al giorno ">Stupefacenti,<br/>sequestrati 1,6<br/>chili al giorno </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/hinterland/botticino">Botticino</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/roncadelle">Roncadelle</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/rezzato">Rezzato</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/borgosatollo">Borgosatollo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Montichiari
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/montichiari/mai-pi%C3%B9-recriminazioni-sui-nomi-di-piazze-e-vie-1.6355773" title="Mai pi&ugrave; recriminazioni  sui nomi di piazze e vie ">
                      Mai più recriminazioni  sui nomi di piazze e vie 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/mai-pi%C3%B9-recriminazioni-sui-nomi-di-piazze-e-vie-1.6355691" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/mai-pi%C3%B9-recriminazioni-sui-nomi-di-piazze-e-vie-1.6355691" title="Mai pi&ugrave; recriminazioni  sui nomi di piazze e vie ">Mai più recriminazioni  sui nomi di piazze e vie </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/stangata-sulle-rette-del-nido-il-caso-%C3%A8-diventato-politico-1.6355690" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/stangata-sulle-rette-del-nido-il-caso-%C3%A8-diventato-politico-1.6355690" title="Stangata sulle rette del nido  Il caso &egrave; diventato politico">Stangata sulle rette del nido  Il caso è diventato politico</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/per-produrre-un-chilo-di-carne-occorrono-quasi-6-mila-litri-di-acqua-1.6355689" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/per-produrre-un-chilo-di-carne-occorrono-quasi-6-mila-litri-di-acqua-1.6355689" title="Per produrre un chilo  di carne occorrono   quasi 6 mila litri di acqua ">Per produrre un chilo  di carne occorrono   quasi 6 mila litri di acqua </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/l-aggregazione-frutta-oltre-100-euro-a-cittadino-1.6355687" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/l-aggregazione-frutta-oltre-100-euro-a-cittadino-1.6355687" title="L&rsquo;aggregazione &laquo;frutta&raquo;  oltre 100 euro a cittadino">L’aggregazione «frutta»  oltre 100 euro a cittadino</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/travagliato">Travagliato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/orzinuovi">Orzinuovi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/ghedi">Ghedi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/leno">Leno</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/manerbio">Manerbio</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/calcinato">Calcinato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/montichiari">Montichiari</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valtrompia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valtrompia/la-nuova-farmacia-vede-il-traguardo-1.6355788" title="La nuova farmacia vede il traguardo ">
                      La nuova farmacia vede il traguardo 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6355787:1520732418/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il cantiere all&rsquo;interno dell&rsquo;area che ospiter&agrave; la farmacia comunale" title="Il cantiere all&rsquo;interno dell&rsquo;area che ospiter&agrave; la farmacia comunale" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/risorse-per-il-futuro-il-piano-per-lo-studio-mette-tutti-d-accordo-1.6353974" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/risorse-per-il-futuro-il-piano-per-lo-studio-mette-tutti-d-accordo-1.6353974" title="Risorse per il futuro  Il Piano per lo studio  mette tutti d&rsquo;accordo ">Risorse per il futuro  Il Piano per lo studio  mette tutti d’accordo </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/profughi-e-atomiche-un-paese-in-marcia-per-il-cambiamento-1.6353973" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/profughi-e-atomiche-un-paese-in-marcia-per-il-cambiamento-1.6353973" title="Profughi e atomiche  Un paese in marcia  per il cambiamento ">Profughi e atomiche  Un paese in marcia  per il cambiamento </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/da-bovegno-ai-ghiacci-d-alaska-bettinsoli-ritorna-da-campione-1.6353972" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/da-bovegno-ai-ghiacci-d-alaska-bettinsoli-ritorna-da-campione-1.6353972" title="Da Bovegno ai ghiacci d&rsquo;Alaska  Bettinsoli ritorna da campione ">Da Bovegno ai ghiacci d’Alaska  Bettinsoli ritorna da campione </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/pistola-in-pugno-rapina-la-tabaccheria-1.6351758" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/pistola-in-pugno-rapina-la-tabaccheria-1.6351758" title="Pistola in pugno rapina la tabaccheria  ">Pistola in pugno rapina la tabaccheria  </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valtrompia/concesio">Concesio</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/lumezzane">Lumezzane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valsabbia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valsabbia/pericolo-valanghe-il-gaver-%C3%A8-di-nuovo-isolato-1.6355842" title="Pericolo valanghe, il Gaver &egrave; di nuovo isolato ">
                      Pericolo valanghe, il Gaver è di nuovo isolato 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6355840:1520732747/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il cartello che avvisa del pericolo valanghe all&rsquo;imbocco della stradaIl punto in cui la strada &egrave; chiusa" title="Il cartello che avvisa del pericolo valanghe all&rsquo;imbocco della stradaIl punto in cui la strada &egrave; chiusa" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/giallo-al-cimitero-il-morto-non-c-%C3%A8-pi%C3%B9-1.6355839" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/giallo-al-cimitero-il-morto-non-c-%C3%A8-pi%C3%B9-1.6355839" title="Giallo al cimitero: il morto non c&rsquo;&egrave; pi&ugrave;  ">Giallo al cimitero: il morto non c’è più  </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/operazione-acqua-pulita-ecco-le-analisi-1.6355729" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/operazione-acqua-pulita-ecco-le-analisi-1.6355729" title="Operazione  acqua pulita:  ecco le analisi ">Operazione  acqua pulita:  ecco le analisi </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/cesane-celebra-i-dieci-martiri-del-massacro-nazifascista-1.6355728" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/cesane-celebra-i-dieci-martiri-del-massacro-nazifascista-1.6355728" title="Cesane celebra  i dieci martiri  del massacro  nazifascista">Cesane celebra  i dieci martiri  del massacro  nazifascista</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/cento-anni-fa-il-sacrificio-del-tenente-simonini-1.6355727" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/cento-anni-fa-il-sacrificio-del-tenente-simonini-1.6355727" title="Cento anni fa il sacrificio del tenente Simonini  ">Cento anni fa il sacrificio del tenente Simonini  </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valsabbia/gavardo">Gavardo</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/idro">Idro</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vestone">Vestone</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vobarno">Vobarno</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valcamonica
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valcamonica/cervi-affamati-la-natura-faccia-il-suo-corso-1.6355742" title="&laquo;Cervi affamati? La natura faccia il suo corso&raquo; ">
                      «Cervi affamati? La natura faccia il suo corso» 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6355741:1520732194/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un cervo nella neve fresca" title="Un cervo nella neve fresca" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/alla-scoperta-delle-piante-spontanee-1.6355740" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/alla-scoperta-delle-piante-spontanee-1.6355740" title="Alla scoperta  delle piante  spontanee">Alla scoperta  delle piante  spontanee</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/sulla-casa-di-riposo-la-tregua-%C3%A8-armata-1.6355739" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/sulla-casa-di-riposo-la-tregua-%C3%A8-armata-1.6355739" title="Sulla Casa di riposo la tregua &egrave; armata  ">Sulla Casa di riposo la tregua è armata  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/ana-brescia-turrini-resta-il-presidente-1.6355738" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/ana-brescia-turrini-resta-il-presidente-1.6355738" title="Ana Brescia  Turrini resta  il presidente">Ana Brescia  Turrini resta  il presidente</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/alpini-della-valcamonica-i-conti-non-tornano-1.6355736" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/alpini-della-valcamonica-i-conti-non-tornano-1.6355736" title="Alpini della Valcamonica, i conti non tornano ">Alpini della Valcamonica, i conti non tornano </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valcamonica/pontedilegno">Pontedilegno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/edolo">Edolo</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/breno">Breno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/borno">Borno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/esine">Esine</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/pisogne">Pisogne</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Chiari
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/sebino-franciacorta/chiari/vertici-della-polizia-locale-il-concorso-riparte-da-zero-1.6355750" title="Vertici della Polizia locale:  il concorso riparte da zero  ">
                      Vertici della Polizia locale:  il concorso riparte da zero  
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6355700:1520732231/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La sede della Polizia locale" title="La sede della Polizia locale" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/palazzolo/il-pm-chiede-tre-anni-per-il-ladro-catturato-dal-padrone-di-casa-1.6355715" title="Palazzolo">Palazzolo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/palazzolo/il-pm-chiede-tre-anni-per-il-ladro-catturato-dal-padrone-di-casa-1.6355715" title="Il pm chiede tre anni  per il ladro catturato  dal padrone di casa ">Il pm chiede tre anni  per il ladro catturato  dal padrone di casa </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/il-pm-chiede-tre-anni-per-il-ladro-catturato-dal-padrone-di-casa-1.6355705" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/il-pm-chiede-tre-anni-per-il-ladro-catturato-dal-padrone-di-casa-1.6355705" title="Il pm chiede tre anni  per il ladro catturato  dal padrone di casa ">Il pm chiede tre anni  per il ladro catturato  dal padrone di casa </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/compleanno-da-guinness-sulla-torta-105-candeline-1.6355703" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/compleanno-da-guinness-sulla-torta-105-candeline-1.6355703" title="Compleanno da Guinness:  sulla torta 105 candeline">Compleanno da Guinness:  sulla torta 105 candeline</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/vertici-della-polizia-locale-il-concorso-riparte-da-zero-1.6355701" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/vertici-della-polizia-locale-il-concorso-riparte-da-zero-1.6355701" title="Vertici della Polizia locale:  il concorso riparte da zero  ">Vertici della Polizia locale:  il concorso riparte da zero  </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/sebino-franciacorta/chiari">Chiari</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/gussago">Gussago</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/rovato">Rovato</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/iseo">Iseo</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/adro">Adro</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda/addio-a-dester-rivoluzion%C3%B2-il-florovivaismo-bresciano-1.6357603" title="Addio a Dester, rivoluzion&ograve;  il florovivaismo bresciano ">
                      Addio a Dester, rivoluzionò  il florovivaismo bresciano 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6357602:1520818662/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Giuseppe Dester: oggi l&rsquo;addio " title="Giuseppe Dester: oggi l&rsquo;addio " />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/sal%C3%B2/staffetta-alla-monte-suello-1.6355823" title="Sal&ograve;">Salò</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/sal%C3%B2/staffetta-alla-monte-suello-1.6355823" title="Staffetta alla &laquo;Monte Suello&raquo;">Staffetta alla «Monte Suello»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/lonato/dopo-75-anni-torna-a-rivivere-la-ritirata-dal-fronte-russo-1.6355822" title="Lonato">Lonato</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/lonato/dopo-75-anni-torna-a-rivivere-la-ritirata-dal-fronte-russo-1.6355822" title="Dopo 75 anni  torna  a rivivere  la  ritirata  dal fronte russo ">Dopo 75 anni  torna  a rivivere  la  ritirata  dal fronte russo </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/la-cura-delle-allergie-passa-dalle-terme-1.6355758" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/la-cura-delle-allergie-passa-dalle-terme-1.6355758" title="La cura delle allergie  passa dalle Terme">La cura delle allergie  passa dalle Terme</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/dopo-75-anni-torna-a-rivivere-la-ritirata-dal-fronte-russo-1.6355757" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/dopo-75-anni-torna-a-rivivere-la-ritirata-dal-fronte-russo-1.6355757" title="Dopo 75 anni  torna  a rivivere  la  ritirata  dal fronte russo ">Dopo 75 anni  torna  a rivivere  la  ritirata  dal fronte russo </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda/desenzano">Desenzano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/sal%C3%B2">Salò</a></li>
                                                                                                                                                              <li><a href="/territori/garda/gargnano">Gargnano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/manerba">Manerba</a></li>
                                                                                                                                                              <li><a href="/territori/garda/toscolano">Toscolano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/lonato">Lonato</a></li>
                                                                                                                                                              <li><a href="/territori/garda/bedizzole">Bedizzole</a></li>
                                                                                                                                                              <li><a href="/territori/garda/tremosine">Tremosine</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3216" class="v3_border login_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul>
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->
	<script type="text/javascript">
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
			<li  >
        <ul>
          <li><a href="http://www.bresciaoggi.it/registrazione-utente-7.303?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

			</li>
			<li  ><a href="http://www.bresciaoggi.it/password-smarrita-7.300?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
					            <li><a href="/servizi/meteo/terremoti">Terremoti</a></li>
                
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/hinterland/botticino">Botticino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/roncadelle">Roncadelle</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/rezzato">Rezzato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/borgosatollo">Borgosatollo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/travagliato">Travagliato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/orzinuovi">Orzinuovi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/ghedi">Ghedi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/leno">Leno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/manerbio">Manerbio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/calcinato">Calcinato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/montichiari">Montichiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valtrompia/concesio">Concesio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/lumezzane">Lumezzane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valsabbia/gavardo">Gavardo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/idro">Idro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vestone">Vestone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vobarno">Vobarno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valcamonica/pontedilegno">Pontedilegno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/edolo">Edolo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/breno">Breno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/borno">Borno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/esine">Esine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/pisogne">Pisogne</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/sebino-franciacorta/chiari">Chiari</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/gussago">Gussago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/rovato">Rovato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/iseo">Iseo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/adro">Adro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda/desenzano">Desenzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/sal%C3%B2">Salò</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/gargnano">Gargnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/manerba">Manerba</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/toscolano">Toscolano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/bedizzole">Bedizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/tremosine">Tremosine</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/lombardia" class="no_arrow">Lombardia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/italia" class="no_arrow">Italia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/mondo" class="no_arrow">Mondo</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/brescia-calcio">Brescia calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altro-calcio">Altro Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallavolo">Pallavolo</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/serie-a">Serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallone-d-oro">Pallone d'oro</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                    <li>
              <a href="/home/sport/trofeo-bresciaoggi-2017">Trofeo Bresciaoggi 2017</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/incontri">Incontri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/i-racconti-di-roberto-bianchi">I racconti di Roberto Bianchi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                                                                                                                                                                      <li>
              <a href="/home/cultura/mostra-di-christo-e-jeanne-claude">Mostra di Christo e Jeanne-Claude</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/ma-che-musica">Ma che musica</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/video-italia-mondo">Video Italia/Mondo</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite">Visite</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-intervento">L'Intervento</a>
            </li>
                                                    <li>
              <a href="/home/altri/regionali-2010">Regionali 2010</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/redazionali">Redazionali</a>
            </li>
                                                                              <li>
              <a href="/home/altri/archivio">Archivio</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/lombardia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/lombardia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/lombardia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
    </div>
</div>
        
            <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/cambio-password-7.299?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Bresciaoggi Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        
        <a href="http://www.bresciaoggi.it/password-smarrita-7.300?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a>
        <ul>
          <li><a href="http://www.bresciaoggi.it/registrazione-utente-7.303?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3216">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    	

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/lombardia" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Lombardia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/brescia-calcio" class="v3_section-subothers">Brescia calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altro-calcio" class="v3_section-subothers">Altro Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallavolo" class="v3_section-subothers">Pallavolo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/serie-a" class="v3_section-subothers">Serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallone-d-oro" class="v3_section-subothers">Pallone d'oro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/trofeo-bresciaoggi-2017" class="v3_section-subothers">Trofeo Bresciaoggi 2017</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/incontri" class="v3_section-subothers">Incontri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/i-racconti-di-roberto-bianchi" class="v3_section-subothers">I racconti di Roberto Bianchi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mostra-di-christo-e-jeanne-claude" class="v3_section-subothers">Mostra di Christo e Jeanne-Claude</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/ma-che-musica" class="v3_section-subothers">Ma che musica</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/video-italia-mondo" class="v3_section-subothers">Video Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite" class="v3_section-subothers">Visite</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-intervento" class="v3_section-subothers">L'Intervento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/regionali-2010" class="v3_section-subothers">Regionali 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/redazionali" class="v3_section-subothers">Redazionali</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/archivio" class="v3_section-subothers">Archivio</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>


      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/lombardia" class="selected">Lombardia</a>
  </nav>                    <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label bso" href="#">
			Lombardia
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">A giugno primo graphic novel di Bozzetto</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/spettacoli/in-tv-a-ottobre-tornano-i-telegatti-1.6359142">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/lombardia/jay-z-e-beyonc%C3%A9-live-a-milano-e-roma-1.6359283">PRECEDENTE</a></div>

            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Lombardia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6359245.1520869863">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/difende-disabile-insultato-aggredito-1.6359493">
                    <img src="/image/policy:1.6359494:1520875570/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/difende-disabile-insultato-aggredito-1.6359493">Difende disabile insultato, aggredito</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/ue-ciocca-pi%C3%B9-tasse-a-causa-brexit-1.6359481">
                    <img src="/image/policy:1.6359482:1520875435/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/ue-ciocca-pi%C3%B9-tasse-a-causa-brexit-1.6359481">Ue: Ciocca, più tasse a causa Brexit</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/fiera-milano-torna-a-utile-ricavi-23-1.6359325">
                    <img src="/image/policy:1.6359326:1520871077/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/fiera-milano-torna-a-utile-ricavi-23-1.6359325">Fiera Milano torna a utile, ricavi +23%</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/jay-z-e-beyonc%C3%A9-live-a-milano-e-roma-1.6359283">
                    <img src="/image/policy:1.6359284:1520870636/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/jay-z-e-beyonc%C3%A9-live-a-milano-e-roma-1.6359283">Jay Z e Beyoncé live a Milano e Roma</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/spettacoli/in-tv-a-ottobre-tornano-i-telegatti-1.6359142">
                    <img src="/image/policy:1.6359143:1520867829/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/spettacoli/in-tv-a-ottobre-tornano-i-telegatti-1.6359142">In tv a ottobre tornano i Telegatti</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/incendi-in-parcheggi-a-orio-5-arresti-1.6359112">
                    <img src="/image/policy:1.6359113:1520867305/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/incendi-in-parcheggi-a-orio-5-arresti-1.6359112">Incendi in parcheggi a Orio, 5 arresti</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/stonehenge-gonfiabile-di-deller-a-milano-1.6359100">
                    <img src="/image/policy:1.6359101:1520867000/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/stonehenge-gonfiabile-di-deller-a-milano-1.6359100">Stonehenge gonfiabile di Deller a Milano</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/varda-mio-film-antidoto-alle-brutture-1.6359057">
                    <img src="/image/policy:1.6359058:1520866916/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/varda-mio-film-antidoto-alle-brutture-1.6359057">Varda, mio film antidoto alle brutture</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/salvini-no-voti-a-noi-per-avere-renzi-1.6358980">
                    <img src="/image/policy:1.6358981:1520866440/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/salvini-no-voti-a-noi-per-avere-renzi-1.6358980">Salvini, no voti a noi per avere Renzi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/salvini-linea-post-voto-non-cambia-1.6358954">
                    <img src="/image/policy:1.6358955:1520865904/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/salvini-linea-post-voto-non-cambia-1.6358954">Salvini, linea post-voto non cambia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/salvini-su-tessere-resta-a-da-giussano-1.6358930">
                    <img src="/image/policy:1.6358931:1520865457/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/salvini-su-tessere-resta-a-da-giussano-1.6358930">Salvini: su tessere resta A. da Giussano</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/ndrangheta-e-droga-dieci-condanne-1.6358923">
                    <img src="/image/policy:1.6358924:1520865331/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/ndrangheta-e-droga-dieci-condanne-1.6358923">'Ndrangheta e droga, dieci condanne</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/maldini-milan-credi-nella-champions-1.6358905">
                    <img src="/image/policy:1.6358906:1520865017/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/maldini-milan-credi-nella-champions-1.6358905">Maldini, Milan credi nella Champions</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/iulm-inaugura-con-due-corsi-in-inglese-1.6358893">
                    <img src="/image/policy:1.6358894:1520864885/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/iulm-inaugura-con-due-corsi-in-inglese-1.6358893">Iulm inaugura con due corsi in inglese</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/vaccini-a-milano-4-bambini-a-casa-1.6358679">
                    <img src="/image/policy:1.6358680:1520860493/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/vaccini-a-milano-4-bambini-a-casa-1.6358679">Vaccini: a Milano 4 bambini a casa</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/reina-visite-mediche-con-il-milan-1.6358651">
                    <img src="/image/policy:1.6358652:1520860037/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/reina-visite-mediche-con-il-milan-1.6358651">Reina, visite mediche con il Milan</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/svastica-su-targa-fausto-e-iaio-1.6358622">
                    <img src="/image/policy:1.6358623:1520858640/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/svastica-su-targa-fausto-e-iaio-1.6358622">Svastica su targa Fausto e Iaio</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/spettacoli/tour-italiano-per-i-satanic-surfers-1.6358306">
                    <img src="/image/policy:1.6358307:1520852251/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/spettacoli/tour-italiano-per-i-satanic-surfers-1.6358306">Tour italiano per i Satanic Surfers</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/po-sale-di-2-metri-in-24-ore-1.6358209">
                    <img src="/image/policy:1.6358210:1520849519/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/po-sale-di-2-metri-in-24-ore-1.6358209">Po sale di 2 metri in 24 ore</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/vaccini-sala-situazione-sotto-controllo-1.6358203">
                    <img src="/image/policy:1.6358204:1520849395/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/vaccini-sala-situazione-sotto-controllo-1.6358203">Vaccini:Sala, situazione sotto controllo</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6359245.1520869863').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">12.03.2018</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/MILANO">
                                MILANO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/A%20giugno%20primo%20graphic%20novel%20di%20Bozzetto">
                                A giugno primo graphic novel di Bozzetto
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          A giugno primo graphic novel di Bozzetto
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/home/lombardia/1.6359246?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6359246:1520869863/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6359246:1520869863/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - MILANO, 12 MAR - Bruno Bozzetto pubblicherà per Bao
Publishing il suo primo graphic novel. Il libro intitolato
'Minivip & Supervip - Il mistero del Via Vai', in uscita a
giugno 2018, è firmato dal leggendario fumettista milanese con
il disegnatore francese Grégory Panaccione. Protagonisti
dell'albo dai contorni ecologisti annunciato oggi saranno i
supereroi Minivip e Supervip - già protagonisti di un
lungometraggio animato uscito 50 anni fa, nel 1968: nella nuova
storia i due sono alle prese con un diabolico piano di una
civiltà di alieni che forniscono all'umanità invenzioni e
tecnologie con l'obiettivo di aumentare l'inquinamento
atmosferico, in modo da rendere l'aria più respirabile per loro.
Il volume uscirà contemporaneamente in Francia per la collana
Metamorphose dell'editore Delcourt.
          

          
                      <div class="v3_news-news-author">YUO</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
        <div class="v3_news-news-mid-title">
        <span>Correlati</span>
        <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/sport/altri-sport/candreva-spalletti-vuole-spronarci-1.6357510"><span class="v4_aperture_related_plus">+</span> Candreva, Spalletti? vuole spronarci</a> </li>
                                    <li> <a href="/home/sport/calcio/san-siro-luci-in-tinta-110-anni-inter-1.6357320"><span class="v4_aperture_related_plus">+</span> San Siro, luci in tinta 110 anni Inter</a> </li>
                                    <li> <a href="/home/cultura/tempo-di-libri-pubblico-vola-1.6357150"><span class="v4_aperture_related_plus">+</span> Tempo di Libri: pubblico vola</a> </li>
                                    <li> <a href="/home/spettacoli/lansdale-penso-hap-e-leo-in-italia-1.6357137"><span class="v4_aperture_related_plus">+</span> Lansdale, penso Hap e Leo in Italia</a> </li>
                                    <li> <a href="/home/lombardia/bollate-diventa-capitale-jazz-1.6357011"><span class="v4_aperture_related_plus">+</span> Bollate diventa capitale jazz</a> </li>
              </ul>

    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3926 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
      <span>Commenta</span>
      <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
    </div>
                                  <div id="comments_for_1.6359245">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6359245/comments?d=2.212,2.1613,2.1614,1.6359245">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato nella <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Privacy Policy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6359245',
      articlePath: '2.212,2.1613,2.1614,1.6359245',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611054 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                    
                          <!-- banner id: 7.170104 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
<div class="v3_spalladx-box-content">
    <h4 class="v3_box-title"><a href="/servizi/meteo/brescia" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Brescia
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958960:1520843494/image/meteo_spalla_bso.png?$p=493a00c');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.170105 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3957 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3958 -->
<!-- Inactive banner -->

        
                </div>
</div>
                              <div id="ajax-placeholder-170512097-1">
    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/agenda-7.170103?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-170512097-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                                <div id="ajax-placeholder-170512101-1">
    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/multimedia-7.170108?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-170512101-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-170512104-1">
    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/statistics-list-7.170109?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-170512104-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                    </div>
          </div>
                  </div>
                    </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Privacy policy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/">Pubblicità</a>
                        <a href="http://www.bresciaoggi.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">79</p>
        <p class="v3_footer-info">Edizioni Brescia S.p.A. Società Unipersonale (soggetta all'attività di direzione e coordinamento della Società Athesis S.p.A. P.IVA e C.F. 00213960230)Via Eritrea, 20/A – I-25126 Brescia (BS) – REA: BS-323262 – Cap. soc. i.v.: 780.000 Euro – P.IVA  e C.F. 03098310174 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3938 -->
<!-- Inactive banner -->

        
          
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612550 -->
        <!-- SAS js tag: cookie non accettati -->
   
        
          

          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6359245&amp;d=/2.212/2.1613/2.1614';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
