<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bresciaoggi.it/home/lombardia/calderoli-encefalite-virale-per-zanzara-1.6725261" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Edizioni Brescia S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
    <meta property="fb:app_id" content="155675296229" />
    <meta property="fb:pages" content="152240446599" />       <meta property="fb:admins" content="100000069616031"/>

    
                        
    <meta name="title" content="Calderoli, encefalite virale per zanzara" />
    <meta name="description" content="Dimesso oggi, era ricoverato in terapia intensiva al S. Raffaele" />
    <meta name="keywords" content="Brescia provincia notizie cronaca" />

                
          
    <title>Calderoli, encefalite virale per zanzara - Lombardia - Bresciaoggi</title>
  
    <link rel="image_src" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/favicon/bso.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1535458022!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1535458020!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1535458016!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1535457952!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1535457954!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1535457953!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1535457957!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1535457957!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Calderoli, encefalite virale per zanzara">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.bresciaoggi.it/permanent-link/1.6725261">

  <meta property="og:description" content="Dimesso oggi, era ricoverato in terapia intensiva al S. Raffaele">
                  <meta property="og:image" content="http://www.bresciaoggi.it/image/policy:1.6725262:1535739685/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.bresciaoggi.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.bresciaoggi.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
    new EUCookieLaw({
        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'bresciaoggi.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalit\u00E0 e per inviarti pubblicit\u00E0 e servizi in linea con le tue preferenze. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie clicca <a href=\'http:\/\/www2.bresciaoggi.it\/publisher\/privacy_cookie\/section\/\'>qui<\/a>. Chiudendo questo banner o scorrendo questa pagina acconsenti all\'uso dei cookie.',
        agreeLabel: 'Chiudi',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>





    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.bresciaoggi.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    











    

 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-13', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ALTRO');
  ga('set', 'dimension3', 'YN3-GGD');
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
  
<!-- newsLetter GMDE -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}

  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("48c44f97c8f8460a", USER_ID);
  });
})();
</script>
  



    
  </head>
  <body class="body-bso ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'bresciaoggi.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/lombardia/calderoli-encefalite-virale-per-zanzara-1.6725261';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ALTRO: Calderoli, encefalite virale per zanzara';
    _sf_async_config.authors = 'YN3-GGD';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3951 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3964 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3918 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

    <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/></a>
	    <div class="v3_header-inner">
        <div class="v3_header-row">
            <div class="v3_box-left">
                            <span>Seguici...</span>
            <a href="http://www.facebook.com/sharer.php?u=/home/lombardia" target="_blank">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/facebook.png" alt="Facebook" title="Facebook" />
            </a>
            <a href="http://twitter.com/home?status=/home/lombardia" target="_blank">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/twitter.png" alt="Twitter" title="Twitter" />
            </a>
            <a href="https://plus.google.com/share?url=/home/lombardia" target="_blank">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/google.png" alt="Google+" title="Google+" />
            </a>
			            <a href="/home/spazio-lettori/rss">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/social/rss.png" alt="Feed RSS" title="Feed RSS" />
            </a>            </div>
            <div class="v3_box-right">
                <div class="v3_single-box v3_triggers">
    <a href="#v3_tendina-cerca" class="v3_cerca-trigger v3_trigger">Cerca</a>
</div>                <script type="text/javascript">				
		APP.core.setWww2Url("");						
		APP.core.setWww2Flag("false");		 	    
</script>
<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato v3_barra-utente-interna">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>            	            	
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                	<% if (!is_social) { %>
                		<li>                		
                			                				<a href="http://www.bresciaoggi.it/cambio-password-7.299?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Cambia Password</a>
                			            			</li>
                	<% } %>
                               	<li> <a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot" class="v3_barra-utente-loggato-link v3_lightbox-popup">Modifica dati</a> </li>
                               
                                <li>
                	<a href="#" class="last v3_logout v3_barra-utente-loggato-link">Logout</a>
            	</li>
            </ul>
        </div>
    </div>
<% } else { %>
    <div class="v3_single-box v3_triggers">
        <a href="#v3_tendina-login" class="v3_login-trigger v3_trigger">Login</a>
    </div>
<% } %>
</script>
            </div>
        </div>

        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">31 agosto 2018</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
	                </div>        </div>

        <h1>
                                    <a href="/home/lombardia">
                <span data-text="Lombardia">Lombardia</span>
            </a>
        </h1>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/scuola-l-algoritmo-non-cancella-i-problemi-1.6723871" title="Scuola, l&rsquo;algoritmo &lt;br/&gt;non cancella &lt;br/&gt;i problemi ">
                      Scuola, l’algoritmo <br/>non cancella <br/>i problemi 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6723870:1535696803/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="In centinaia sono stati chiamati ieri all&rsquo;Ufficio scolastico per le nomine avvenute alla &laquo;vecchia maniera&raquo; e senza l&rsquo;uso del computer FOTOLIVE" title="In centinaia sono stati chiamati ieri all&rsquo;Ufficio scolastico per le nomine avvenute alla &laquo;vecchia maniera&raquo; e senza l&rsquo;uso del computer FOTOLIVE" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/campo-marte-torna-splendere-con-campetti-e-aree-fitness-1.6723761" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/campo-marte-torna-splendere-con-campetti-e-aree-fitness-1.6723761" title="Campo Marte torna &lt;br/&gt;splendere con &lt;br/&gt;campetti e aree fitness ">Campo Marte torna <br/>splendere con <br/>campetti e aree fitness </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/feel-the-colours-fiorinsieme-fa-sbocciare-il-cuore-di-brescia-1.6723746" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/feel-the-colours-fiorinsieme-fa-sbocciare-il-cuore-di-brescia-1.6723746" title="&laquo;Feel the colours&raquo;, &lt;br/&gt;Fiorinsieme fa sbocciare&lt;br/&gt;il cuore di Brescia ">«Feel the colours», <br/>Fiorinsieme fa sbocciare<br/>il cuore di Brescia </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/cimpizzeremo-fa-il-botto-ma-non-spegne-la-luce-1.6723739" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/cimpizzeremo-fa-il-botto-ma-non-spegne-la-luce-1.6723739" title="Cimpizzeremo fa il&lt;br/&gt;botto, ma non &lt;br/&gt;spegne la Luce ">Cimpizzeremo fa il<br/>botto, ma non <br/>spegne la Luce </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/omicidio-manuela-per-il-legale-di-pasini-non-%C3%A8-premeditato-1.6723736" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/omicidio-manuela-per-il-legale-di-pasini-non-%C3%A8-premeditato-1.6723736" title="Omicidio  Manuela: per&lt;br/&gt;il legale di Pasini &lt;br/&gt;non &egrave; premeditato ">Omicidio  Manuela: per<br/>il legale di Pasini <br/>non è premeditato </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Borgosatollo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/hinterland/borgosatollo/straziato-in-bici-dal-camion-domani-l-addio-a-bonetti-1.6723616" title="Straziato in bici dal camion  domani l&rsquo;addio a Bonetti ">
                      Straziato in bici dal camion  domani l’addio a Bonetti 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6723609:1535676024/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La bicicletta dell&rsquo;anzianoGiovanni Bonetti" title="La bicicletta dell&rsquo;anzianoGiovanni Bonetti" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/straziato-in-bici-dal-camion-domani-l-addio-a-bonetti-1.6723611" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/straziato-in-bici-dal-camion-domani-l-addio-a-bonetti-1.6723611" title="Straziato in bici dal camion  domani l&rsquo;addio a Bonetti ">Straziato in bici dal camion  domani l’addio a Bonetti </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/gnocco-fritto-e-spiedo-peccati-di-gola-alla-festa-patronale-1.6721373" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/gnocco-fritto-e-spiedo-peccati-di-gola-alla-festa-patronale-1.6721373" title="Gnocco fritto e spiedo  Peccati di gola  alla festa patronale ">Gnocco fritto e spiedo  Peccati di gola  alla festa patronale </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/roncadelle/relitto-dei-misteri-pazzesca-scoperta-dei-sub-bresciani-1.6712099" title="Roncadelle">Roncadelle</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/roncadelle/relitto-dei-misteri-pazzesca-scoperta-dei-sub-bresciani-1.6712099" title="Relitto dei misteri:  pazzesca scoperta  dei sub bresciani ">Relitto dei misteri:  pazzesca scoperta  dei sub bresciani </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/rezzato/l-allarme-di-fine-estate-1.6712068" title="Rezzato">Rezzato</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/rezzato/l-allarme-di-fine-estate-1.6712068" title="L&rsquo;allarme di fine estate  ">L’allarme di fine estate  </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/hinterland/botticino">Botticino</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/roncadelle">Roncadelle</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/rezzato">Rezzato</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/borgosatollo">Borgosatollo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/spari-fuorilegge-denunciato-un-assessore-1.6723734" title="Spari fuorilegge, &lt;br/&gt;denunciato &lt;br/&gt;un assessore ">
                      Spari fuorilegge, <br/>denunciato <br/>un assessore 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6723732:1535676631/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Una balia nera con un&rsquo;ala fracassata dalla trappolaIl capanno di Dello teatro di una caccia illegale e fuori stagioneI 129 &laquo;sep&raquo; sequestrati al cacciatore uccellatore dell&rsquo;alta Valtrompia con alcune delle balie catturate " title="Una balia nera con un&rsquo;ala fracassata dalla trappolaIl capanno di Dello teatro di una caccia illegale e fuori stagioneI 129 &laquo;sep&raquo; sequestrati al cacciatore uccellatore dell&rsquo;alta Valtrompia con alcune delle balie catturate " />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/montichiari/a-novagli-si-lavora-alla-rotonda-salvavita-1.6723686" title="Montichiari">Montichiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/montichiari/a-novagli-si-lavora-alla-rotonda-salvavita-1.6723686" title="A Novagli si lavora  alla rotonda salvavita ">A Novagli si lavora  alla rotonda salvavita </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/orzinuovi/occupazione-in-via-adua-si-apre-un-nuovo-scenario-1.6723683" title="Orzinuovi">Orzinuovi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/orzinuovi/occupazione-in-via-adua-si-apre-un-nuovo-scenario-1.6723683" title="Occupazione, in via Adua  si apre un nuovo scenario">Occupazione, in via Adua  si apre un nuovo scenario</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/la-santella-da-salvare-ha-bisogno-di-generosi-1.6723615" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/la-santella-da-salvare-ha-bisogno-di-generosi-1.6723615" title="La santella da salvare  ha bisogno di generosi">La santella da salvare  ha bisogno di generosi</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/l-ex-panificio-ritorna-a-vivere-ma-stavolta-sforna-progetti-1.6723614" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/l-ex-panificio-ritorna-a-vivere-ma-stavolta-sforna-progetti-1.6723614" title="L&rsquo;ex panificio ritorna a vivere  ma stavolta sforna progetti ">L’ex panificio ritorna a vivere  ma stavolta sforna progetti </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/travagliato">Travagliato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/orzinuovi">Orzinuovi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/ghedi">Ghedi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/leno">Leno</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/manerbio">Manerbio</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/calcinato">Calcinato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/montichiari">Montichiari</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Concesio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valtrompia/concesio/riflettori-sull-accoglienza-%C3%A8-tempo-di-sconfiniamo-1.6723707" title="Riflettori sull&rsquo;accoglienza:  &egrave; tempo di &laquo;Sconfiniamo&raquo; ">
                      Riflettori sull’accoglienza:  è tempo di «Sconfiniamo» 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6723689:1535676466/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Presente l&rsquo;associazione Senegal" title="Presente l&rsquo;associazione Senegal" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/riflettori-sull-accoglienza-%C3%A8-tempo-di-sconfiniamo-1.6723690" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/riflettori-sull-accoglienza-%C3%A8-tempo-di-sconfiniamo-1.6723690" title="Riflettori sull&rsquo;accoglienza:  &egrave; tempo di &laquo;Sconfiniamo&raquo; ">Riflettori sull’accoglienza:  è tempo di «Sconfiniamo» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/una-persona-generosa-sempre-pronta-ad-aiutare-1.6723688" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/una-persona-generosa-sempre-pronta-ad-aiutare-1.6723688" title="&laquo;Una persona generosa  sempre pronta ad aiutare&raquo; ">«Una persona generosa  sempre pronta ad aiutare» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/il-conquistatore-delle-cime-sale-sulla-bocca-del-vulcano-1.6721445" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/il-conquistatore-delle-cime-sale-sulla-bocca-del-vulcano-1.6721445" title="Il conquistatore delle cime  sale sulla bocca del vulcano">Il conquistatore delle cime  sale sulla bocca del vulcano</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/l-impresa-ha-gettato-la-spugna-slitta-l-ampliamento-di-via-ruca-1.6721443" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/l-impresa-ha-gettato-la-spugna-slitta-l-ampliamento-di-via-ruca-1.6721443" title="L&rsquo;impresa ha gettato la spugna  slitta l&rsquo;ampliamento di via Ruca ">L’impresa ha gettato la spugna  slitta l’ampliamento di via Ruca </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valtrompia/concesio">Concesio</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/lumezzane">Lumezzane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Vobarno
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valsabbia/vobarno/vita-da-capre-cecino-%C3%A8-da-scoprire-e-ascoltare-1.6723655" title=" &laquo;Vita da capre&raquo;, Cecino  &egrave; da scoprire e ascoltare">
                       «Vita da capre», Cecino  è da scoprire e ascoltare
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6723639:1535676189/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Una lunga giornata di iniziative tra camminate, incontri e musica" title="Una lunga giornata di iniziative tra camminate, incontri e musica" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/aperisplash-sotto-rete-tra-schiacciate-e-salamine-1.6723642" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/aperisplash-sotto-rete-tra-schiacciate-e-salamine-1.6723642" title="&laquo;AperiSplash&raquo; sotto rete   tra schiacciate e salamine">«AperiSplash» sotto rete   tra schiacciate e salamine</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/vita-da-capre-cecino-%C3%A8-da-scoprire-e-ascoltare-1.6723640" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/vita-da-capre-cecino-%C3%A8-da-scoprire-e-ascoltare-1.6723640" title=" &laquo;Vita da capre&raquo;, Cecino  &egrave; da scoprire e ascoltare"> «Vita da capre», Cecino  è da scoprire e ascoltare</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/sfida-all-ultima-nota-tra-i-cantori-d-osteria-1.6723638" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/sfida-all-ultima-nota-tra-i-cantori-d-osteria-1.6723638" title="Sfida all&rsquo;ultima nota tra i cantori d&rsquo;osteria ">Sfida all’ultima nota tra i cantori d’osteria </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/nella-forra-di-s-michele-sotto-l-occhio-del-cai-1.6721389" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/nella-forra-di-s-michele-sotto-l-occhio-del-cai-1.6721389" title="Nella forra di S. Michele  sotto l&rsquo;occhio del Cai">Nella forra di S. Michele  sotto l’occhio del Cai</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valsabbia/gavardo">Gavardo</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/idro">Idro</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vestone">Vestone</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vobarno">Vobarno</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valcamonica
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valcamonica/in-montagna-con-la-testa-occorre-pi%C3%B9-prudenza-1.6723731" title="In montagna con la&lt;br/&gt;testa: &laquo;Occorre &lt;br/&gt;pi&ugrave; prudenza&raquo; ">
                      In montagna con la<br/>testa: «Occorre <br/>più prudenza» 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6723728:1535676624/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="L&rsquo;intervento del Soccorso alpino nell&rsquo;incidente di Ponte di LegnoI soccorritori mentre recuperano il corpo di Giuseppe Magistri, il maestro di musica di Pisogne " title="L&rsquo;intervento del Soccorso alpino nell&rsquo;incidente di Ponte di LegnoI soccorritori mentre recuperano il corpo di Giuseppe Magistri, il maestro di musica di Pisogne " />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/pisogne/una-domenica-in-sella-sullo-scooter-pi%C3%B9-famoso-1.6723692" title="Pisogne">Pisogne</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/pisogne/una-domenica-in-sella-sullo-scooter-pi%C3%B9-famoso-1.6723692" title="Una domenica in sella  sullo scooter pi&ugrave; famoso">Una domenica in sella  sullo scooter più famoso</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/darfo-boario-terme/accoltella-la-coinquilina-al-termine-di-una-lite-1.6723669" title="Darfo Boario Terme">Darfo Boario Terme</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/darfo-boario-terme/accoltella-la-coinquilina-al-termine-di-una-lite-1.6723669" title="Accoltella la coinquilina  al termine di una lite">Accoltella la coinquilina  al termine di una lite</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/darfo-boario-terme/montecchio-si-riappropria-del-fiume-1.6723668" title="Darfo Boario Terme">Darfo Boario Terme</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/darfo-boario-terme/montecchio-si-riappropria-del-fiume-1.6723668" title="Montecchio si riappropria del fiume ">Montecchio si riappropria del fiume </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/niardo-un-salto-in-farmacia-per-ammirare-i-pitoti-1.6723659" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/niardo-un-salto-in-farmacia-per-ammirare-i-pitoti-1.6723659" title="Niardo, un salto in farmacia  per ammirare i &laquo;pitoti&raquo;">Niardo, un salto in farmacia  per ammirare i «pitoti»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valcamonica/pontedilegno">Pontedilegno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/edolo">Edolo</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/breno">Breno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/borno">Borno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/esine">Esine</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/pisogne">Pisogne</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Sebino-Franciacorta
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/sebino-franciacorta/la-promozione-sui-social-due-video-raccontano-il-lago-1.6723632" title="La promozione sui social  due video raccontano il lago">
                      La promozione sui social  due video raccontano il lago
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/violenza-contro-le-donne-agriaperitivo-in-cascina-1.6723631" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/violenza-contro-le-donne-agriaperitivo-in-cascina-1.6723631" title="Violenza contro le donne  agriaperitivo in cascina ">Violenza contro le donne  agriaperitivo in cascina </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/l-antico-monastero-finisce-sul-mercato-un-bando-di-gestione-1.6723630" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/l-antico-monastero-finisce-sul-mercato-un-bando-di-gestione-1.6723630" title="L&rsquo;antico monastero  finisce sul mercato:  un bando di gestione ">L’antico monastero  finisce sul mercato:  un bando di gestione </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/il-monumento-dedicato-a-riva-scolpito-nella-pietra-di-sarnico-1.6723629" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/il-monumento-dedicato-a-riva-scolpito-nella-pietra-di-sarnico-1.6723629" title="Il monumento dedicato a Riva  scolpito nella pietra di Sarnico ">Il monumento dedicato a Riva  scolpito nella pietra di Sarnico </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/chiari/investimento-ora-il-pirata-%C3%A8-nei-guai-1.6721423" title="Chiari">Chiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/chiari/investimento-ora-il-pirata-%C3%A8-nei-guai-1.6721423" title="Investimento, ora il &laquo;pirata&raquo; &egrave; nei guai">Investimento, ora il «pirata» è nei guai</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/sebino-franciacorta/chiari">Chiari</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/gussago">Gussago</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/rovato">Rovato</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/iseo">Iseo</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/adro">Adro</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda/cinema-musica-e-realt%C3%A0-virtuale-stregati-dal-garda-1.6723682" title="Cinema, musica  e realt&agrave; virtuale  stregati dal Garda">
                      Cinema, musica  e realtà virtuale  stregati dal Garda
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.6723622:1535676326/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="ALESSANDRA AMOROSO. Due anni fa, nel 2016, &egrave; la cantante pugliese a scegliere le strade di Tremosine per il video di &laquo;Comunque andare&raquo;.JAMES BOND. L&rsquo;anno &egrave; il 2008, il film &laquo;Quantum of Solace&raquo;. Per l&rsquo;agente segreto 007 una capatina sulla Gardesana, tra Tremosine e Limone.RIDE 3. Dal cinema e dalla musica al mondo dei videogiochi. A  novembre l&rsquo;uscita di &laquo;Ride 3&raquo; sar&agrave; l&rsquo;ennesima ribalta per il lago di Garda." title="ALESSANDRA AMOROSO. Due anni fa, nel 2016, &egrave; la cantante pugliese a scegliere le strade di Tremosine per il video di &laquo;Comunque andare&raquo;.JAMES BOND. L&rsquo;anno &egrave; il 2008, il film &laquo;Quantum of Solace&raquo;. Per l&rsquo;agente segreto 007 una capatina sulla Gardesana, tra Tremosine e Limone.RIDE 3. Dal cinema e dalla musica al mondo dei videogiochi. A  novembre l&rsquo;uscita di &laquo;Ride 3&raquo; sar&agrave; l&rsquo;ennesima ribalta per il lago di Garda." />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/torna-la-banda-dei-motori-razziate-quattro-barche-1.6723681" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/torna-la-banda-dei-motori-razziate-quattro-barche-1.6723681" title="Torna la banda dei motori:  &laquo;razziate&raquo; quattro barche">Torna la banda dei motori:  «razziate» quattro barche</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/grazie-a-vita-nei-borghi-la-tradizione-%C3%A8-da-gustare-1.6723680" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/grazie-a-vita-nei-borghi-la-tradizione-%C3%A8-da-gustare-1.6723680" title="Grazie a &laquo;Vita nei borghi&raquo;  la tradizione &egrave; da gustare">Grazie a «Vita nei borghi»  la tradizione è da gustare</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/lungo-la-forra-in-sella-a-una-moto-virtuale-1.6723679" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/lungo-la-forra-in-sella-a-una-moto-virtuale-1.6723679" title="Lungo la Forra in sella a una moto virtuale ">Lungo la Forra in sella a una moto virtuale </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/referendum-sull-acqua-nuovo-appello-ai-sindaci-1.6723678" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/referendum-sull-acqua-nuovo-appello-ai-sindaci-1.6723678" title="Referendum sull&rsquo;acqua:  nuovo appello ai sindaci">Referendum sull’acqua:  nuovo appello ai sindaci</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda/desenzano">Desenzano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/sal%C3%B2">Salò</a></li>
                                                                                                                                                              <li><a href="/territori/garda/gargnano">Gargnano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/manerba">Manerba</a></li>
                                                                                                                                                              <li><a href="/territori/garda/toscolano">Toscolano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/lonato">Lonato</a></li>
                                                                                                                                                              <li><a href="/territori/garda/bedizzole">Bedizzole</a></li>
                                                                                                                                                              <li><a href="/territori/garda/tremosine">Tremosine</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3216" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("");						
		APP.core.setWww2Flag("false");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		           	<li><a href="http://www.bresciaoggi.it/registrazione-utente-7.303?ot=it.athesis.pagelayout.lightbox.ot"  class="v3_lightbox-popup v3_registrati">Registrati</a></li>
          				<li  ><a href="http://www.bresciaoggi.it/password-smarrita-7.300?ot=it.athesis.pagelayout.lightbox.ot"  class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a></li>
					
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
					            <li><a href="/servizi/meteo/terremoti">Terremoti</a></li>
                
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/hinterland/botticino">Botticino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/roncadelle">Roncadelle</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/rezzato">Rezzato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/borgosatollo">Borgosatollo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/travagliato">Travagliato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/orzinuovi">Orzinuovi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/ghedi">Ghedi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/leno">Leno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/manerbio">Manerbio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/calcinato">Calcinato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/montichiari">Montichiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valtrompia/concesio">Concesio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/lumezzane">Lumezzane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valsabbia/gavardo">Gavardo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/idro">Idro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vestone">Vestone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vobarno">Vobarno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valcamonica/pontedilegno">Pontedilegno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/edolo">Edolo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/breno">Breno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/borno">Borno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/esine">Esine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/pisogne">Pisogne</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/sebino-franciacorta/chiari">Chiari</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/gussago">Gussago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/rovato">Rovato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/iseo">Iseo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/adro">Adro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda/desenzano">Desenzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/sal%C3%B2">Salò</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/gargnano">Gargnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/manerba">Manerba</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/toscolano">Toscolano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/bedizzole">Bedizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/tremosine">Tremosine</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/lombardia" class="no_arrow">Lombardia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/italia" class="no_arrow">Italia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/mondo" class="no_arrow">Mondo</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/brescia-calcio">Brescia calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altro-calcio">Altro Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallavolo">Pallavolo</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/serie-a">Serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallone-d-oro">Pallone d'oro</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                    <li>
              <a href="/home/sport/trofeo-bresciaoggi-2017">Trofeo Bresciaoggi 2017</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/incontri">Incontri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/i-racconti-di-roberto-bianchi">I racconti di Roberto Bianchi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                                                                                                                                                                      <li>
              <a href="/home/cultura/mostra-di-christo-e-jeanne-claude">Mostra di Christo e Jeanne-Claude</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/ma-che-musica">Ma che musica</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/video-italia-mondo">Video Italia/Mondo</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite">Visite</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-intervento">L'Intervento</a>
            </li>
                                                    <li>
              <a href="/home/altri/regionali-2010">Regionali 2010</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/a-cura-di-publiadige">A cura di Publiadige</a>
            </li>
                                                                              <li>
              <a href="/home/altri/archivio">Archivio</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/lombardia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/lombardia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/lombardia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
    </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/cambio-password-7.299?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Bresciaoggi Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        
        <a href="http://www.bresciaoggi.it/password-smarrita-7.300?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_password-dimenticata">Password dimenticata</a>
        <ul>
          <li><a href="http://www.bresciaoggi.it/registrazione-utente-7.303?ot=it.athesis.pagelayout.lightbox.ot" class="v3_lightbox-popup v3_registrati">Registrati con email</a></li>
                  </ul>

    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3216">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/lombardia" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Lombardia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/brescia-calcio" class="v3_section-subothers">Brescia calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altro-calcio" class="v3_section-subothers">Altro Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallavolo" class="v3_section-subothers">Pallavolo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/serie-a" class="v3_section-subothers">Serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallone-d-oro" class="v3_section-subothers">Pallone d'oro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/trofeo-bresciaoggi-2017" class="v3_section-subothers">Trofeo Bresciaoggi 2017</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/incontri" class="v3_section-subothers">Incontri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/i-racconti-di-roberto-bianchi" class="v3_section-subothers">I racconti di Roberto Bianchi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mostra-di-christo-e-jeanne-claude" class="v3_section-subothers">Mostra di Christo e Jeanne-Claude</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/ma-che-musica" class="v3_section-subothers">Ma che musica</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/video-italia-mondo" class="v3_section-subothers">Video Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite" class="v3_section-subothers">Visite</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-intervento" class="v3_section-subothers">L'Intervento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/regionali-2010" class="v3_section-subothers">Regionali 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/a-cura-di-publiadige" class="v3_section-subothers">A cura di Publiadige</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/archivio" class="v3_section-subothers">Archivio</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/lombardia" class="selected">Lombardia</a>
  </nav>                    <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label bso" href="#">
			Lombardia
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Calderoli, encefalite virale per zanzara</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/home/lombardia/f1-hamilton-ferrari-sfida-come-a-spa-1.6725255">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Lombardia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.6725261.1535739685">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/f1-hamilton-ferrari-sfida-come-a-spa-1.6725255">
                    <img src="/image/policy:1.6725256:1535739682/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/f1-hamilton-ferrari-sfida-come-a-spa-1.6725255">F1: Hamilton, Ferrari? Sfida come a Spa</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/migranti-sistemano-panchine-a-bergamo-1.6725217">
                    <img src="/image/policy:1.6725218:1535738736/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/migranti-sistemano-panchine-a-bergamo-1.6725217">Migranti sistemano panchine a Bergamo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/trenord-da-ottobre-9-treni-in-pi%C3%B9-1.6725185">
                    <img src="/image/policy:1.6725186:1535737846/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/trenord-da-ottobre-9-treni-in-pi%C3%B9-1.6725185">Trenord, da ottobre 9 treni in più</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/camilleri-marchionne-stesse-ambizioni-1.6725171">
                    <img src="/image/policy:1.6725172:1535737346/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/camilleri-marchionne-stesse-ambizioni-1.6725171">Camilleri: Marchionne? Stesse ambizioni</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/autostrade-brebemi-pensa-tir-elettrici-1.6725057">
                    <img src="/image/policy:1.6725058:1535733148/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/autostrade-brebemi-pensa-tir-elettrici-1.6725057">Autostrade: Brebemi pensa Tir elettrici</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/altri-sport/f1-vettel-abbiamo-potenza-per-far-meglio-1.6724807">
                    <img src="/image/policy:1.6724808:1535728295/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/altri-sport/f1-vettel-abbiamo-potenza-per-far-meglio-1.6724807">F1:Vettel,abbiamo potenza per far meglio</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/monza-ferrari-davanti-in-seconde-libere-1.6724791">
                    <img src="/image/policy:1.6724792:1535727848/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/monza-ferrari-davanti-in-seconde-libere-1.6724791">Monza: Ferrari davanti in seconde libere</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/sequestrati-800-grammi-shaboo-a-milano-1.6724754">
                    <img src="/image/policy:1.6724755:1535727334/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/sequestrati-800-grammi-shaboo-a-milano-1.6724754">Sequestrati 800 grammi shaboo a Milano</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/spalletti-non-possiamo-dipendere-da-raja-1.6724691">
                    <img src="/image/policy:1.6724692:1535725690/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/spalletti-non-possiamo-dipendere-da-raja-1.6724691">Spalletti:Non possiamo dipendere da Raja</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/spalletti-inter-sapr%C3%A0-dopo-le-critiche-1.6724677">
                    <img src="/image/policy:1.6724678:1535725550/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/spalletti-inter-sapr%C3%A0-dopo-le-critiche-1.6724677">Spalletti: Inter saprà dopo le critiche</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/trovati-oltre-100-kg-di-droga-in-un-box-1.6724664">
                    <img src="/image/policy:1.6724665:1535725405/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/trovati-oltre-100-kg-di-droga-in-un-box-1.6724664">Trovati oltre 100 kg di droga in un box</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/abusi-su-due-17enni-stuprate-in-spiaggia-1.6724625">
                    <img src="/image/policy:1.6724626:1535723719/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/abusi-su-due-17enni-stuprate-in-spiaggia-1.6724625">Abusi su due 17enni,stuprate in spiaggia</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/cei-in-40-lasciano-centro-rocca-di-papa-1.6724499">
                    <img src="/image/policy:1.6724500:1535720945/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/cei-in-40-lasciano-centro-rocca-di-papa-1.6724499">Cei, in 40 lasciano Centro Rocca di Papa</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/a-bando-spazi-urban-center-milano-1.6724452">
                    <img src="/image/policy:1.6724453:1535719478/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/a-bando-spazi-urban-center-milano-1.6724452">A bando spazi Urban Center Milano</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/8-migranti-a-milano-protesta-forza-nuova-1.6724404">
                    <img src="/image/policy:1.6724405:1535718451/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/8-migranti-a-milano-protesta-forza-nuova-1.6724404">8 migranti a Milano,protesta Forza Nuova</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/minacce-ex-cc-gli-sequestrano-arsenale-1.6724213">
                    <img src="/image/policy:1.6724214:1535712858/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/minacce-ex-cc-gli-sequestrano-arsenale-1.6724213">Minacce ex, cc gli sequestrano arsenale</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/maltempo-saliti-a-milano-livelli-fiumi-1.6724034">
                    <img src="/image/policy:1.6724035:1535706758/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/maltempo-saliti-a-milano-livelli-fiumi-1.6724034">Maltempo, saliti a Milano livelli fiumi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/niccol%C3%B2-ventura-parte-civile-in-processo-1.6724028">
                    <img src="/image/policy:1.6724029:1535706315/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/niccol%C3%B2-ventura-parte-civile-in-processo-1.6724028">Niccolò Ventura parte civile in processo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/violenze-su-2-minorenni-tre-fermati-1.6723476">
                    <img src="/image/policy:1.6723477:1535655770/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/violenze-su-2-minorenni-tre-fermati-1.6723476">Violenze su 2 minorenni, tre fermati</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/altri-sport/f1-alonso-ultimo-gp-italia-grazie-monza-1.6723424">
                    <img src="/image/policy:1.6723425:1535653548/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/altri-sport/f1-alonso-ultimo-gp-italia-grazie-monza-1.6723424">F1: Alonso ultimo Gp Italia,grazie Monza</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.6725261.1535739685').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">31.08.2018</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/MILANO">
                                MILANO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Calderoli%2C%20encefalite%20virale%20per%20zanzara">
                                Calderoli, encefalite virale per zanzara
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">      
            <meta property="article:published_time" content="2018.08.31T20:11:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Calderoli, encefalite virale per zanzara
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/home/lombardia/1.6725262?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.6725262:1535739685/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.6725262:1535739685/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - MILANO, 31 AGO - "Mi sto riprendendo da un problema
di salute che ha messo in pericolo la mia vita, anche se per
fortuna ora il peggio è scongiurato": così Roberto Calderoli
spiega perché domani non sarà presente alla Berghem fest.
   Il senatore leghista, dimesso questa mattina dall'ospedale
San Raffaele di Milano, racconta di essere "finito in terapia
intensiva per una encefalite virale trasmessa da una banale
puntura di zanzara, una banale puntura che mi ha portato in
pericolo di vita, facendomi passare giorni che non augurerei al
peggior criminale al mondo".
   Ora "devo giustamente seguire un periodo di convalescenza, ma
appena sarò in grado tornerò a combattere le mie battaglie di
sempre, con ancora maggiore forza e determinazione". Quindi
niente Berghem fest: "Sono dispiaciuto, anzi addolorato, di non
poter partecipare per la prima volta dopo circa 27 anni alla
Berghem Fest, la festa della Lega che sento più mia perché è la
festa di noi bergamaschi, la nostra festa storica, la festa che
amo di più".
          

          
                      <div class="v3_news-news-author">YN3-GGD</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/sport/calcio/zanetti-girone-difficile-ma-siamo-inter-1.6723505"><span class="v4_aperture_related_plus">+</span> Zanetti,girone difficile ma siamo Inter</a> </li>
                                    <li> <a href="/home/lombardia/violenze-su-2-minorenni-tre-fermati-1.6723476"><span class="v4_aperture_related_plus">+</span> Violenze su 2 minorenni, tre fermati</a> </li>
                                    <li> <a href="/home/economia/carige-patto-mincione-volpi-e-spinelli-1.6723452"><span class="v4_aperture_related_plus">+</span> Carige: patto Mincione, Volpi e Spinelli</a> </li>
                                    <li> <a href="/home/italia/violenza-sessuale-su-due-minori-un-fermo-1.6723357"><span class="v4_aperture_related_plus">+</span> Violenza sessuale su due minori,un fermo</a> </li>
                                    <li> <a href="/home/lombardia/vaccini-primario-untore-%C3%A8-ignoranza-1.6723174"><span class="v4_aperture_related_plus">+</span> Vaccini, primario: 'untore è ignoranza'</a> </li>
              </ul>

    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3926 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.6725261">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.6725261/comments?d=2.212,2.1613,2.1614,1.6725261">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento richiede l’utilizzo di un “cookie di dominio” secondo quanto indicato in <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a> del sito; l’invio del commento costituisce pertanto consenso informato allo scarico del cookie sul terminale utilizzato.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.6725261',
      articlePath: '2.212,2.1613,2.1614,1.6725261',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611054 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                    
                          <!-- banner id: 7.170104 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
<div class="v3_spalladx-box-content">
    <h4 class="v3_box-title"><a href="/servizi/meteo/brescia" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Brescia
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958960:1535700787/image/meteo_spalla_bso.png?$p=493a00c');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.170105 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3957 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3958 -->
<!-- Inactive banner -->

        
                </div>
</div>
                              <div id="ajax-placeholder-71088218-1">
    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/agenda-7.170103?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-71088218-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                                <div id="ajax-placeholder-71088219-1">
    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/multimedia-7.170108?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-71088219-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-71088222-1">
    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/statistics-list-7.170109?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-71088222-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                    </div>
          </div>
                  </div>
                    </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/">Pubblicità</a>
                        <a href="http://www.bresciaoggi.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">75</p>
        <p class="v3_footer-info">Edizioni Brescia S.p.A. Società Unipersonale (soggetta all'attività di direzione e coordinamento della Società Athesis S.p.A. P.IVA e C.F. 00213960230)Via Eritrea, 20/A – I-25126 Brescia (BS) – REA: BS-323262 – Cap. soc. i.v.: 780.000 Euro – P.IVA  e C.F. 03098310174 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3938 -->
<!-- Inactive banner -->

        
          
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612550 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705701 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6725261&amp;d=/2.212/2.1613/2.1614';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
