<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
    	  <link rel="amphtml" href="http://www.bresciaoggi.it/territori/citt%C3%A0/piantoni-maggi-sapeva-fu-un-silenzio-colpevole-1.7010676/amp" />
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bresciaoggi.it/territori/citt%C3%A0/piantoni-maggi-sapeva-fu-un-silenzio-colpevole-1.7010676" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Edizioni Brescia S.p.A." />
        <meta name="robots" content="NOODP,index,follow" />
    
    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
    <meta property="fb:app_id" content="155675296229" />
    <meta property="fb:pages" content="152240446599" />       <meta property="fb:admins" content="100000069616031"/>

                                    	                    	
	                	       	          		
    							<title>Piantoni: &laquo;Maggi sapeva Fu un silenzio colpevole&raquo; | Citt&agrave;</title>
						<meta name="description" content="Una vita passata tra sospetti, bombe e misteri. Segreti portati sottoterra insieme alle verit&agrave; mai dette sulla strategia della tensione. Cose finite nella tomba con il silenzio di Carlo Maria Maggi. Condannato all&rsquo;ergastolo come mandante della strage" />
				<meta name="keywords" content="Brescia provincia notizie cronaca" />
	    
                                    <link rel="next" href="http://www.bresciaoggi.it/territori/citt%C3%A0/piantoni-maggi-sapeva-fu-un-silenzio-colpevole-1.7010676?pag=2">    
            
    
    

    <link rel="image_src" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/favicon/bso.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css" />

      <!--link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main1.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main2.css" />
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/print.css" media="print" />
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css" />
    <link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/video.css" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/skin/skin.min.css" />
    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/videoadv-1.0/videoadv.min.css" />

      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1544620051!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1544620049!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1544620045!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1544619994!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1544619997!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1544619996!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1544620000!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1544620000!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Piantoni: &laquo;Maggi sapeva Fu un silenzio colpevole&raquo;">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:type" content="article">

        <meta property="og:url" content="http://www.bresciaoggi.it/permanent-link/1.7010676">

  <meta property="og:description" content="Una vita passata tra sospetti, bombe e misteri. Segreti portati sottoterra insieme alle verit&agrave; mai dette sulla strategia della tensione. Cose finite nella tomba con il silenzio di Carlo Maria Maggi. Condannato all&rsquo;ergastolo come mandante della strage">
                  <meta property="og:image" content="http://www.bresciaoggi.it/image/policy:1.7010674:1545961736/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "http://www.bresciaoggi.it/gfx/";</script>

    

<link rel="stylesheet" type="text/css" href="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
<script type="text/javascript" src="http://www.bresciaoggi.it/gfx/lib/eucookielaw-2.7.2/EUCookieLaw.js"></script>
<script type="text/javascript">
new EUCookieLaw({
	        showBanner: true,
        duration: 365,
        remember: true,
        domain: 'bresciaoggi.it',
        agreeOnScroll: true,
        agreeOnClic: true,
        tag: "",
        title: '',
        cookieList: [ "__umt*", "_ga*", "_chartbeat*" ],
        reload: true,
        message: 'Questo sito utilizza cookie tecnici e di profilazione propri e di terze parti per le sue funzionalit\u00E0 e per inviarti pubblicit\u00E0 e servizi in linea con le tue preferenze. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie clicca <a href=\'http:\/\/www2.bresciaoggi.it\/publisher\/privacy_cookie\/section\/\'>qui<\/a>. Chiudendo questo banner o scorrendo questa pagina acconsenti all\'uso dei cookie.',
        agreeLabel: 'Chiudi',
//        disagreeLabel: 'Non acconsento'
        disagreeLabel: false
    });
</script>


    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/joined.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/lib/skin/skin.min.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.bresciaoggi.it/gfx/lib/videoadv-1.0/videoadv.min.js"></script>

    
    
			<!-- (default) noRefresh = $noRefresh -->
			
        <script type="text/javascript"><!--
       startRefreshPage();
    //--></script>
    
    <!-- include Kipcast JS v4 -->
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/kc.js"></script>
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js"></script>

        
 <!-- Setup Banner Manzoni: cookie non accettati -->

    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js"></script>
    <script src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js"></script>

    <link type="text/css" rel="stylesheet" href="http://www.bresciaoggi.it/gfx/lib/jquery-ui-1.11.4/themes/smoothness/jquery-ui.css" />
    <script src="http://www.bresciaoggi.it/gfx/lib/jquery-ui-1.11.4/jquery-ui.js"></script>
      <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="http://www.bresciaoggi.it/territori/citt%C3%A0/piantoni-maggi-sapeva-fu-un-silenzio-colpevole-1.7010676" />

    

 
            	<!-- Tag extra head non attivo -->
		    <meta property="article:section" content="Territori - Città">
        <meta property="article:tag" content="">
    <meta property="article:author" ccontent="Giuseppe Spatola ">
  	        
                    
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-13', 'auto');
  ga('set', 'dimension1', '2679_citta');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'Giuseppe Spatola');  
  ga('set', 'dimension4', 'Territori-Citta');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Piantoni: \u00ABMaggi sapeva Fu un silenzio colpevole\u00BB');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



    
  </head>
  <body class="body-bso v3_section-territori">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'bresciaoggi.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/territori/citt%C3%A0/piantoni-maggi-sapeva-fu-un-silenzio-colpevole-1.7010676';
    _sf_async_config.sections = '2679_citta';
    _sf_async_config.title = 'ARTICOLO: Piantoni: \u00ABMaggi sapeva Fu un silenzio colpevole\u00BB';
    _sf_async_config.authors = 'Giuseppe Spatola';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
        
 
                          <!-- Banner: 7.3951 -->
<!-- Inactive banner -->

        
      
    <div id="v3_container">
      <div class="v3_content skin-page-container ">

        


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3964 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3918 -->
<!-- Inactive banner -->

        
            </div>
</div>

        <script type="text/javascript">
$(function() {
  //homepage
  $("#v4_territori-sticky").sticky({topSpacing:0});
  $('#v4_territori-sticky').on('sticky-start', function() { 
    //$(this).show(); $(this).css({'height':'auto', 'width':1000});
  });
});
</script>

<header id="v3_header" class="v3_section-2679_citta v3_section-menu-visible">
  <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_barra-utente-loggato">
        <div class="v3_barra-utente-loggato-wrapper">
            <ul>            	
                <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                <% if (!is_social) { %>
                	<li>     
                		                		                											<a href="http://www2.bresciaoggi.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link">Cambia Password</a>
                			                		            		</li>
                <% } %>
                                                							<a href="http://www2.bresciaoggi.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link">Modifica dati utente</a>
                					                <li><a                 
        href="/home/altri/quotidiano" target="_blank"
 class="last v3_barra-utente-loggato-link">Accedi a Bresciaoggi Premium</a></li>
                                               </ul>
        </div>
    </div>
<% } %>
</script>
  
<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3216" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("http://www2.bresciaoggi.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="http://www2.bresciaoggi.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="http://www2.bresciaoggi.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
					            <li><a href="/servizi/meteo/terremoti">Terremoti</a></li>
                
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/hinterland/botticino">Botticino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/roncadelle">Roncadelle</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/rezzato">Rezzato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/borgosatollo">Borgosatollo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/travagliato">Travagliato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/orzinuovi">Orzinuovi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/ghedi">Ghedi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/leno">Leno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/manerbio">Manerbio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/calcinato">Calcinato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/montichiari">Montichiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valtrompia/concesio">Concesio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/lumezzane">Lumezzane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valsabbia/gavardo">Gavardo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/idro">Idro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vestone">Vestone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vobarno">Vobarno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valcamonica/pontedilegno">Pontedilegno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/edolo">Edolo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/breno">Breno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/borno">Borno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/esine">Esine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/pisogne">Pisogne</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/sebino-franciacorta/chiari">Chiari</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/gussago">Gussago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/rovato">Rovato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/iseo">Iseo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/adro">Adro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda/desenzano">Desenzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/sal%C3%B2">Salò</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/gargnano">Gargnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/manerba">Manerba</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/toscolano">Toscolano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/bedizzole">Bedizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			 			 


				<li class="item_hover">
						
				 			 			<a href="/home/lombardia" class="$a_class_name no_arrow">Lombardia</a>
		  		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/italia" class="$a_class_name no_arrow">Italia</a>
		  		</li>
			<li class="item_hover">
									<a href="/home/mondo" class="$a_class_name ">Mondo</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>

                                        <li>
            <a href="/home/mondo/europa">Europa</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/economia" class="$a_class_name ">Economia</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>

                                                                                                                            </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/sport" class="$a_class_name ">Sport</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>

                                        <li>
            <a href="/home/sport/brescia-calcio">Brescia calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/altro-calcio">Altro Calcio</a>
          </li>
                                            <li>
            <a href="/home/sport/basket">Basket</a>
          </li>
                                            <li>
            <a href="/home/sport/pallavolo">Pallavolo</a>
          </li>
                                            <li>
            <a href="/home/sport/rugby">Rugby</a>
          </li>
                                            <li>
            <a href="/home/sport/ciclismo">Ciclismo</a>
          </li>
                                            <li>
            <a href="/home/sport/serie-a">Serie A</a>
          </li>
                                            <li>
            <a href="/home/sport/altri-sport">Altri Sport</a>
          </li>
                                            <li>
            <a href="/home/sport/classifiche">Classifiche</a>
          </li>
                                            <li>
            <a href="/home/sport/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/sport/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/sport/pallone-d-oro">Pallone d'oro</a>
          </li>
                                            <li>
            <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
          </li>
                                            <li>
            <a href="/home/sport/trofeo-bresciaoggi-2017">Trofeo Bresciaoggi 2017</a>
          </li>
                                                                                                          </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/cultura" class="$a_class_name ">Cultura</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>

                                        <li>
            <a href="/home/cultura/mostre">Mostre</a>
          </li>
                                            <li>
            <a href="/home/cultura/libri">Libri</a>
          </li>
                                            <li>
            <a href="/home/cultura/incontri">Incontri</a>
          </li>
                                            <li>
            <a href="/home/cultura/personaggi">Personaggi</a>
          </li>
                                            <li>
            <a href="/home/cultura/i-racconti-di-roberto-bianchi">I racconti di Roberto Bianchi</a>
          </li>
                                            <li>
            <a href="/home/cultura/agenda">Agenda</a>
          </li>
                                                                                                                                                          <li>
            <a href="/home/cultura/mostra-di-christo-e-jeanne-claude">Mostra di Christo e Jeanne-Claude</a>
          </li>
                                                                                                          </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spettacoli" class="$a_class_name ">Spettacoli</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>

                                        <li>
            <a href="/home/spettacoli/musica">Musica</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/teatro">Teatro</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/cinema">Cinema</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/personaggi">Personaggi</a>
          </li>
                                                                                                              <li>
            <a href="/home/spettacoli/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/spettacoli/ma-che-musica">Ma che musica</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/foto" class="$a_class_name ">Foto</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>

                                        <li>
            <a href="/home/foto/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/foto/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/foto/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/foto/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/foto/fotonotizie">Fotonotizie</a>
          </li>
                                            <li>
            <a href="/home/foto/gallery-news">Gallery News</a>
          </li>
                                            <li>
            <a href="/home/foto/economia">Economia</a>
          </li>
                                                                                        <li>
            <a href="/home/foto/cultura">Cultura</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/video" class="$a_class_name ">Video</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>

                                        <li>
            <a href="/home/video/italia">Italia</a>
          </li>
                                            <li>
            <a href="/home/video/mondo">Mondo</a>
          </li>
                                            <li>
            <a href="/home/video/economia">Economia</a>
          </li>
                                            <li>
            <a href="/home/video/sport">Sport</a>
          </li>
                                            <li>
            <a href="/home/video/calcio">Calcio</a>
          </li>
                                            <li>
            <a href="/home/video/spettacoli">Spettacoli</a>
          </li>
                                            <li>
            <a href="/home/video/politica">Politica</a>
          </li>
                                            <li>
            <a href="/home/video/motori">Motori</a>
          </li>
                                            <li>
            <a href="/home/video/tecnologia">tecnologia</a>
          </li>
                                            <li>
            <a href="/home/video/natura">Natura</a>
          </li>
                                            <li>
            <a href="/home/video/fun">Fun</a>
          </li>
                                            <li>
            <a href="/home/video/cucina">Cucina</a>
          </li>
                                            <li>
            <a href="/home/video/video-italia-mondo">Video Italia/Mondo</a>
          </li>
                                                                                                              <li>
            <a href="/home/video/ugc">UGC</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/spazio-lettori" class="$a_class_name ">Spazio Lettori</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>

                                                              <li>
            <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/lettere">Lettere</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/commenti">Commenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/rss">RSS</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/blog">Blog</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/premium">Premium</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/contatti">Contatti</a>
          </li>
                                            <li>
            <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
          </li>
                                                                                    </ul>
      </div>
      		</li>
			<li class="item_hover">
									<a href="/home/altri" class="$a_class_name ">Altri</a>
		  			<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>

                                                              <li>
            <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
          </li>
                                            <li>
            <a href="/home/altri/magazine">Magazine</a>
          </li>
                                            <li>
            <a href="/home/altri/edicola">Edicola</a>
          </li>
                                                                  <li>
            <a href="/home/altri/ultima-ora">Ultima Ora</a>
          </li>
                                            <li>
            <a href="/home/altri/speciali">Speciali</a>
          </li>
                                            <li>
            <a href="/home/altri/interviste">Interviste</a>
          </li>
                                            <li>
            <a href="/home/altri/l-intervento">L'Intervento</a>
          </li>
                                            <li>
            <a href="/home/altri/regionali-2010">Regionali 2010</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
          </li>
                                            <li>
            <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
          </li>
                                            <li>
            <a href="/home/altri/agenda">Agenda</a>
          </li>
                                            <li>
            <a href="/home/altri/a-cura-di-publiadige">A cura di Publiadige</a>
          </li>
                                                                  <li>
            <a href="/home/altri/archivio">Archivio</a>
          </li>
                                        </ul>
      </div>
      		</li>
			<li class="item_hover">
						
				 			 			<a href="/home/abbonamenti" class="$a_class_name no_arrow">Abbonamenti</a>
		  		</li>
	    
    
    
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/territori/citt%C3%A0" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/territori/citt%C3%A0" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/territori/citt%C3%A0" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


  <div id="v4_territori-sticky" class="v4_sticky_bar v4_territori-sticky-bar">
    <div class="v4_sticky_bar-header">
            <a href="/" class="v4_header-logo"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" alt="" title="" /></a>
      <a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
      <a href="#" class="v4_header-sezioni">
         <div class="v4_sticky-box-label">Sezioni</div>
      </a>

            <div  class="v4_main-sticky_section">
        <div class="v4_main-sticky_section_arrow">
        </div>
                     <div class="v4_main-sticky_section_label bso">
          Città
          </div>
              </div>
      
      <div id="right-align">
        <a href="/clic/" class="v3_badge">
          <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/>
        </a>
        <a href="#" class="v4_header-servizi">
          <div class="v4_sticky-box-label">Servizi</div>
        </a>
        <a href="#" class="v4_header-cerca">
          <div class="v4_sticky-box-label">Cerca</div>
        </a>
        <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
      </div>
    </div>
    
     


	<nav id="v3_territori-subnav">
                          <ul class="sf-menu sf-territori-navbar">
            </ul>
</nav>

  </div>
</header>

        

  <!-- Banner Manzoni H1/TopLeft: cookie non accettati -->

                  <div class="v3_section-content">
<div class="v3_section-columns v3_column-right-blue">
  <div class="v3_section-column-left">
            

  <script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label bso" href="#">
			Città
		</div>
		</div>
				<div id="right-align">
		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
             <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/>
        </a>
		<a href="#" class="v4_header-servizi">
			<div class="v4_sticky-box-label">Servizi</div>
		</a>
		<a href="#" class="v4_header-cerca">
			<div class="v4_sticky-box-label">Cerca</div>
		</a>
		<script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
		<a class="v3_registrati v3_logout" href="#"><div class="v4_sticky-box-label">Logout</div></a>
 <%} else { %>
		<a href="#" class="v4_header-login"><div class="v4_sticky-box-label">Login</div></a>
<% } %>
</script>
		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Piantoni: «Maggi sapeva Fu un silenzio colpevole»</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/territori/citt%C3%A0/alla-messa-di-natale-grida-allah-akbar-1.7008572">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/territori/citt%C3%A0/cimabue-emergenza-incivilt%C3%A0-rifiuti-accatastati-e-volanti-1.7010677">PRECEDENTE</a></div>

            				</div>
	</div>
</div>
  <div class="v3_section-single-article">

                  <!-- Spinner-->
        <p class="v3-single-article-category">Oggi in Città</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7010676.1545961735">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/regalo-di-natale-per-la-badia-un-campo-di-calcio-tutto-nuovo-1.7010688">
                    <img src="/image/policy:1.7010687:1545961771/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/regalo-di-natale-per-la-badia-un-campo-di-calcio-tutto-nuovo-1.7010688">Regalo di Natale per la Badia: un campo di calcio tutto nuovo</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/calano-le-polveri-sottili-revocato-il-blocco-alle-auto-1.7008552">
                    <img src="/image/policy:1.7008551:1545875444/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/calano-le-polveri-sottili-revocato-il-blocco-alle-auto-1.7008552">Calano le polveri sottili: revocato il blocco alle auto</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/polveri-sottili-sotto-la-soglia-brescia-cancella-il-blocco-1.7008574">
                    <img src="/image/policy:1.7008573:1545875596/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/polveri-sottili-sotto-la-soglia-brescia-cancella-il-blocco-1.7008574">Polveri sottili sotto la soglia: Brescia cancella il «blocco»</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/piazza-loggia-%C3%A8-morto-il-mandante-1.7008570">
                    <img src="/image/policy:1.7008569:1545875585/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/piazza-loggia-%C3%A8-morto-il-mandante-1.7008570">Piazza Loggia, è morto il mandante</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/grande-paura-in-duomo-per-lo-scoppio-dei-petardi-1.7008554">
                    <img src="/image/policy:1.7008553:1545875449/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/grande-paura-in-duomo-per-lo-scoppio-dei-petardi-1.7008554">Grande paura in Duomo per lo scoppio dei petardi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/rolfi-un-bosco-urbano-in-zona-caffaro-1.7010671">
                    <img src="/image/policy:1.7010670:1545961726/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/rolfi-un-bosco-urbano-in-zona-caffaro-1.7010671">Rolfi: «Un bosco urbano in zona Caffaro»</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/due-tragedie-sventate-1.7008556">
                    <img src="/image/policy:1.7008555:1545875452/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/due-tragedie-sventate-1.7008556">Due tragedie sventate</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/cimabue-emergenza-incivilt%C3%A0-rifiuti-accatastati-e-volanti-1.7010677">
                    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/cimabue-emergenza-incivilt%C3%A0-rifiuti-accatastati-e-volanti-1.7010677">Cimabue, emergenza inciviltà: rifiuti accatastati e «volanti»</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/alla-messa-di-natale-grida-allah-akbar-1.7008572">
                    <img src="/image/policy:1.7008571:1545875590/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/alla-messa-di-natale-grida-allah-akbar-1.7008572">Alla messa di Natale grida «Allah Akbar»</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/musei-gratuiti-il-dono-che-riscuote-consensi-1.7008608">
                    <img src="/image/policy:1.7008599:1545875679/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/musei-gratuiti-il-dono-che-riscuote-consensi-1.7008608">Musei gratuiti, il dono che riscuote consensi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/da-oggi-fino-al-31-dicembre-ingresso-gratis-nei-musei-civici-1.7004312">
                    <img src="/image/policy:1.7004311:1545615787/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/da-oggi-fino-al-31-dicembre-ingresso-gratis-nei-musei-civici-1.7004312">Da oggi fino al 31 dicembre ingresso gratis nei musei civici</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/incendio-a-sale-marasino-il-vicino-corre-in-aiuto-1.7008559">
                    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/incendio-a-sale-marasino-il-vicino-corre-in-aiuto-1.7008559">Incendio a Sale Marasino Il vicino corre in aiuto</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/furto-in-hotel-per-l-auto-da-riparare-1.7008560">
                    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/furto-in-hotel-per-l-auto-da-riparare-1.7008560">Furto in hotel per l’auto da riparare</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/la-finanza-sequestra-6-000-prodotti-illegali-1.7008596">
                    <img src="/image/policy:1.7008595:1545875653/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/la-finanza-sequestra-6-000-prodotti-illegali-1.7008596">La Finanza sequestra 6.000 prodotti illegali</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/250-panettoni-irregolari-ambulante-finisce-nei-guai-1.7008558">
                    <img src="/image/policy:1.7008557:1545896252/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/250-panettoni-irregolari-ambulante-finisce-nei-guai-1.7008558">250 panettoni «irregolari». Ambulante finisce nei guai</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/la-ammanettano-mentre-introduce-la-droga-in-carcere-1.7004313">
                    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/la-ammanettano-mentre-introduce-la-droga-in-carcere-1.7004313">La ammanettano mentre introduce la droga in carcere</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/raid-al-presepe-dei-pompieri-1.7008598">
                    <img src="/image/policy:1.7008597:1545875658/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/raid-al-presepe-dei-pompieri-1.7008598">Raid al presepe dei pompieri</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/eugenio-papetti-il-maestro-vicino-agli-ultimi-1.7004346">
                    <img src="/image/policy:1.7004345:1545615924/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/eugenio-papetti-il-maestro-vicino-agli-ultimi-1.7004346">Eugenio Papetti, il maestro vicino agli ultimi</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/bruxelles-modifica-le-regole-e-brescia-pensiona-le-edicole-1.7004348">
                    <img src="/image/policy:1.7004347:1545615929/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/bruxelles-modifica-le-regole-e-brescia-pensiona-le-edicole-1.7004348">Bruxelles modifica le regole e Brescia pensiona le edicole</a></p>
                </li>
                                                              <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/territori/citt%C3%A0/in-cattedrale-la-messa-di-mezzanotte-1.7004314">
                    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_default_slider.jpg" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/territori/citt%C3%A0/in-cattedrale-la-messa-di-mezzanotte-1.7004314">In Cattedrale la messa di mezzanotte</a></p>
                </li>
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7010676.1545961735').init();
            });
          </script>

        </div>
        <!-- End Spinner-->
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                  
    <p class="v3_news-top v3_news-top-no-tags">
      <span class="v3_news-top-data">28.12.2018</span>
          </p>

    <article class="v3_news-news-single-article">     
                <meta property="article:published_time" content="2018.12.28T02:48:56+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Piantoni: «Maggi sapeva  Fu un silenzio colpevole» 
                      </h1>
        
              </div>

              

	        <div class="v3_news-news-figure">
            <a href="/territori/citt%C3%A0/1.7010674?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7010674:1545961736/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Carlo Maria Maggi &egrave; morto scontando l&rsquo;ergastolo ai domiciliariPiantoni e Di Martino nel 2010 chiesero la condanna per gli indagati della strage di piazza della Loggia" title="Carlo Maria Maggi &egrave; morto scontando l&rsquo;ergastolo ai domiciliariPiantoni e Di Martino nel 2010 chiesero la condanna per gli indagati della strage di piazza della Loggia" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7010674:1545961736/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="Carlo Maria Maggi &egrave; morto scontando l&rsquo;ergastolo ai domiciliariPiantoni e Di Martino nel 2010 chiesero la condanna per gli indagati della strage di piazza della Loggia" title="Carlo Maria Maggi &egrave; morto scontando l&rsquo;ergastolo ai domiciliariPiantoni e Di Martino nel 2010 chiesero la condanna per gli indagati della strage di piazza della Loggia" />
				</noscript>
            </a>
                                <div class="v3_news-figure-bar-bottom">
                         <div class="v3_news-figure-bar-bottom-caption">Carlo Maria Maggi &egrave; morto scontando l&rsquo;ergastolo ai domiciliariPiantoni e Di Martino nel 2010 chiesero la condanna per gli indagati della strage di piazza della Loggia</div>
                     <div class="v3_news-figure-bar-fullscreen-container">
                         <div  class="v3_news-figure-bar-fullscreen-sep"></div>
                         <a href="/territori/citt%C3%A0/1.7010674?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_lightbox-popup">
                                 <img class="v3_news-figure-bar-fullscreen-button" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/icons/picture-fullscreen.png" alt="tutto schermo" />
                             <span class="v3_news-figure-bar-fullscreen-text">Tutto Schermo</span>
                         </a>
                     </div>
                </div>
                        </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa">Stampa</a></li>
              <li>
                <a href="/territori/citt%C3%A0/piantoni-maggi-sapeva-fu-un-silenzio-colpevole-1.7010676?invia=true" rel="nofollow" class="v3_news-news-invia">Invia</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    <p>Una vita passata tra sospetti, bombe e misteri. Segreti portati sottoterra insieme alle verità mai dette sulla strategia della tensione. Cose finite nella tomba con il silenzio di Carlo Maria Maggi. Condannato all’ergastolo come mandante della strage di piazza Loggia, il medico originario di Villanova del Ghebbo, ma da anni residente a Venezia, è morto come ha vissuto: nell’ombra di una solitudine coltivata ai domiciliari ottenuti a 83 anni. Maggi era agli arresti domiciliari dopo la sentenza di condanna, definitiva, per la strage del 1974 dove morirono 8 persone (un centinaio i feriti). Definito il reggente veneto di Ordine Nuovo, l'organizzazione neofascista che tra gli anni '60 e '70 venne coinvolta in vari attentati e stragi, Maggi non ha mai voluto collaborare con la giustizia per riscrivere la storia di una Italia rimasta infrattata nell’omertà. (...)</p></p>

                    <p class="v3_news-locandina">Leggi l’articolo integrale sul giornale in edicola</p>
          
                      <div class="v3_news-news-author">Giuseppe Spatola </div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

    
    
    
    
<div class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3926 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7010676">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7010676/comments?d=2.212,2.1847,2.1848,1.7010676">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7010676',
      articlePath: '2.212,2.1847,2.1848,1.7010676',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611044 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>    
    </div>
  </div>
      </div>
  <div class="v3_home-column-right">
        
                          <!-- banner id: 7.1225184 -->


  <!-- Banner Manzoni B0/Right: cookie non accettati -->
                  
	
			<div class="v3_spalladx-box-content">
            <h4 class="v3_box-title">Ultima Ora</h4>
            <div>
    		    		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">06:14</span>
                    <p><a href="/home/mondo/esplode-centrale-elettrica-a-new-york-1.7010773">
                      <span>Mondo</span>
                      Esplode centrale elettrica a New York
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">03:13</span>
                    <p><a href="/home/italia/manovra-commissione-camera-vota-mandato-1.7010767">
                      <span>Italia</span>
                      Manovra, commissione Camera vota mandato
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">00:49</span>
                    <p><a href="/home/mondo/francia-rogo-periferia-parigi-3-morti-1.7010489">
                      <span>Mondo</span>
                      Francia: rogo periferia Parigi, 3 morti
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">23:50</span>
                    <p><a href="/home/mondo/trump-per-stop-prodotti-huawei-in-usa-1.7010478">
                      <span>Mondo</span>
                      Trump per stop prodotti Huawei in Usa
                    </a></p>
                  </div>
                    		      		    	                                        <div class="v3_box-topic-list">
                    <span class="v3_list-number-time">23:45</span>
                    <p><a href="/home/sport/altri-sport/tifoso-morto-padre-mio-figlio-casinista-1.7010472">
                      <span>Altri Sport</span>
                      Tifoso morto: padre,mio figlio casinista
                    </a></p>
                  </div>
                    		      		    		</div>
            <div class="v3_box-more-info">
				<a href="/home/altri/ultima-ora"><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/icons/arrow-grey-right.png" class="v3_box-more-info-arrow" alt="" title="" /></a>
				<a href="/home/altri/ultima-ora" class="v3_box-more-info-text">Tutte le notizie</a>
            </div>
		</div>
	
                  <!-- banner id: 7.1225185 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3957 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>

    <div id="banner-b1h">
             
                          <!-- Banner: 7.3958 -->
<!-- Inactive banner -->

        
                </div>
</div>
                                <div id="ajax-placeholder-77604007-1">
    <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/territori\/statistics-list-7.1225186?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-77604007-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
          </div>
</div>
</div>
              </div>
      <footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="http://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/">Pubblicità</a>
                        <a href="http://www.bresciaoggi.it/mappa-del-sito">Mappa del sito</a>
        </nav>
        <aside>
            <img class="lazy" src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Edizioni Brescia S.p.A. Società Unipersonale (soggetta all'attività di direzione e coordinamento della Società Athesis S.p.A. P.IVA e C.F. 00213960230)Via Eritrea, 20/A – I-25126 Brescia (BS) – REA: BS-323262 – Cap. soc. i.v.: 780.000 Euro – P.IVA  e C.F. 03098310174 &ndash; Copyright &copy; 2018 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>

    
  
                          <!-- Banner: 7.3938 -->
<!-- Inactive banner -->

        
          
  <!-- Banner Manzoni PU: cookie non accettati -->
    
  
                          <!-- Banner: 7.1612550 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705701 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7010676&amp;d=/2.212/2.1847/2.1848';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="http://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>
