<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bresciaoggi.it/home/lombardia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365007" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Edizioni Brescia S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
    <meta property="fb:app_id" content="155675296229" />
    <meta property="fb:pages" content="152240446599" />       <meta property="fb:admins" content="100000069616031"/>

                                        
                                    <link rel="next" href="https://www.bresciaoggi.it/home/lombardia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365007?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Coca-Cola, il t&egrave; diventa biologico | Lombardia</title>
				
              		    <meta name="description" content="Consumatori di bevande bio in aumento dell'89% in due anni" />
  	     	    		<meta name="keywords" content="Brescia provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/favicon/bso.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190523" />

      <!--link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190523" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190523" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190523" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/print.css?20190523" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190523" />
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190523" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/skin/skin.min.css?20190523" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1558613533!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1558613529!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1558613524!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1558613485!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1558613483!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1558613486!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1558613489!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1558613489!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Coca-Cola, il t&egrave; diventa biologico">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.bresciaoggi.it/home/lombardia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365007">
  
  <meta property="og:description" content="Consumatori di bevande bio in aumento dell'89% in due anni">
                  <meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.7365008:1559152910/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.bresciaoggi.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.bresciaoggi.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190523"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.bresciaoggi.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190523"></script>
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190523"></script>

    

    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190523"></script>
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190523"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.bresciaoggi.it/home/lombardia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365007" />

    

 
            	<!-- Tag extra head non attivo -->
		    <meta property="article:section" content="Home - Lombardia">
        <meta property="article:tag" content="Coca-Cola, il t&egrave; diventa biologico">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-13', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'Y9M-RR');  
  ga('set', 'dimension4', 'Lombardia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Coca-Cola, il t\u00E8 diventa biologico');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-bso ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'bresciaoggi.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/lombardia/coca-cola-il-t%C3%A8-diventa-biologico-1.7365007';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ANSA_ARTICOLO: Coca-Cola, il t\u00E8 diventa biologico';
    _sf_async_config.authors = 'Y9M-RR';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3951 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">
					
	    
		
      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3964 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3918 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.bresciaoggi.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.bresciaoggi.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a Bresciaoggi Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.bresciaoggi.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">29 maggio 2019</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
	                </div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/lombardia">
                <span data-text="Lombardia">Lombardia</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/pasini-un-appello-a-salvini-lavori-su-tav-e-riforma-fisco-1.7362931" title="Pasini, un appello a&lt;br/&gt;Salvini: &laquo;Lavori su&lt;br/&gt;Tav e riforma fisco&raquo; ">
                      Pasini, un appello a<br/>Salvini: «Lavori su<br/>Tav e riforma fisco» 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7362930:1559091429/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il presidente di  Aib Giuseppe Pasini difende il ruolo dell&rsquo;Europa" title="Il presidente di  Aib Giuseppe Pasini difende il ruolo dell&rsquo;Europa" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/lega-primo-partito-di-brescia-tacconi-vogliamo-la-loggia-1.7362929" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/lega-primo-partito-di-brescia-tacconi-vogliamo-la-loggia-1.7362929" title="Lega primo partito di&lt;br/&gt;Brescia. Tacconi:&lt;br/&gt;&laquo;Vogliamo la Loggia&raquo; ">Lega primo partito di<br/>Brescia. Tacconi:<br/>«Vogliamo la Loggia» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/del-bono-difesa-e-contrattacco-in-comune-conta-ci%C3%B2-che-fai-1.7362927" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/del-bono-difesa-e-contrattacco-in-comune-conta-ci%C3%B2-che-fai-1.7362927" title="Del Bono, difesa e&lt;br/&gt;contrattacco: &laquo;In Comune&lt;br/&gt;conta ci&ograve; che fai&raquo; ">Del Bono, difesa e<br/>contrattacco: «In Comune<br/>conta ciò che fai» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/al-sereno-in-arrivo-120-camere-per-anziani-1.7362925" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/al-sereno-in-arrivo-120-camere-per-anziani-1.7362925" title="Al Sereno in&lt;br/&gt;arrivo 120 camere&lt;br/&gt;per anziani ">Al Sereno in<br/>arrivo 120 camere<br/>per anziani </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/denaro-per-i-ricongiungimenti-chiesta-una-pesante-condanna-1.7362918" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/denaro-per-i-ricongiungimenti-chiesta-una-pesante-condanna-1.7362918" title="Denaro per i&lt;br/&gt;ricongiungimenti  &lt;br/&gt;Chiesta una pesante condanna ">Denaro per i<br/>ricongiungimenti  <br/>Chiesta una pesante condanna </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Roncadelle
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/hinterland/roncadelle/volontari-di-lungo-corso-il-sarc-compie-30-anni-1.7360822" title="Volontari di lungo corso  Il Sarc compie 30 anni">
                      Volontari di lungo corso  Il Sarc compie 30 anni
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/botticino/botticino-volta-pagina-e-sceglie-quecchia-1.7360821" title="Botticino">Botticino</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/botticino/botticino-volta-pagina-e-sceglie-quecchia-1.7360821" title="Botticino volta pagina e sceglie Quecchia  ">Botticino volta pagina e sceglie Quecchia  </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/borgosatollo/marniga-incassa-la-fiducia-bis-governeremo-con-i-cittadini-1.7360734" title="Borgosatollo">Borgosatollo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/borgosatollo/marniga-incassa-la-fiducia-bis-governeremo-con-i-cittadini-1.7360734" title="Marniga incassa la fiducia bis   &laquo;Governeremo con i cittadini&raquo; ">Marniga incassa la fiducia bis   «Governeremo con i cittadini» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/gianluca-cominassi-resta-alla-guida-di-castegnato-pronti-alle-future-sfide-1.7360722" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/gianluca-cominassi-resta-alla-guida-di-castegnato-pronti-alle-future-sfide-1.7360722" title="Gianluca Cominassi resta alla guida di Castegnato   &laquo;Pronti alle future sfide&raquo;">Gianluca Cominassi resta alla guida di Castegnato   «Pronti alle future sfide»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/marniga-incassa-la-fiducia-bis-governeremo-con-i-cittadini-1.7360720" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/marniga-incassa-la-fiducia-bis-governeremo-con-i-cittadini-1.7360720" title="Marniga incassa la fiducia bis   &laquo;Governeremo con i cittadini&raquo; ">Marniga incassa la fiducia bis   «Governeremo con i cittadini» </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/hinterland/botticino">Botticino</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/roncadelle">Roncadelle</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/rezzato">Rezzato</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/borgosatollo">Borgosatollo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/da-santuario-dello-shopping-a-tempio-del-degrado-urbano-1.7362939" title="Da &laquo;santuario&raquo; dello&lt;br/&gt;shopping a tempio&lt;br/&gt;del degrado urbano ">
                      Da «santuario» dello<br/>shopping a tempio<br/>del degrado urbano 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7362932:1559091450/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="&laquo;Orceana Park:&raquo; al  posto dei negozi sono spuntate microdiscariche abusive con ogni genere di rifiuto  Alcuni sacchi di scarti sospetti e inquietanti abbandonati nel sito  Il complesso  &egrave; molto vulnerabile Scarti smaltiti all&rsquo;ingresso Il tempio dello shopping &egrave; diventato ormai  un relitto edilizio Il destino della struttura dismessa resta un punto interrogativo L&rsquo;ex  centro commerciale versa in un profondo stato di degrado" title="&laquo;Orceana Park:&raquo; al  posto dei negozi sono spuntate microdiscariche abusive con ogni genere di rifiuto  Alcuni sacchi di scarti sospetti e inquietanti abbandonati nel sito  Il complesso  &egrave; molto vulnerabile Scarti smaltiti all&rsquo;ingresso Il tempio dello shopping &egrave; diventato ormai  un relitto edilizio Il destino della struttura dismessa resta un punto interrogativo L&rsquo;ex  centro commerciale versa in un profondo stato di degrado" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/montichiari/a-montichiari-%C3%A8-caccia-ai-voti-in-libera-uscita-1.7362865" title="Montichiari">Montichiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/montichiari/a-montichiari-%C3%A8-caccia-ai-voti-in-libera-uscita-1.7362865" title="A Montichiari &egrave; caccia ai voti in libera uscita ">A Montichiari è caccia ai voti in libera uscita </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/a-montichiari-%C3%A8-caccia-ai-voti-in-libera-uscita-1.7362778" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/a-montichiari-%C3%A8-caccia-ai-voti-in-libera-uscita-1.7362778" title="A Montichiari &egrave; caccia ai voti in libera uscita ">A Montichiari è caccia ai voti in libera uscita </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/montichiari/montichiari-la-lega-avanza-ma-non-sfonda-1.7360807" title="Montichiari">Montichiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/montichiari/montichiari-la-lega-avanza-ma-non-sfonda-1.7360807" title="Montichiari, la Lega avanza ma non sfonda ">Montichiari, la Lega avanza ma non sfonda </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/orzinuovi/orzinuovi-cambia-rotta-al-timone-c-%C3%A8-maffoni-1.7360801" title="Orzinuovi">Orzinuovi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/orzinuovi/orzinuovi-cambia-rotta-al-timone-c-%C3%A8-maffoni-1.7360801" title="Orzinuovi cambia rotta, al timone c&rsquo;&egrave; Maffoni ">Orzinuovi cambia rotta, al timone c’è Maffoni </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/travagliato">Travagliato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/orzinuovi">Orzinuovi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/ghedi">Ghedi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/leno">Leno</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/manerbio">Manerbio</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/calcinato">Calcinato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/montichiari">Montichiari</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Valtrompia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valtrompia/la-marcia-si-trasforma-in-occasione-di-memoria-1.7362868" title="La marcia  si trasforma  in occasione  di memoria">
                      La marcia  si trasforma  in occasione  di memoria
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/nave-l-intesa-coi-sindacati-si-%C3%A8-rinnovata-1.7362867" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/nave-l-intesa-coi-sindacati-si-%C3%A8-rinnovata-1.7362867" title="Nave, l&rsquo;intesa  coi sindacati  si &egrave; rinnovata">Nave, l’intesa  coi sindacati  si è rinnovata</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/cadei-trionfa-in-scioltezza-ma-l-exploit-%C3%A8-dei-leghisti-1.7362866" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/cadei-trionfa-in-scioltezza-ma-l-exploit-%C3%A8-dei-leghisti-1.7362866" title="Cadei trionfa in scioltezza  ma l&rsquo;exploit &egrave; dei leghisti">Cadei trionfa in scioltezza  ma l’exploit è dei leghisti</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/lumezzane/facchini-zani-astensionismo-ago-della-bilancia-1.7362786" title="Lumezzane">Lumezzane</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/lumezzane/facchini-zani-astensionismo-ago-della-bilancia-1.7362786" title="Facchini-Zani, astensionismo ago della bilancia  ">Facchini-Zani, astensionismo ago della bilancia  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/gardone-valtrompia/lancelotti-previsioni-rispettate-pieno-di-consensi-e-mandato-bis-1.7360844" title="Gardone Valtrompia">Gardone Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/gardone-valtrompia/lancelotti-previsioni-rispettate-pieno-di-consensi-e-mandato-bis-1.7360844" title="Lancelotti, previsioni rispettate:  pieno di consensi e mandato bis ">Lancelotti, previsioni rispettate:  pieno di consensi e mandato bis </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valtrompia/concesio">Concesio</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/lumezzane">Lumezzane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Gavardo
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valsabbia/gavardo/rumori-molesti-il-tiro-a-segno-nel-mirino-1.7362943" title="Rumori molesti,&lt;br/&gt;il tiro a segno&lt;br/&gt;nel mirino ">
                      Rumori molesti,<br/>il tiro a segno<br/>nel mirino 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7362942:1559091460/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il Tiro a segno finito nel mirino di alcuni residenti di  Gavardo" title="Il Tiro a segno finito nel mirino di alcuni residenti di  Gavardo" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/gavardo/il-commissario-saluta-e-fa-gli-auguri-a-comaglio-il-nuovo-primo-cittadino-1.7362900" title="Gavardo">Gavardo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/gavardo/il-commissario-saluta-e-fa-gli-auguri-a-comaglio-il-nuovo-primo-cittadino-1.7362900" title="Il commissario saluta  e fa gli auguri a Comaglio  il nuovo primo cittadino ">Il commissario saluta  e fa gli auguri a Comaglio  il nuovo primo cittadino </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/vestone/storie-e-ricordi-di-naja-il-morbegno-%C3%A8-vivo-1.7362872" title="Vestone">Vestone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/vestone/storie-e-ricordi-di-naja-il-morbegno-%C3%A8-vivo-1.7362872" title="Storie e ricordi di naja  Il &laquo;Morbegno&raquo; &egrave; vivo ">Storie e ricordi di naja  Il «Morbegno» è vivo </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/la-droga-veniva-consegnata-per-posta-1.7360879" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/la-droga-veniva-consegnata-per-posta-1.7360879" title="La droga veniva&lt;br/&gt;consegnata&lt;br/&gt;per posta ">La droga veniva<br/>consegnata<br/>per posta </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/gavardo/la-gavardo-a-due-facce-si-affida-a-comaglio-1.7360846" title="Gavardo">Gavardo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/gavardo/la-gavardo-a-due-facce-si-affida-a-comaglio-1.7360846" title="La Gavardo a due facce si affida a Comaglio ">La Gavardo a due facce si affida a Comaglio </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valsabbia/gavardo">Gavardo</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/idro">Idro</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vestone">Vestone</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vobarno">Vobarno</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Darfo Boario Terme
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valcamonica/darfo-boario-terme/arte-e-architettura-con-d-ada-inizia-un-viaggio-nel-design-1.7362825" title="Arte e architettura  Con &laquo;d&rsquo;ADA&raquo; inizia  un viaggio nel design ">
                      Arte e architettura  Con «d’ADA» inizia  un viaggio nel design 
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/arriva-il-giro-e-il-mortirolo-%C3%A8-pi%C3%B9-accogliente-1.7362814" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/arriva-il-giro-e-il-mortirolo-%C3%A8-pi%C3%B9-accogliente-1.7362814" title="Arriva  il Giro e il Mortirolo &egrave; pi&ugrave; accogliente ">Arriva  il Giro e il Mortirolo è più accogliente </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/niente-ribaltoni-in-media-valle-culla-della-continuit%C3%A0-politica-1.7362809" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/niente-ribaltoni-in-media-valle-culla-della-continuit%C3%A0-politica-1.7362809" title="Niente ribaltoni in media valle  &laquo;culla&raquo; della continuit&agrave; politica ">Niente ribaltoni in media valle  «culla» della continuità politica </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/l-imprenditore-confessa-ecco-come-venivano-truccati-gli-appalti-1.7362807" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/l-imprenditore-confessa-ecco-come-venivano-truccati-gli-appalti-1.7362807" title="L&rsquo;imprenditore confessa:  &laquo;Ecco come venivano   truccati gli appalti&raquo;">L’imprenditore confessa:  «Ecco come venivano   truccati gli appalti»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/aste-immobiliari-pilotate-benedetti-risponde-al-gip-mentre-bara-resta-muto-1.7362806" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/aste-immobiliari-pilotate-benedetti-risponde-al-gip-mentre-bara-resta-muto-1.7362806" title="Aste immobiliari pilotate:  Benedetti risponde al gip  mentre Bara resta muto ">Aste immobiliari pilotate:  Benedetti risponde al gip  mentre Bara resta muto </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valcamonica/pontedilegno">Pontedilegno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/edolo">Edolo</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/breno">Breno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/borno">Borno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/esine">Esine</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/pisogne">Pisogne</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Adro
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/sebino-franciacorta/adro/scatta-l-operazione-bomba-san-pancrazio-%C3%A8-zona-rossa-1.7362941" title="Scatta l&rsquo;&laquo;operazione&lt;br/&gt;bomba&raquo;. San&lt;br/&gt;Pancrazio &egrave; zona rossa ">
                      Scatta l’«operazione<br/>bomba». San<br/>Pancrazio è zona rossa 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7362940:1559091456/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La bomba, simile a quella in foto, sar&agrave; fatta brillare il 16 giugno" title="La bomba, simile a quella in foto, sar&agrave; fatta brillare il 16 giugno" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/palazzolo/cena-sotto-le-stelle-il-top-dei-ristoranti-esce-allo-scoperto-1.7362788" title="Palazzolo">Palazzolo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/palazzolo/cena-sotto-le-stelle-il-top-dei-ristoranti-esce-allo-scoperto-1.7362788" title="Cena sotto le stelle:  il top dei ristoranti  esce allo scoperto ">Cena sotto le stelle:  il top dei ristoranti  esce allo scoperto </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/memoria-per-immagini-di-piazza-della-loggia-1.7362781" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/memoria-per-immagini-di-piazza-della-loggia-1.7362781" title="Memoria per immagini  di piazza della Loggia">Memoria per immagini  di piazza della Loggia</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/alla-festa-dello-sportivo-riflettori-sulla-mitica-vespa-1.7362780" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/alla-festa-dello-sportivo-riflettori-sulla-mitica-vespa-1.7362780" title="Alla &laquo;Festa dello sportivo&raquo;  riflettori sulla mitica Vespa">Alla «Festa dello sportivo»  riflettori sulla mitica Vespa</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/chiari/chiari-vizzardi-vince-in-volata-lo-scrutinio-delle-contestazioni-1.7360785" title="Chiari">Chiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/chiari/chiari-vizzardi-vince-in-volata-lo-scrutinio-delle-contestazioni-1.7360785" title="Chiari, Vizzardi vince in volata  lo scrutinio delle contestazioni ">Chiari, Vizzardi vince in volata  lo scrutinio delle contestazioni </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/sebino-franciacorta/chiari">Chiari</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/gussago">Gussago</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/rovato">Rovato</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/iseo">Iseo</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/adro">Adro</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Lonato
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda/lonato/turisti-in-fuga-dai-cinghiali-in-alto-garda-si-alza-la-tensione-1.7362946" title="&laquo;Turisti in fuga dai&lt;br/&gt;cinghiali&raquo;. In alto Garda&lt;br/&gt;si alza la tensione ">
                      «Turisti in fuga dai<br/>cinghiali». In alto Garda<br/>si alza la tensione 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7362944:1559091466/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Cinghiali in alto Garda:  segnali di disagio anche dal fronte turisticoIl prato dell&rsquo;agriturismo &laquo;arato&raquo; da un invadente branco di cinghiali" title="Cinghiali in alto Garda:  segnali di disagio anche dal fronte turisticoIl prato dell&rsquo;agriturismo &laquo;arato&raquo; da un invadente branco di cinghiali" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/duecento-profughi-sfruttati-in-campi-e-vigne-1.7362922" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/duecento-profughi-sfruttati-in-campi-e-vigne-1.7362922" title="Duecento&lt;br/&gt;profughi sfruttati&lt;br/&gt;in campi e vigne ">Duecento<br/>profughi sfruttati<br/>in campi e vigne </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/traffico-e-parcheggi-attendono-il-verdetto-salta-la-discussione-1.7362829" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/traffico-e-parcheggi-attendono-il-verdetto-salta-la-discussione-1.7362829" title="Traffico e parcheggi  attendono il verdetto  Salta la discussione ">Traffico e parcheggi  attendono il verdetto  Salta la discussione </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/desenzano/ecco-gli-eroi-del-risorgimento-centomila-nomi-nel-database-1.7362784" title="Desenzano">Desenzano</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/desenzano/ecco-gli-eroi-del-risorgimento-centomila-nomi-nel-database-1.7362784" title="Ecco gli eroi del Risorgimento  Centomila nomi nel &laquo;database&raquo; ">Ecco gli eroi del Risorgimento  Centomila nomi nel «database» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/sal%C3%B2/sal%C3%B2-non-cambia-cipani-ingrana-la-quarta-1.7360843" title="Sal&ograve;">Salò</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/sal%C3%B2/sal%C3%B2-non-cambia-cipani-ingrana-la-quarta-1.7360843" title="Sal&ograve; non cambia, Cipani ingrana la quarta ">Salò non cambia, Cipani ingrana la quarta </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda/desenzano">Desenzano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/sal%C3%B2">Salò</a></li>
                                                                                                                                                              <li><a href="/territori/garda/gargnano">Gargnano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/manerba">Manerba</a></li>
                                                                                                                                                              <li><a href="/territori/garda/toscolano">Toscolano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/lonato">Lonato</a></li>
                                                                                                                                                              <li><a href="/territori/garda/bedizzole">Bedizzole</a></li>
                                                                                                                                                              <li><a href="/territori/garda/lonato">Lonato</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3216" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.bresciaoggi.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.bresciaoggi.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.bresciaoggi.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
					            <li><a href="/servizi/meteo/terremoti">Terremoti</a></li>
                
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/hinterland/botticino">Botticino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/roncadelle">Roncadelle</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/rezzato">Rezzato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/borgosatollo">Borgosatollo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/travagliato">Travagliato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/orzinuovi">Orzinuovi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/ghedi">Ghedi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/leno">Leno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/manerbio">Manerbio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/calcinato">Calcinato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/montichiari">Montichiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valtrompia/concesio">Concesio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/lumezzane">Lumezzane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valsabbia/gavardo">Gavardo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/idro">Idro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vestone">Vestone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vobarno">Vobarno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valcamonica/pontedilegno">Pontedilegno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/edolo">Edolo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/breno">Breno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/borno">Borno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/esine">Esine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/pisogne">Pisogne</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/sebino-franciacorta/chiari">Chiari</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/gussago">Gussago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/rovato">Rovato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/iseo">Iseo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/adro">Adro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda/desenzano">Desenzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/sal%C3%B2">Salò</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/gargnano">Gargnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/manerba">Manerba</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/toscolano">Toscolano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/bedizzole">Bedizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/lombardia" class="no_arrow">Lombardia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/italia" class="no_arrow">Italia</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/brescia-calcio">Brescia calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altro-calcio">Altro Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallavolo">Pallavolo</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/serie-a">Serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallone-d-oro">Pallone d'oro</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                    <li>
              <a href="/home/sport/trofeo-bresciaoggi-2017">Trofeo Bresciaoggi 2017</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/incontri">Incontri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/i-racconti-di-roberto-bianchi">I racconti di Roberto Bianchi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                                                                                                                                                                      <li>
              <a href="/home/cultura/mostra-di-christo-e-jeanne-claude">Mostra di Christo e Jeanne-Claude</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-e-curiosit%C3%A0">Vip e curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/ma-che-musica">Ma che musica</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                                                                        <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/video-italia-mondo">Video Italia/Mondo</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-intervento">L'Intervento</a>
            </li>
                                                    <li>
              <a href="/home/altri/regionali-2010">Regionali 2010</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/servizi-speciali">Servizi speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/a-cura-di-publiadige">A cura di Publiadige</a>
            </li>
                                                                              <li>
              <a href="/home/altri/archivio">Archivio</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/lombardia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/lombardia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/lombardia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
    </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/cambio-password-7.299?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Bresciaoggi Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.bresciaoggi.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.bresciaoggi.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3216">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/lombardia" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Lombardia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/brescia-calcio" class="v3_section-subothers">Brescia calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altro-calcio" class="v3_section-subothers">Altro Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallavolo" class="v3_section-subothers">Pallavolo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/serie-a" class="v3_section-subothers">Serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallone-d-oro" class="v3_section-subothers">Pallone d'oro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/trofeo-bresciaoggi-2017" class="v3_section-subothers">Trofeo Bresciaoggi 2017</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/incontri" class="v3_section-subothers">Incontri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/i-racconti-di-roberto-bianchi" class="v3_section-subothers">I racconti di Roberto Bianchi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mostra-di-christo-e-jeanne-claude" class="v3_section-subothers">Mostra di Christo e Jeanne-Claude</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-e-curiosit%C3%A0" class="v3_section-subothers">Vip e curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/ma-che-musica" class="v3_section-subothers">Ma che musica</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/video-italia-mondo" class="v3_section-subothers">Video Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-intervento" class="v3_section-subothers">L'Intervento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/regionali-2010" class="v3_section-subothers">Regionali 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/servizi-speciali" class="v3_section-subothers">Servizi speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/a-cura-di-publiadige" class="v3_section-subothers">A cura di Publiadige</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/archivio" class="v3_section-subothers">Archivio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3907 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/lombardia" class="selected">Lombardia</a>
  </nav>                                <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label bso" href="#">
			Lombardia
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/>
            </a>
    		<a href="http://store.bresciaoggi.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Coca-Cola, il tè diventa biologico</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/home/lombardia/nuovo-ponte-ad-annone-posa-completata-1.7364959">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">

                  <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Lombardia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7365007.1559152910">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/nuovo-ponte-ad-annone-posa-completata-1.7364959">
                    <img src="/image/policy:1.7364960:1559151144/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/nuovo-ponte-ad-annone-posa-completata-1.7364959">Nuovo ponte ad Annone, posa completata</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/rapine-a-monza-fermati-altre-3-giovani-1.7364330">
                    <img src="/image/policy:1.7364331:1559142859/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/rapine-a-monza-fermati-altre-3-giovani-1.7364330">Rapine a Monza, fermati altre 3 giovani</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/maltempo-sulle-orobie-torna-la-neve-1.7364282">
                    <img src="/image/policy:1.7364283:1559141982/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/maltempo-sulle-orobie-torna-la-neve-1.7364282">Maltempo, sulle Orobie torna la neve</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/mercatone-uno-domani-presidio-a-verdello-1.7364224">
                    <img src="/image/policy:1.7364225:1559140767/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/mercatone-uno-domani-presidio-a-verdello-1.7364224">Mercatone Uno,domani presidio a Verdello</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/travolta-da-auto-in-centro-a-milano-1.7364157">
                    <img src="/image/policy:1.7364158:1559139545/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/travolta-da-auto-in-centro-a-milano-1.7364157">Travolta da auto in centro a Milano</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/leonardo-a-milano-il-genio-in-3d-1.7364146">
                    <img src="/image/policy:1.7364147:1559139298/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/leonardo-a-milano-il-genio-in-3d-1.7364146">Leonardo, a Milano il genio in 3D</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/incidente-in-ditta-chimica-nel-lodigiano-1.7364103">
                    <img src="/image/policy:1.7364104:1559138332/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/incidente-in-ditta-chimica-nel-lodigiano-1.7364103">Incidente in ditta chimica nel Lodigiano</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/russo-arrestato-pg-resti-in-carcere-1.7364062">
                    <img src="/image/policy:1.7364063:1559136183/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/russo-arrestato-pg-resti-in-carcere-1.7364062">Russo arrestato, pg: resti in carcere</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/gasperini-rinnova-con-l-atalanta-1.7364055">
                    <img src="/image/policy:1.7364056:1559135923/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/gasperini-rinnova-con-l-atalanta-1.7364055">Gasperini rinnova con l'Atalanta</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/a-milano-apre-emporio-solidariet%C3%A0-1.7364043">
                    <img src="/image/policy:1.7364044:1559135362/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/a-milano-apre-emporio-solidariet%C3%A0-1.7364043">A Milano apre emporio solidarietà</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/caso-uva-fissata-udienza-in-cassazione-1.7363986">
                    <img src="/image/policy:1.7363987:1559134451/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/caso-uva-fissata-udienza-in-cassazione-1.7363986">Caso Uva, fissata udienza in Cassazione</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/spunta-pizzino-10mila-euro-a-tatarella-1.7363964">
                    <img src="/image/policy:1.7363965:1559134060/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/spunta-pizzino-10mila-euro-a-tatarella-1.7363964">Spunta pizzino, 10mila euro a Tatarella</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/fermata-busta-con-proiettile-per-martina-1.7363836">
                    <img src="/image/policy:1.7363837:1559131711/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/fermata-busta-con-proiettile-per-martina-1.7363836">Fermata busta con proiettile per Martina</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/urban-festival-milano-capitale-writers-1.7363830">
                    <img src="/image/policy:1.7363831:1559131578/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/urban-festival-milano-capitale-writers-1.7363830">Urban festival, Milano capitale writers</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/slitta-la-posa-del-nuovo-ponte-di-annone-1.7363818">
                    <img src="/image/policy:1.7363819:1559131403/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/slitta-la-posa-del-nuovo-ponte-di-annone-1.7363818">Slitta la posa del nuovo ponte di Annone</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/chicco-testa-presidente-di-proger-1.7363744">
                    <img src="/image/policy:1.7363745:1559130112/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/chicco-testa-presidente-di-proger-1.7363744">Chicco Testa presidente di Proger</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/caianiello-soldi-erano-leciti-per-fi-1.7363584">
                    <img src="/image/policy:1.7363585:1559126091/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/caianiello-soldi-erano-leciti-per-fi-1.7363584">Caianiello, soldi erano leciti per FI</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/papa-incontra-studenti-bus-sequestrato-1.7363478">
                    <img src="/image/policy:1.7363479:1559123996/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/papa-incontra-studenti-bus-sequestrato-1.7363478">Papa incontra studenti bus sequestrato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/spettacoli/scala-standing-ovation-a-die-tote-stadt-1.7363444">
                    <img src="/image/policy:1.7363445:1559123861/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/spettacoli/scala-standing-ovation-a-die-tote-stadt-1.7363444">Scala: standing ovation a Die tote Stadt</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/distributore-economico-ma-era-abusivo-1.7363385">
                    <img src="/image/policy:1.7363386:1559121940/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/distributore-economico-ma-era-abusivo-1.7363385">Distributore economico ma era abusivo</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7365007.1559152910').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">29.05.2019</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/MILANO">
                                MILANO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Coca_Cola%2C%20il%20t%C3%A8%20diventa%20biologico-0x2d">
                                Coca-Cola, il tè diventa biologico
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.05.29T19:55:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Coca-Cola, il tè diventa biologico
                      </h1>
        		     
              </div>				
              

	        <div class="v3_news-news-figure">
            <a href="/home/lombardia/1.7365008?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7365008:1559152910/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7365008:1559152910/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - MILANO, 29 MAG - Coca-Cola, la multinazionale nota
in tutto il mondo per le sue bibite, dopo il debutto della nuova
Fanta con le arance rosse Igp di Sicilia, si lancia ora nel
mondo 'bio' con Honest, il primo tè freddo biologico.
   Un mercato quello dei prodotti biologici che nel 2018 ha
attratto 8,5 milioni di italiani (+3% rispetto all'anno
precedente); in particolare consumano bevande bio 2,7 milioni di
persone, con un aumento dell'89% rispetto al 2017.
   Di fronte ad una consapevolezza sempre maggiore dei
consumatori nella scelta di quello che mangiano, bevono e
acquistano in un'ottica di trasparenza su ingredienti e
produzioni sostenibili, anche la multinazionale punta su
prodotti 'green' con una bevanda "che nasce dalla semplicità",
ha spiegato Giuliana Mantovano, direttore marketing di Coca-Cola
Italia in occasione della presentazione del prodotto a Milano.
Una bevanda che sembra 'homemade' (fatta in casa), con pochi
ingredienti e pochi passaggi.
          

          
                      <div class="v3_news-news-author">Y9M-RR</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

        <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/economia/borsa-milano-chiude-in-calo-con-spread-1.7362327"><span class="v4_aperture_related_plus">+</span> Borsa, Milano chiude in calo con Spread</a> </li>
                                    <li> <a href="/home/economia/borsa-europa-chiude-debole-londra-0-12-1.7362234"><span class="v4_aperture_related_plus">+</span> Borsa:Europa chiude debole,Londra -0,12%</a> </li>
                                    <li> <a href="/home/lombardia/gattuso-e-leonardo-lasciano-il-milan-1.7362219"><span class="v4_aperture_related_plus">+</span> Gattuso e Leonardo lasciano il Milan</a> </li>
                                    <li> <a href="/home/lombardia/martinucci-la-pittura-incontra-i-media-1.7362206"><span class="v4_aperture_related_plus">+</span> Martinucci, la pittura incontra i media</a> </li>
                                    <li> <a href="/home/lombardia/borsa-milano-chiude-in-calo-0-5-1.7362190"><span class="v4_aperture_related_plus">+</span> Borsa: Milano chiude in calo (-0,5%)</a> </li>
              </ul>
    <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3926 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7365007">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7365007/comments?d=2.212,2.1613,2.1614,1.7365007">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7365007',
      articlePath: '2.212,2.1613,2.1614,1.7365007',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611054 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190767 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                    
                          <!-- banner id: 7.170104 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3914 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.bresciaoggi.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Brescia
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958960:1559115134/image/meteo_spalla_bso.png?$p=493a00c');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.170105 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3957 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                              <div id="ajax-placeholder-50154845-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/agenda-7.170103?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-50154845-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                                <div id="ajax-placeholder-50154846-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/multimedia-7.170108?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-50154846-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-50154849-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/statistics-list-7.170109?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-50154849-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                    </div>
          </div>
                  </div>
                    </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.bresciaoggi.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="https://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/">Pubblicità</a>
                        <a href="https://www.bresciaoggi.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.bresciaoggi.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Edizioni Brescia S.p.A. Società Unipersonale (soggetta all'attività di direzione e coordinamento della Società Athesis S.p.A. P.IVA e C.F. 00213960230)Via Eritrea, 20/A – I-25126 Brescia (BS) – REA: BS-323262 – Cap. soc. i.v.: 780.000 Euro – P.IVA  e C.F. 03098310174 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
  
                          <!-- Banner: 7.3938 -->
<!-- Inactive banner -->

        
          
  
                          <!-- Banner: 7.3959 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612550 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705701 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7365007&amp;d=/2.212/2.1613/2.1614';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

