  <!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bresciaoggi.it/home/lombardia/covid-da-comune-milano-700mila-euro-associazioni-per-affitti-1.8335116" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
    
    	    	    	<meta name="robots" content="noindex, nofollow">
	                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
    <meta property="fb:app_id" content="155675296229" />
    <meta property="fb:pages" content="152240446599" />       <meta property="fb:admins" content="100000069616031"/>

                                        
                                    <link rel="next" href="https://www.bresciaoggi.it/home/lombardia/covid-da-comune-milano-700mila-euro-associazioni-per-affitti-1.8335116?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Covid:da Comune Milano 700mila euro associazioni per affitti | Lombardia</title>
				
              		    <meta name="description" content="Aiuti per locali a uso non commerciale per massimo due mensilit&agrave;" />
  	     	    		<meta name="keywords" content="Brescia provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/favicon/bso.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css?202011031045" />

      <!--link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?202011031045" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css?202011031045" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?202011031045" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?202011031045" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?202011031045" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main1.css?202011031045" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main2.css?202011031045" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?202011031045" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/print.css?202011031045" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?202011031045" />
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?202011031045" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/skin/skin.min.css?202011031045" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1604394401!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1604394397!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1604394393!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1604394299!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1604394301!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1604394302!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1604394306!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1604394306!/css/fotorama-custom.css" />
                                                                                                                                        <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Covid:da Comune Milano 700mila euro associazioni per affitti">
  <meta property="og:site_name" content="Bresciaoggi.it"/>
  <meta property="og:type" content="article">

    

          <meta property="og:url" content="https://www.bresciaoggi.it/home/lombardia/covid-da-comune-milano-700mila-euro-associazioni-per-affitti-1.8335116">
      
        <meta property="og:description" content="Aiuti per locali a uso non commerciale per massimo due mensilit&agrave;">
                                <meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.8335117:1605106859/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
      <meta property="og:image:width" content="1200">
            
            
    <script type="text/javascript">mediaUrl = "https://www.bresciaoggi.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
	
  <!-- Newsletter -->  
      <meta name="ath:occhiello" content=" Lombardia">    
                <meta name="ath:is_covid" content="true">  
        <meta name="ath:id" content="1.8335116">  
    <!-- /Newsletter -->
	
    
<link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />

  
<link rel="stylesheet" type="text/css" href="https://media.bresciaoggi.it/media/lib/cmp/quantcast.css?202011031045_0.6588126163249707" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) www -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <script type="text/javascript" charset="utf-8" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/joined.js?202011031045"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.bresciaoggi.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/kc.js?202011031045"></script>
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?202011031045"></script>

    

    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?202011031045"></script>
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?202011031045"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.bresciaoggi.it/home/lombardia/covid-da-comune-milano-700mila-euro-associazioni-per-affitti-1.8335116" />

    

 

        <script>
  function writeCookie(name, value, maxAgeSeconds, path = '/') {//, domain	
    let splitedUrl = window.location.host.split('.');
    let len = splitedUrl.length;	
    let domain = '.'+splitedUrl[len - 2]+'.'+splitedUrl[len - 1] ;
    const maxAge = maxAgeSeconds === null ? '' : `;max-age=${maxAgeSeconds}`;
    document.cookie = `${name}=${value};domain=${domain};path=${path}${maxAge}`;
}
</script>
<!--verifica sito da parte di Google OZDigital-->
<script data-ad-client="ca-pub-9435721345435685" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
  loadOwnpageScript(function () {
     var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
     Ownpage.trackPage("1f12e3f8fec24988b2097f230fba2f52", USER_ID);
  });
})();
</script>

<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764640" async="async"></script>
<style type="text/css">
  @media only screen and (min-width: 1025px) {
    .mailmunch-scrollbox {
      // width: 500px !important;
      width: 100% !important;
      margin: auto;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 700px !important;
      margin: 0 auto !important;
      display: inherit;
    }
  }
  @media only screen and (max-width: 1024px) and (min-width: 768px) {
    .mailmunch-scrollbox {
      // width: 500px !important;
      width: 100% !important;
      margin: auto;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 700px !important;
      margin: 0 auto !important;
      display: inherit;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }

</style>

    
  	    <meta property="article:section" content="Home - Lombardia">
        <meta property="article:tag" content="">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
                 
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-13', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'Y59-EM');  
  ga('set', 'dimension4', 'Lombardia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Covid:da Comune Milano 700mila euro associazioni per affitti');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-bso ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'bresciaoggi.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/lombardia/covid-da-comune-milano-700mila-euro-associazioni-per-affitti-1.8335116';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ANSA_ARTICOLO: Covid:da Comune Milano 700mila euro associazioni per affitti';
    _sf_async_config.authors = 'Y59-EM';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                            <!-- Banner: 7.3951 -->
      <!-- Inactive banner -->
  
        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">

            
                


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                            <!-- Banner: 7.3964 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                            <!-- Banner: 7.3918 -->
      <!-- Inactive banner -->
  
        
            </div>
</div>
        
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.bresciaoggi.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.bresciaoggi.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	                                                                             
                              <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-newsletter">
                    <a href="https://www2.bresciaoggi.it/publisher/newsletter/section/" target="_blank" class="v3_barra-utente-loggato-link">Newsletter</a>
                </li>
                                         <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-whatsapp">
                    <a href="https://www2.bresciaoggi.it/publisher/WhatsApp/section/" target="_blank" class="v3_barra-utente-loggato-link">Segnala</a>
                </li>
                        <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-link-premium">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a Bresciaoggi Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-abbonati">     
                <a href="http://store.bresciaoggi.it/?utm_source=HeaderDesktop&origin=l_HeaderHPDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link" id="v3_barra-utente-loggato-necrologio" style="background-color: #000; margin: 4px;"><a href="/home/altri/necrologi/" target="_blank" style="color: #fff;">Necrologi</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">11 novembre 2020</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
	                </div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/lombardia">
                <span data-text="Lombardia">Lombardia</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/sostenibilita-nuova-sfida-del-credito-1.8334814" title="Sostenibilit&agrave;, nuova sfida del credito">
                      Sostenibilità, nuova sfida del credito
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8334813:1605095584/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Pubblico in fiera all&rsquo;edizione 2019 del Festival del Futuro che quest&rsquo;anno si svolger&agrave; online" title="Pubblico in fiera all&rsquo;edizione 2019 del Festival del Futuro che quest&rsquo;anno si svolger&agrave; online" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/a-rivoltella-e-festa-angelo-e-il-suo-sorriso-scalano-la-classifica-1.8334538" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/a-rivoltella-e-festa-angelo-e-il-suo-sorriso-scalano-la-classifica-1.8334538" title="A Rivoltella &egrave; &lt;br/&gt;festa. Angelo e il &lt;br/&gt;suo sorriso  scalano la classifica ">A Rivoltella è <br/>festa. Angelo e il <br/>suo sorriso  scalano la classifica </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/il-centro-paolo-vi-riapre-le-sue-porte-ai-malati-1.8334520" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/il-centro-paolo-vi-riapre-le-sue-porte-ai-malati-1.8334520" title="Il Centro Paolo VI &lt;br/&gt;riapre le sue &lt;br/&gt;porte ai malati ">Il Centro Paolo VI <br/>riapre le sue <br/>porte ai malati </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/ritardi-e-sdoganamenti-i-fragili-senza-vaccini-1.8334518" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/ritardi-e-sdoganamenti-i-fragili-senza-vaccini-1.8334518" title="Ritardi e &lt;br/&gt;sdoganamenti: &lt;br/&gt;i fragili senza vaccini">Ritardi e <br/>sdoganamenti: <br/>i fragili senza vaccini</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/il-covid-non-molla-la-presa-altri-5-morti-tutti-anziani-1.8334517" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/il-covid-non-molla-la-presa-altri-5-morti-tutti-anziani-1.8334517" title="Il Covid non &lt;br/&gt;molla la presa. &lt;br/&gt;Altri 5 morti: tutti anziani ">Il Covid non <br/>molla la presa. <br/>Altri 5 morti: tutti anziani </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Hinterland
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/hinterland/liquami-la-rivoluzione-al-via-1.8318744" title="Liquami, la rivoluzione al via ">
                      Liquami, la rivoluzione al via 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8318743:1604194535/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Da oggi cambiano le regole dello spandimento dei liquami nei campi" title="Da oggi cambiano le regole dello spandimento dei liquami nei campi" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/la-pandemia-non-ha-fermato-la-strage-1.8317122" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/la-pandemia-non-ha-fermato-la-strage-1.8317122" title="&laquo;La pandemia non ha fermato la strage&raquo; ">«La pandemia non ha fermato la strage» </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/richiesta-pretestuosa-fuoco-di-sbarramento-contro-il-colpo-di-coda-1.8313672" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/richiesta-pretestuosa-fuoco-di-sbarramento-contro-il-colpo-di-coda-1.8313672" title="&laquo;Richiesta pretestuosa&raquo;  Fuoco di sbarramento  contro il colpo di coda">«Richiesta pretestuosa»  Fuoco di sbarramento  contro il colpo di coda</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/lo-smog-costa-2-100-euro-l-anno-a-ogni-persona-residente-in-citta-1.8301604" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/lo-smog-costa-2-100-euro-l-anno-a-ogni-persona-residente-in-citta-1.8301604" title="Lo smog costa 2.100 euro l&rsquo;anno  a ogni persona residente in citt&agrave; ">Lo smog costa 2.100 euro l’anno  a ogni persona residente in città </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/addio-a-valerio-grassi-un-mito-per-i-subacquei-1.8296738" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/addio-a-valerio-grassi-un-mito-per-i-subacquei-1.8296738" title="Addio a &lt;br/&gt;Valerio Grassi  &lt;br/&gt;un mito per i subacquei ">Addio a <br/>Valerio Grassi  <br/>un mito per i subacquei </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/palestra-a-cielo-aperto-per-il-fitness-in-sicurezza-1.8334535" title="Palestra a cielo &lt;br/&gt;aperto per il &lt;br/&gt;fitness in sicurezza ">
                      Palestra a cielo <br/>aperto per il <br/>fitness in sicurezza 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8334532:1605058730/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il Comune ha rinnovato anche il parco giochi per l&rsquo;infanzia L&rsquo;area dedicata agli allenamenti individuali a prova di contagi allestita nel Centro sportivo PolaIl fitness viene garantito pure nel periodo del lockdown " title="Il Comune ha rinnovato anche il parco giochi per l&rsquo;infanzia L&rsquo;area dedicata agli allenamenti individuali a prova di contagi allestita nel Centro sportivo PolaIl fitness viene garantito pure nel periodo del lockdown " />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/la-google-car-esplora-montichiari-1.8334429" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/la-google-car-esplora-montichiari-1.8334429" title="La Google car esplora Montichiari">La Google car esplora Montichiari</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/giallo-sulla-missione-punitiva-1.8334427" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/giallo-sulla-missione-punitiva-1.8334427" title="Giallo sulla missione punitiva">Giallo sulla missione punitiva</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/tra-l-erba-spuntano-altre-carcasse-di-agnelli-sgozzati-1.8334425" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/tra-l-erba-spuntano-altre-carcasse-di-agnelli-sgozzati-1.8334425" title="Tra l&rsquo;erba spuntano  altre carcasse   di agnelli sgozzati  ">Tra l’erba spuntano  altre carcasse   di agnelli sgozzati  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/investimento-insostenibile-tramonta-l-asilo-extra-large-1.8334423" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/investimento-insostenibile-tramonta-l-asilo-extra-large-1.8334423" title="&laquo;Investimento insostenibile&raquo;  Tramonta l&rsquo;asilo extra large  ">«Investimento insostenibile»  Tramonta l’asilo extra large  </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Valtrompia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valtrompia/prenotare-il-vaccino-e-piu-facile-1.8334471" title="Prenotare  il vaccino  &egrave; pi&ugrave; facile">
                      Prenotare  il vaccino  è più facile
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/parte-il-contrattacco-al-killer-degli-abeti-1.8334470" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/parte-il-contrattacco-al-killer-degli-abeti-1.8334470" title="Parte il contrattacco al &laquo;killer&raquo; degli abeti ">Parte il contrattacco al «killer» degli abeti </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/negozi-chiusi-una-via-di-salvezza-nel-web-1.8332949" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/negozi-chiusi-una-via-di-salvezza-nel-web-1.8332949" title="Negozi chiusi, &lt;br/&gt;una via di &lt;br/&gt;salvezza nel web ">Negozi chiusi, <br/>una via di <br/>salvezza nel web </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/studenti-d-oro-ecco-i-premi-del-municipio-1.8332867" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/studenti-d-oro-ecco-i-premi-del-municipio-1.8332867" title="Studenti d&rsquo;oro  Ecco i premi  del municipio">Studenti d’oro  Ecco i premi  del municipio</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/gli-esercizi-di-borgo-bailo-vogliono-soltanto-ripartire-1.8332866" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/gli-esercizi-di-borgo-bailo-vogliono-soltanto-ripartire-1.8332866" title="Gli esercizi di Borgo Bailo  vogliono soltanto ripartire">Gli esercizi di Borgo Bailo  vogliono soltanto ripartire</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valsabbia
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valsabbia/pronto-soccorso-pandemia-altri-90-mila-euro-1.8334442" title="Pronto soccorso pandemia: altri 90 mila euro ">
                      Pronto soccorso pandemia: altri 90 mila euro 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8334441:1605058204/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Il Comune di Ro&egrave; Volciano &egrave; stato quello pi&ugrave; beneficiato" title="Il Comune di Ro&egrave; Volciano &egrave; stato quello pi&ugrave; beneficiato" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/ponte-caffaro-le-poste-eliminano-le-barriere-1.8334440" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/ponte-caffaro-le-poste-eliminano-le-barriere-1.8334440" title="Ponte Caffaro, le Poste eliminano le barriere ">Ponte Caffaro, le Poste eliminano le barriere </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/depurazione-la-valsabbia-e-un-caso-virtuoso-1.8332834" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/depurazione-la-valsabbia-e-un-caso-virtuoso-1.8332834" title="Depurazione, la Valsabbia &egrave; un caso virtuoso ">Depurazione, la Valsabbia è un caso virtuoso </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/acciaio-e-asfalto-la-gavardina-si-fa-piu-bella-1.8331403" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/acciaio-e-asfalto-la-gavardina-si-fa-piu-bella-1.8331403" title="Acciaio e asfalto, &lt;br/&gt;la Gavardina &lt;br/&gt;si fa pi&ugrave; bella ">Acciaio e asfalto, <br/>la Gavardina <br/>si fa più bella </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/superbonus-per-l-edilizia-istruzioni-per-l-uso-on-line-insieme-alla-cassa-rurale-1.8331274" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/superbonus-per-l-edilizia-istruzioni-per-l-uso-on-line-insieme-alla-cassa-rurale-1.8331274" title="Superbonus per l&rsquo;edilizia  Istruzioni per l&rsquo;uso on line  insieme alla Cassa rurale">Superbonus per l’edilizia  Istruzioni per l’uso on line  insieme alla Cassa rurale</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valcamonica
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valcamonica/paralizzato-da-due-anni-i-feritori-in-liberta-1.8334527" title="Paralizzato da due &lt;br/&gt;anni. I feritori? &lt;br/&gt;In libert&agrave; ">
                      Paralizzato da due <br/>anni. I feritori? <br/>In libertà 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8334524:1605058710/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Giacomo Gazzoli attende ancora giustiziaUno dei tanti cartelli stradali della zona forati dai proiettiliLa vittima della fucilata di due anni fa mentre indica il dosso da cui era partita " title="Giacomo Gazzoli attende ancora giustiziaUno dei tanti cartelli stradali della zona forati dai proiettiliLa vittima della fucilata di due anni fa mentre indica il dosso da cui era partita " />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/la-corsa-in-montagna-avra-un-grande-futuro-1.8334451" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/la-corsa-in-montagna-avra-un-grande-futuro-1.8334451" title="La corsa in montagna  avr&agrave; un grande futuro">La corsa in montagna  avrà un grande futuro</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/colpita-da-un-grosso-ramo-nella-riserva-del-giovetto-1.8334449" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/colpita-da-un-grosso-ramo-nella-riserva-del-giovetto-1.8334449" title="Colpita da un grosso ramo  nella Riserva del Giovetto">Colpita da un grosso ramo  nella Riserva del Giovetto</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/a-malegno-e-piu-facile-resistere-nella-zona-rossa-1.8334447" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/a-malegno-e-piu-facile-resistere-nella-zona-rossa-1.8334447" title="A Malegno &egrave; pi&ugrave; facile resistere nella zona rossa ">A Malegno è più facile resistere nella zona rossa </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/amanda-la-forrest-gump-dell-ambiente-1.8334445" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/amanda-la-forrest-gump-dell-ambiente-1.8334445" title="Amanda, la Forrest Gump dell&rsquo;ambiente ">Amanda, la Forrest Gump dell’ambiente </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Sebino-Franciacorta
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/sebino-franciacorta/il-pianerino-e-un-buco-nero-nelle-bonifiche-del-sin-caffaro-1.8334523" title="Il Pianerino &egrave; un &lt;br/&gt;&laquo;buco nero&raquo; nelle &lt;br/&gt;bonifiche del Sin Caffaro ">
                      Il Pianerino è un <br/>«buco nero» nelle <br/>bonifiche del Sin Caffaro 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8334521:1605058699/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Nel Pianerino  sono stati smaltiti in modo abusivo scarti ediliziDopo la messa in sicurezza sulla Pianera prende  forma un bosco" title="Nel Pianerino  sono stati smaltiti in modo abusivo scarti ediliziDopo la messa in sicurezza sulla Pianera prende  forma un bosco" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/al-volante-senza-patente-finge-di-essere-un-altra-persona-1.8334437" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/al-volante-senza-patente-finge-di-essere-un-altra-persona-1.8334437" title="Al volante   senza patente  finge di essere  un&rsquo;altra persona">Al volante   senza patente  finge di essere  un’altra persona</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/via-libera-alla-rotonda-sobria-addio-a-giochi-d-acqua-e-luci-1.8334436" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/via-libera-alla-rotonda-sobria-addio-a-giochi-d-acqua-e-luci-1.8334436" title="Via libera alla rotonda sobria  Addio a  giochi d&rsquo;acqua e  luci ">Via libera alla rotonda sobria  Addio a  giochi d’acqua e  luci </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/pianera-blindato-il-pcb-per-la-vallosa-di-passirano-altri-2-4-milioni-di-euro-1.8334433" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/pianera-blindato-il-pcb-per-la-vallosa-di-passirano-altri-2-4-milioni-di-euro-1.8334433" title="Pianera, blindato il Pcb  Per la Vallosa di Passirano  altri 2,4 milioni di euro ">Pianera, blindato il Pcb  Per la Vallosa di Passirano  altri 2,4 milioni di euro </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/il-ristorante-sconfino-nel-parco-pubblico-il-caso-non-e-chiuso-1.8334431" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/il-ristorante-sconfino-nel-parco-pubblico-il-caso-non-e-chiuso-1.8334431" title="Il ristorante sconfin&ograve; nel parco pubblico  Il caso non &egrave; chiuso  ">Il ristorante sconfinò nel parco pubblico  Il caso non è chiuso  </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Garda
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda/le-rotelline-di-plastica-soffocano-il-porto-1.8334459" title="Le rotelline di plastica  &laquo;soffocano&raquo;  il porto ">
                      Le rotelline di plastica  «soffocano»  il porto 
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                            
    
                              <img data-format="16x9" src="/image/policy:1.8334458:1605058321/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Le rotelline di plastica" title="Le rotelline di plastica" />
          
                      </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/la-pulizia-del-chiese-mette-la-parola-fine-al-rischio-esondazioni-1.8334457" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/la-pulizia-del-chiese-mette-la-parola-fine-al-rischio-esondazioni-1.8334457" title="La pulizia del Chiese  mette la parola fine  al rischio esondazioni ">La pulizia del Chiese  mette la parola fine  al rischio esondazioni </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/anche-il-fondo-lombardi-sotto-l-egida-ugo-da-como-1.8334456" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/anche-il-fondo-lombardi-sotto-l-egida-ugo-da-como-1.8334456" title="Anche il Fondo  Lombardi  sotto l&rsquo;egida  Ugo da Como">Anche il Fondo  Lombardi  sotto l’egida  Ugo da Como</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/libri-il-porta-a-porta-dribbla-il-lockdown-1.8334455" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/libri-il-porta-a-porta-dribbla-il-lockdown-1.8334455" title="Libri, il porta a porta    &laquo;dribbla&raquo;  il lockdown">Libri, il porta a porta    «dribbla»  il lockdown</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/investimento-da-sette-milioni-per-la-scuola-a-misura-di-futuro-1.8334454" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/investimento-da-sette-milioni-per-la-scuola-a-misura-di-futuro-1.8334454" title="Investimento da sette milioni   per la scuola a misura di futuro ">Investimento da sette milioni   per la scuola a misura di futuro </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3216" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.bresciaoggi.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.bresciaoggi.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.bresciaoggi.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
		        
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/lombardia" class="no_arrow">Lombardia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/italia" class="no_arrow">Italia</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                <li>
              <a href="/home/economia/mercati">Mercati</a>
            </li>
                                                    <li>
              <a href="/home/economia/speciale">Speciale</a>
            </li>
                                                    <li>
              <a href="/home/economia/social-meter">Social Meter</a>
            </li>
                                                    <li>
              <a href="/home/economia/imprenditore">Imprenditore</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/brescia-calcio">Brescia calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altro-calcio">Altro Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallavolo">Pallavolo</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallone-d-oro">Pallone d'oro</a>
            </li>
                                                    <li>
              <a href="/home/sport/trofeo-bresciaoggi-2017">Trofeo Bresciaoggi 2017</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/incontri">Incontri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/i-racconti-di-roberto-bianchi">I racconti di Roberto Bianchi</a>
            </li>
                                                                                                                                                                                      <li>
              <a href="/home/cultura/mostra-di-christo-e-jeanne-claude">Mostra di Christo e Jeanne-Claude</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-e-curiosit%C3%A0">Vip e curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/spettacoli/ma-che-musica">Ma che musica</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                                                                        <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/video-italia-mondo">Video Italia/Mondo</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-intervento">L'Intervento</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/servizi-speciali">Servizi speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/a-cura-di-publiadige">A cura di Publiadige</a>
            </li>
                                                                              <li>
              <a href="/home/altri/archivio">Archivio</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
				<a href="https://www.facebook.com/BresciaOggi.it" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
				<a href="http://twitter.com/BresciaOggiIT" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>	
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
    </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/cambio-password-7.299?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Bresciaoggi Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.bresciaoggi.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.bresciaoggi.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3216">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/lombardia" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Lombardia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/economia/mercati" class="v3_section-subothers">Mercati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/speciale" class="v3_section-subothers">Speciale</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/social-meter" class="v3_section-subothers">Social Meter</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/economia/imprenditore" class="v3_section-subothers">Imprenditore</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/brescia-calcio" class="v3_section-subothers">Brescia calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altro-calcio" class="v3_section-subothers">Altro Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallavolo" class="v3_section-subothers">Pallavolo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallone-d-oro" class="v3_section-subothers">Pallone d'oro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/trofeo-bresciaoggi-2017" class="v3_section-subothers">Trofeo Bresciaoggi 2017</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/incontri" class="v3_section-subothers">Incontri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/i-racconti-di-roberto-bianchi" class="v3_section-subothers">I racconti di Roberto Bianchi</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mostra-di-christo-e-jeanne-claude" class="v3_section-subothers">Mostra di Christo e Jeanne-Claude</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-e-curiosit%C3%A0" class="v3_section-subothers">Vip e curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/ma-che-musica" class="v3_section-subothers">Ma che musica</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/video-italia-mondo" class="v3_section-subothers">Video Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-intervento" class="v3_section-subothers">L'Intervento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/servizi-speciali" class="v3_section-subothers">Servizi speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/a-cura-di-publiadige" class="v3_section-subothers">A cura di Publiadige</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/archivio" class="v3_section-subothers">Archivio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
        
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                            <!-- Banner: 7.3907 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
            </div>
</div>
        
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/lombardia" class="selected">Lombardia</a>
  </nav>
                
            
                  <div class="v3_section-html">
        
                
            </div>
      
                  
      
                <div class="v3_section-content ">
          <div class="v3_section-columns v3_column-right-gray">
            <div class="v3_section-column-left">

                                    <div class="v3_section-html">
              
                
                  </div>
            
            
                                                            
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label bso" href="#">
			Lombardia
		</div>
		</div>
				<div id="right-align">
    		                <a href="https://www2.bresciaoggi.it/publisher/newsletter/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/email30.jpg"/>
                </a>
                                        <a href="https://www2.bresciaoggi.it/publisher/WhatsApp/section/" class="v3_badge_WhatsApp">
                    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/WhatsApp30.png"/>
                </a>
                        <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/>
            </a>
    		<a href="http://store.bresciaoggi.it/?origin=l_StickyArticoloDesktop" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Covid:da Comune Milano 700mila euro associazioni per affitti</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
                                      <div class="v4_sticky_bar-navbutton "><a href="/home/lombardia/boss-doms-a-martinilivebar-djset-in-streaming-da-milano-1.8335096">PROSSIMA</a></div>
        
            				</div>
	</div>
</div>  <div class="v3_section-single-article">
	
    	 	  	      	        <!-- Spinner-->                
	        <p class="v3-single-article-category">Oggi in Lombardia</p>
	        <div class="v3_news-highlight-gallery" id="spinner_1.8335116.1605106858">
	          <div class="v3_news-highlight-gallery-nav">
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
	            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
	          </div>
	          <div id="v3_news-highlight-gallery-pages">
	            <ul class="v3_news-higlight-list">                        
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/boss-doms-a-martinilivebar-djset-in-streaming-da-milano-1.8335096">
	                    <img src="/image/policy:1.8335097:1605104827/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/boss-doms-a-martinilivebar-djset-in-streaming-da-milano-1.8335096">Boss Doms a #MartiniLiveBar, djset in streaming da Milano</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/a-coima-covivio-e-prada-scalo-di-porta-romana-a-milano-1.8334988">
	                    <img src="/image/policy:1.8334989:1605102650/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/a-coima-covivio-e-prada-scalo-di-porta-romana-a-milano-1.8334988">A Coima, Covivio e Prada scalo di Porta Romana a Milano</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/violenza-sessuale-bolle-chiam%C3%B2-polizia-per-festa-genovese-1.8334859">
	                    <img src="/image/policy:1.8334860:1605098330/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/violenza-sessuale-bolle-chiam%C3%B2-polizia-per-festa-genovese-1.8334859">Violenza sessuale: Bolle chiamò Polizia per festa Genovese</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/si-d%C3%A0-fuoco-in-mezzo-alla-strada-77enne-muore-in-brianza-1.8334389">
	                    <img src="/image/policy:1.8334390:1605051861/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/si-d%C3%A0-fuoco-in-mezzo-alla-strada-77enne-muore-in-brianza-1.8334389">Si dà fuoco in mezzo alla strada, 77enne muore in Brianza</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/per-spaccio-a-san-vittore-5-arresti-anche-infermiera-1.8334346">
	                    <img src="/image/policy:1.8334347:1605049765/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/per-spaccio-a-san-vittore-5-arresti-anche-infermiera-1.8334346">Per spaccio a San Vittore 5 arresti, anche infermiera</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/bt-processo-per-21-a-milano-una-condanna-a-1-anno-1.8334245">
	                    <img src="/image/policy:1.8334246:1605043522/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/bt-processo-per-21-a-milano-una-condanna-a-1-anno-1.8334245">Bt: processo per 21 a Milano, una condanna a 1 anno</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/natale-burger-king-con-cri-offre-pasti-a-senza-dimora-1.8334227">
	                    <img src="/image/policy:1.8334228:1605041405/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/natale-burger-king-con-cri-offre-pasti-a-senza-dimora-1.8334227">Natale: Burger King con CRI offre pasti a senza dimora</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/covid-in-lombardia-129-vittime-rapporto-al-23-2-1.8334203">
	                    <img src="/image/policy:1.8334204:1605041400/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/covid-in-lombardia-129-vittime-rapporto-al-23-2-1.8334203">Covid: in Lombardia 129 vittime, rapporto al 23,2%</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/covid-il-punto-in-lombardia-1.8334215">
	                    <img src="/image/policy:1.8334216:1605041390/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/covid-il-punto-in-lombardia-1.8334215">COVID: il punto in Lombardia</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/covid-trovato-lanciarazzi-in-ospedale-milano-1.8334155">
	                    <img src="/image/policy:1.8334156:1605039224/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/covid-trovato-lanciarazzi-in-ospedale-milano-1.8334155">Covid: trovato lanciarazzi in ospedale Milano</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/cap-brianzaacque-lario-reti-alfa-fanno-sinergia-su-it-1.8334035">
	                    <img src="/image/policy:1.8334036:1605034905/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/cap-brianzaacque-lario-reti-alfa-fanno-sinergia-su-it-1.8334035">Cap, BrianzaAcque, Lario Reti, Alfa fanno sinergia su IT</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/italia/arresto-genovese-difesa-ancora-molte-zone-ombra-1.8334041">
	                    <img src="/image/policy:1.8334042:1605034908/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/italia/arresto-genovese-difesa-ancora-molte-zone-ombra-1.8334041">Arresto Genovese: difesa, ancora molte zone ombra</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/lombardia-74-6mln-per-recupero-e-manutenzione-case-popolari-1.8334017">
	                    <img src="/image/policy:1.8334018:1605034854/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/lombardia-74-6mln-per-recupero-e-manutenzione-case-popolari-1.8334017">Lombardia: 74,6mln per recupero e manutenzione case popolari</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/intestazione-fittizia-di-552-auto-sei-denunce-nel-pavese-1.8333998">
	                    <img src="/image/policy:1.8333999:1605032822/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/intestazione-fittizia-di-552-auto-sei-denunce-nel-pavese-1.8333998">Intestazione fittizia di 552 auto, sei denunce nel Pavese</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/gucci-miniserie-con-gus-van-sant-per-nuova-collezione-1.8333971">
	                    <img src="/image/policy:1.8333972:1605032813/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/gucci-miniserie-con-gus-van-sant-per-nuova-collezione-1.8333971">Gucci, miniserie con Gus Van Sant per nuova collezione</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/dg-welfare-lombardia-assenti-4mila-operatori-positivi-1.8333977">
	                    <img src="/image/policy:1.8333978:1605032791/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/dg-welfare-lombardia-assenti-4mila-operatori-positivi-1.8333977">Dg Welfare Lombardia: 'Assenti 4mila operatori positivi'</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/un-milione-di-dollari-a-istituto-pavia-per-ricerca-parkinson-1.8333908">
	                    <img src="/image/policy:1.8333909:1605030693/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/un-milione-di-dollari-a-istituto-pavia-per-ricerca-parkinson-1.8333908">Un milione di dollari a istituto Pavia per ricerca Parkinson</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/sport/ilicic-ho-sentito-il-covid-sulla-mia-pelle-1.8333851">
	                    <img src="/image/policy:1.8333852:1605028589/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/sport/ilicic-ho-sentito-il-covid-sulla-mia-pelle-1.8333851">Ilicic "ho sentito il covid sulla mia pelle"</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/covid-tamponi-rapidi-drive-in-nei-parcheggi-aeroporti-1.8333811">
	                    <img src="/image/policy:1.8333812:1605026585/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/covid-tamponi-rapidi-drive-in-nei-parcheggi-aeroporti-1.8333811">Covid: tamponi rapidi drive-in nei parcheggi aeroporti</a></p>
	                </li>                 
	              	                	                  	              	  	                	                <li class="v3_news-higlight-list-single" style="display:none;">
	                  <a href="/home/lombardia/tre-imprenditrici-testimonial-impresa-al-femminile-1.8333799">
	                    <img src="/image/policy:1.8333800:1605026573/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
	                  </a>
	                  <p><a href="/home/lombardia/tre-imprenditrici-testimonial-impresa-al-femminile-1.8333799">Tre imprenditrici testimonial impresa al femminile</a></p>
	                </li>                 
	              	            </ul>
	          </div>
	
	          <script>
	            $(function(){
	              new Athesis.ArticleSpinner('spinner_1.8335116.1605106858').init();
	            });
	          </script>
	
	        </div>
	        <!-- End Spinner-->        
	                
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                                                                
    <p class="v3_news-top v3_news-top-no-tags">
      <span id="publishedDate" class="v3_news-top-data">11.11.2020</span>
      <script>
          var pubDate = new Date(1605094200000);
          var modPubDate = pubDate.getDate()+"."+(pubDate.getMonth()+1)+"."+pubDate.getFullYear();
          document.getElementById("publishedDate").innerHTML = modPubDate;
      </script>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2020.11.11T12:30:00+0100">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Covid:da Comune Milano 700mila euro associazioni per affitti
                      </h1>
        		     
              </div>
              	                      
    
              <div class="v3_news-news-figure">
              <a href="  /home/lombardia/1.8335117?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm  " class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                        <img class="lazy" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
            data-original="/image/policy:1.8335117:1605106859/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                  <noscript>
                          <img data-format="16x9" src="/image/policy:1.8335117:1605106859/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
            </noscript>
              </a>
                                    </div>
        
              
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
                
<div class="v3_banner">
	     
                            <!-- Banner: 7.2768310 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
        </div>
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - MILANO, 11 NOV - Il Comune di Milano finanzia con
contributi per 700 mila euro associazioni, enti pubblici e
privati per le spese d'affitto dei locali ad uso non commerciale
in concessione dal Comune. I contributi provengono dal Fondo di
mutuo soccorso istituito dal sindaco, Giuseppe Sala, durante la
prima ondata della pandemia da Covid.
    I soggetti beneficiari, che operano nel settore
socio-culturale, educativo, ricreativo e formativo, potranno
godere di una copertura delle spese di affitto di un massimo di
due mensilità, per il periodo di chiusura obbligatoria  a causa
dell'emergenza sanitaria legata al Covid-19.
"L'amministrazione - ha affermato l'assessore al Demanio,
Roberto Tasca - intende sostenere, nell'ambito delle risorse
disponibili, le attività di quelle associazioni che operano in
diversi importanti settori della vita cittadina e che sono in
reale stato di difficoltà per via dell'emergenza sanitaria".
(ANSA).
          

          
                      <div class="v3_news-news-author">Y59-EM</div>
                              
<div class="v3_banner">
	     
                            <!-- Banner: 7.3945 -->
      <!-- Inactive banner -->
  
        
        </div>        </div>
      </div>

                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
        
          
      

    <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                            <!-- Banner: 7.3926 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
        </div>
    <!-- c1 end -->
    
          <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.8335116">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.8335116/comments?d=2.212,2.1613,2.1614,1.8335116">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.8335116',
      articlePath: '2.212,2.1613,2.1614,1.8335116',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>
  
    
<div id="banner-c2" class="v3_banner banner-c2">
     
                            <!-- Banner: 7.3931 -->
            <!-- Custom Tag -->
<style type="text/css">
#banner-autodoc {
  width: 430px;
  height: 60px;
  margin: 5px 0px 10px 13px;
  padding: 0px 6px;
  border-style: solid;
  border-width: 0px 3px;
  border-color: blue;
  font-family: arial;
  }
  .big {
    font-size: 18px;
    font-weight: bold;
    text-transform: uppercase;
    margin: 0px;
  }
</style>
<div id="banner-autodoc">
<p class="big">I prezzi più bassi</br>per un'ampia varietà di ricambi auto!</p>Solo su <a href="https://www.euautopezzi.it/">www.EuAutoPezzi.it</a>
</div>      
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                            <!-- Banner: 7.2190767 -->
      <!-- Inactive banner -->
  
        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                      
            
            </div>
            <div class="v3_section-column-right">
                    
                            <!-- banner id: 7.170105 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                            <!-- Banner: 7.3957 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                    

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.bresciaoggi.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Brescia
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958960:1605094133/image/meteo_spalla_bso.png?$p=493a00c');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                    <!-- banner id: 7.170104 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                            <!-- Banner: 7.3914 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                                  <div id="ajax-placeholder-52087436-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/agenda-7.170103?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-52087436-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                                      <div id="ajax-placeholder-52087437-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/multimedia-7.170108?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-52087437-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                      <!-- banner id: 7.2216035 -->

<div class="v3_banner">
    <div id="banner-b2">
             
                            <!-- Banner: 7.3935 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                    
                    
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                    <!-- banner id: 7.2216036 -->

<div class="v3_banner">
    <div id="banner-b3">
             
                            <!-- Banner: 7.2190752 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
                </div>
</div>
                                    <div id="ajax-placeholder-52087446-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/statistics-list-7.170109?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-52087446-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
          
                    </div>

                          
  
                
            
<div class="v3_horz-banner">
	<div class="v3_banner-superleaderboard">
		         
                            <!-- Banner: 7.3961 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
          	</div>
</div>
  

  
                
                            </div>
        </div>

      
                  <div class="v3_section-html">
        
                
            </div>
      
      </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.bresciaoggi.it/home/spazio-lettori/contatti">Contatti</a>
            <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
                        <a href="https://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a id="openCmp" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );" href="#" title="Modifica consensi Privacy" >Modifica consensi</a>
            

            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/" target="_blank">Pubblicità</a>
                        <a href="https://www.bresciaoggi.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.bresciaoggi.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">73</p>
        <p class="v3_footer-info">Società Athesis S.p.A. – Corso Porta Nuova, 67 – I-37122 Verona (VR) – REA: VR-44853 – Cap. soc. i.v.: 1.768.000 Euro – P.IVA e C.F. 0021396023 &ndash; Copyright &copy; 2020 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
              
  
                            <!-- Banner: 7.3938 -->
      <!-- Inactive banner -->
  
        
              
  
                            <!-- Banner: 7.3959 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
              
  
                            <!-- Banner: 7.1612550 -->
              <!-- SAS js tag: cookie non accettati -->
      
        
              
  
                            <!-- Banner: 7.1705701 -->
            <!-- Custom Tag -->
 <!-- Publiadige-PX2 on bresciaoggi.it -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/80996" TYPE="text/javascript"></SCRIPT>      
        
                                      

            <!-- Sticky Valica: cookie non accettati -->
    
        
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8335116&amp;d=/2.212/2.1613/2.1614';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    

    
      
                              <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
                                    <script type="text/javascript" src="/polopoly_fs/3.544.1604394320!/social-auth.min.js"></script>
                                                                                      <script type="text/javascript" src="/polopoly_fs/3.120.1604394292!/Imager.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1604394401!/autosize.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.207.1604394401!/comments.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1604394397!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.194.1604394397!/SearchElement.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.141.1604394299!/poll.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1604394302!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.150.1604394302!/map.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1604394304!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.153.1604394304!/newsstand.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1604394387!/namespace.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.169.1604394387!/UserService.min.js"></script>
                              <script type="text/javascript" src="/polopoly_fs/3.156.1604394306!/js/fotorama.js"></script>
                                                                                                                    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

