<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" lang="it" class="no-js"> <!--<![endif]-->
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
        
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
  
          

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bresciaoggi.it/home/lombardia/militanti-fn-denunciati-per-aggressione-1.7421210" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <!--[if lte IE 6]>
      <meta http-equiv="Refresh" content="0; url=/ie6/">
    <![endif]-->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="author" content="Edizioni Brescia S.p.A." />
    
    	    	    		                

    
    
    <meta name="language" content="it" />
    <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
    <meta property="fb:app_id" content="155675296229" />
    <meta property="fb:pages" content="152240446599" />       <meta property="fb:admins" content="100000069616031"/>

                                        
                                    <link rel="next" href="https://www.bresciaoggi.it/home/lombardia/militanti-fn-denunciati-per-aggressione-1.7421210?pag=2">    
            	
	                	       	           	           	                       
     	    
				
    							<title>Militanti FN denunciati per aggressione | Lombardia</title>
				
              		    <meta name="description" content="Picchiato ragazzo in piazza con scritta 'ama il prossimo tuo'" />
  	     	    		<meta name="keywords" content="Brescia provincia notizie cronaca" />
	    
    
    

    <link rel="image_src" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso.png" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/favicon/bso.ico" />

    <!--[if !IE]> -->
      <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190523" />

      <!--link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/apertura.css?20190523" /-->
    <!-- <![endif]-->
    <!--[if gte IE 10]>
      <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/joined.css?20190523" />
    <![endif]-->
    <!--[if lte IE 9]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/superfish-1.7.2/css/superfish-navbar.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/fancybox-1.3.4/jquery.fancybox-1.3.4.min.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main1.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main2.css?20190523" />
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/ppn/base.min.css?20190523" />
    <![endif]-->
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/print.css?20190523" media="print" />
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/blogs.css?20190523" />
    <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/video.css?20190523" />

    <!--[if (IE 7)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie7.css" />
    <![endif]-->
    <!--[if (IE 8)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie8.css" />
    <![endif]-->
    <!--[if (IE 9)]>
      <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/main-ie9.css" />
    <![endif]-->

    <link type="text/css" rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/skin/skin.min.css?20190523" />
    
      
                                                                            <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.207.1559736567!/comments.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.194.1559736565!/SearchElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.173.1559736561!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.147.1559736520!/MainElement.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.141.1559736519!/style.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.150.1559736522!/map.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1559736524!/css/fotorama.css" />
                              <link rel="stylesheet" type="text/css" href="/polopoly_fs/3.156.1559736524!/css/fotorama-custom.css" />
                                                                                                                                      <meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Militanti FN denunciati per aggressione">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:type" content="article">



  <meta property="og:url" content="https://www.bresciaoggi.it/home/lombardia/militanti-fn-denunciati-per-aggressione-1.7421210">
  
  <meta property="og:description" content="Picchiato ragazzo in piazza con scritta 'ama il prossimo tuo'">
                  <meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.7421211:1561122848/image.jpg?f=16x9&w=1200&$p$f$w=9b37ea6">
    <meta property="og:image:width" content="1200">
          
            
    <script type="text/javascript">mediaUrl = "https://www.bresciaoggi.it/gfx/";</script>
	
				<!-- Script antimalware  spento-->
		
    

<link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/css/inc/cookie-alert.css" />
	<script>		
	/*
	  CMP
	*/
	// Inizializzo la cmp WWW
	(function(window, document) {
	  //if (!window.__cmp) {
	    window.__cmp = (function() {
	      var listen = window.attachEvent || window.addEventListener;
	      listen('message', function(event) {
	        window.__cmp.receiveMessage(event);
	      }, false);
	
	      function addLocatorFrame() {
	        if (!window.frames['__cmpLocator']) {
	          if (document.body) {
	            console.log("CMP - addLocatorFrame");
	            var frame = document.createElement('iframe');
	            frame.style.display = 'none';
	            frame.name = '__cmpLocator';
	            document.body.appendChild(frame);
	          } else {
	            setTimeout(addLocatorFrame, 500);
	          }
	        }
	      }
	      addLocatorFrame();
	
	      var commandQueue = [];
	      var cmp = function(command, parameter, callback) {
	        if (command === 'ping') {
	          if (callback) {
	            callback({
	              gdprAppliesGlobally: !!(window.__cmp && window.__cmp.config && window.__cmp.config.storeConsentGlobally),
	              cmpLoaded: false
	            });
	          }
	        } else {
	          commandQueue.push({
	            command: command,
	            parameter: parameter,
	            callback: callback
	          });
	        }
	      }
	      cmp.commandQueue = commandQueue;
	      cmp.receiveMessage = function(event) {
	        var data = event && event.data && event.data.__cmpCall;
	        if (data) {
	          commandQueue.push({
	            callId: data.callId,
	            command: data.command,
	            parameter: data.parameter,
	            event: event
	          });
	        }
	      };
	      cmp.config = {				
				globalVendorListLocation: 'https://vendorlist.consensu.org/vendorlist.json',
				logging: 'debug',				
				forceLocale: 'it-IT',
				storePublisherData: false,
				theme: {
					overlayBackground: 'rgba(0, 0, 0, 0.84)',
					primary: '#945dff',
					primaryText: '#fff',
					secondary: '#555',
					secondaryText: '#ccc',
					textLink: '#945dff',
					background: '#fff',
					text: '#444',
					textLight: '#777',
					divider: '#999',
				}
			};
	      return cmp;
	    }());
	    
    	// Gestisco il consenso
		function checkConsent(cmp) {
			if(cmp && window.navigator.cookieEnabled) {
				cmp('getVendorList', null, function(vendorList) {
					const timeout = setTimeout(function() {
						handleConsentResult(cmp, vendorList);
					}, 400);
	
					cmp('getVendorConsents', null, function(vendorConsents) {
						clearTimeout(timeout);
						console.log('CMP-getVendorConsents');
						console.log(vendorList, vendorConsents);
						handleConsentResult(cmp, vendorList, vendorConsents);
					});
				});
			}
		}
				
		// Gestisco se mostrare o meno popup
		function handleConsentResult(cmp, vendorList, vendorConsents) {
				console.log("handleConsentResult");
				var created = vendorConsents && vendorConsents.created;
				// Se cookieCustom non esiste mostro CMP
				if ( !created || parseInt(vendorConsents.vendorListVersion+10,10) < parseInt(vendorList.vendorListVersion,10) || document.cookie.indexOf("cookieconsent") == -1) {
					console.log("CMP - showConsentTool call");
					cmp('showConsentTool');
				}
		}				
	
		// Quando la cmp è pronta richiamo la funzione che gestisce il consenso
		__cmp('addEventListener', 'cmpReady', function(result) {
			checkConsent(window.__cmp);
			
		});
		
		// Accetto allo scroll e ricarico
		window.onscroll = function(){
			if ( document.cookie.indexOf("cookieconsent") == -1) {
				__cmp('persist');
				location.reload();			
			}			
		}		
		
		// Al click su accetta ricarico la pagina
		window.__cmp('addEventListener', 'onSubmit', function(result) {
			console.log('Consent submitted, requesting ad...');
			location.reload();
		});
	    
	    
        var t = document.createElement('script');
        t.async = false;
        t.src = 'https://media.bresciaoggi.it/media/lib/cmp/cmp.bundle.js';	        
        var tag = document.getElementsByTagName('head')[0];
        tag.appendChild(t);
	 // }
  })(window, document);
  </script>
  

    <script type="text/javascript" charset="utf-8" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/joined.js?20190523"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.bresciaoggi.it/gfx/lib/skin/skin.min.js"></script>
    
    
    
		
    
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/kc.js?20190523"></script>
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/jquery.sticky.js?20190523"></script>

    

    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/article-spinner.js?20190523"></script>
    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/js/territori-first-teasers-roller.js?20190523"></script>

              <!-- SAS setup tag: cookie non accettati -->
    










    
        


<link rel="canonical" href="https://www.bresciaoggi.it/home/lombardia/militanti-fn-denunciati-per-aggressione-1.7421210" />

    

 
            	<!-- Tag extra head non attivo -->
		    <meta property="article:section" content="Home - Lombardia">
        <meta property="article:tag" content="Militanti FN denunciati per aggressione">
    <meta property="article:author" ccontent="">
  	        
            	<meta name="robots" content="NOODP,noindex,nofollow">    
    	
         
        

<!-- Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2050757-13', 'auto');
  ga('set', 'dimension1', 'regione');
  ga('set', 'dimension2', 'ANSA_ARTICOLO');
  ga('set', 'dimension3', 'RT');  
  ga('set', 'dimension4', 'Lombardia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   // "Anonimizza" le rilevazioni di GA rendendo di tipo tecnico i relativi cookie
  ga('set', 'title', 'Militanti FN denunciati per aggressione');   ga('send', 'pageview');
</script>
  
    <!-- Tag Webtrekk non attivo -->
    



  </head>  
  
  <body class="body-bso ">
        
<!-- Chartbeat -->
<script type='text/javascript'>
        var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = 'bresciaoggi.it';
    _sf_async_config.useCanonical = true;

    
            
    _sf_async_config.path = '/home/lombardia/militanti-fn-denunciati-per-aggressione-1.7421210';
    _sf_async_config.sections = 'regione';
    _sf_async_config.title = 'ANSA_ARTICOLO: Militanti FN denunciati per aggressione';
    _sf_async_config.authors = 'RT';

    /** CONFIGURATION END **/
    			    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
		</script>
  
 
                          <!-- Banner: 7.3951 -->
<!-- Inactive banner -->

        
              <div id="v3_container">
      <div class="v3_content skin-page-container ">
					
	    
		
      


	
	
	
<div class="v3_horz-banner">
  <div class="v3_banner-superleaderboard">
         
                          <!-- Banner: 7.3964 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
	
<div class="v3_horz-banner">
  <div class="v3_banner-leaderboard-alone">
         
                          <!-- Banner: 7.3918 -->
<!-- Inactive banner -->

        
            </div>
</div>
      
<header id="v3_header" class="v3_section-regione v3_section-menu-visible">

        <div class="v3_header-inner">
        


<div class="v3_barra-utente-loggato">
    <div class="v3_barra-utente-loggato-wrapper">
        <ul>            	
            <script type="text/template" class="logged-user-template">
              <% if (is_authenticated) { %>
                  <li class="v3_barra-utente-loggato-nome"><span>Ciao, <%= username %></span></li>
                  <li>     
                                      		                			  							<a href="https://www2.bresciaoggi.it/cambio-password/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Cambia Password</a>
                			                		                  </li>                
                  <li>
                                                                  	      						<a href="https://www2.bresciaoggi.it/modifica-dettagli-utente/" target="_blank" class="v3_barra-utente-loggato-link rel="nofollow"">Modifica dati utente</a>
                      	      				                  </li>
                  <li class="v3_barra-utente-loggato-link"><a href="#" target="_blank" class="v3_logout" rel="nofollow">Logout</a></li>               
              <%} else { %>
  	            <li class="v3_barra-utente-loggato-nome"><a href="#" class="v4_header-login" rel="nofollow" rel="nofollow">Login</a></li> 
              <% } %>
            </script>
        </ul>
        <ul>            	
            <li class="v3_barra-utente-loggato-link">
                <a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_barra-utente-loggato-link">Accedi a Bresciaoggi Premium</a>
            </li>
            <li class="v3_barra-utente-loggato-link">     
                <a href="http://store.bresciaoggi.it/?utm_source=HeaderDesktop" target="_blank">Abbonati</a>
            </li>
            <li class="v3_barra-utente-loggato-link"><a href="/home/altri/necrologi/" target="_blank">Fai un necrologio</a></li>
        </ul>
    </div>
</div>
                                                                                
        <div class="v3_box-left">
            <div class="v3_single-box v3_home-link">
                                <a href="/"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" /></a>
            </div>
            <div class="v3_sub_logo_internal_date">21 giugno 2019</div>
        </div>

        <div class="v3_box-right">
            <div class="v3_single-box v3_images">
	                </div>        </div>
	
        <h2>
			<!-- home_section.vm 1-->
                                    <a href="/home/lombardia">
                <span data-text="Lombardia">Lombardia</span>
            </a>
        </h2>

      
		
    <nav id="v3_main-nav" class="v3_main-nav-not-home">
        <ul class="v3_megamenu v4_megamenu">

                                                     <li class="v4_section-home"><a href="/" class="v3_menu-item v3_section-home ">Home</a></li>
                                                                  
                              <li><a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Città
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/citt%C3%A0/corpus-domini-tremolada-rispetto-ripristinato-1.7419495" title="Corpus Domini,&lt;br/&gt;Tremolada: &laquo;Rispetto&lt;br/&gt;ripristinato&raquo;">
                      Corpus Domini,<br/>Tremolada: «Rispetto<br/>ripristinato»
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7419494:1561099146/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Petali di rosa lanciati al passaggio della processione FOTOLIVE" title="Petali di rosa lanciati al passaggio della processione FOTOLIVE" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/curva-nord-sotto-i-ferri-in-loggia-si-chiede-chiarezza-1.7419493" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/curva-nord-sotto-i-ferri-in-loggia-si-chiede-chiarezza-1.7419493" title="Curva nord sotto&lt;br/&gt;i ferri, in Loggia&lt;br/&gt;si chiede &laquo;chiarezza&raquo;">Curva nord sotto<br/>i ferri, in Loggia<br/>si chiede «chiarezza»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/rogo-alfa-acciai-nessun-danno-ambientale-1.7419491" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/rogo-alfa-acciai-nessun-danno-ambientale-1.7419491" title="&laquo;Rogo Alfa Acciai,&lt;br/&gt;nessun danno&lt;br/&gt;ambientale&raquo;">«Rogo Alfa Acciai,<br/>nessun danno<br/>ambientale»</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/fondi-caffaro-rassicurazioni-dal-governo-1.7419489" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/fondi-caffaro-rassicurazioni-dal-governo-1.7419489" title="Fondi Caffaro,&lt;br/&gt;rassicurazioni&lt;br/&gt;dal governo">Fondi Caffaro,<br/>rassicurazioni<br/>dal governo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/citt%C3%A0/cocaina-dal-ripostiglio-del-bar-ai-clienti-in-manette-64enne-1.7419481" title="Citt&agrave;">Città</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/citt%C3%A0/cocaina-dal-ripostiglio-del-bar-ai-clienti-in-manette-64enne-1.7419481" title="Cocaina dal ripostiglio&lt;br/&gt;del bar ai clienti:&lt;br/&gt;in manette 64enne">Cocaina dal ripostiglio<br/>del bar ai clienti:<br/>in manette 64enne</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				 <div class="v4_menu-territorio-title large">
				 										<div class="v4_menu_territorio-headline">
						Hinterland
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/hinterland/brescia-a-milano-fa-la-parte-della-leonessa-del-turismo-1.7419349" title="Brescia a Milano fa la parte   della leonessa del turismo">
                      Brescia a Milano fa la parte   della leonessa del turismo
                    </a>
                </div>
				</div>
				
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/caporalato-sanzioni-per-oltre-un-milione-1.7416276" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/caporalato-sanzioni-per-oltre-un-milione-1.7416276" title="Caporalato, sanzioni per oltre un milione ">Caporalato, sanzioni per oltre un milione </a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/truffe-e-furti-ad-anziani-arrivano-due-condanne-1.7416273" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/truffe-e-furti-ad-anziani-arrivano-due-condanne-1.7416273" title="Truffe e furti ad anziani  Arrivano due condanne">Truffe e furti ad anziani  Arrivano due condanne</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/costituito-il-tavolo-di-lavoro-per-il-superamento-della-delrio-1.7413094" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/costituito-il-tavolo-di-lavoro-per-il-superamento-della-delrio-1.7413094" title="Costituito il &laquo;Tavolo di lavoro&raquo;  per il superamento della Delrio ">Costituito il «Tavolo di lavoro»  per il superamento della Delrio </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/hinterland/ogni-giorno-tre-donne-si-ribellano-agli-abusi-1.7407783" title="Hinterland">Hinterland</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/hinterland/ogni-giorno-tre-donne-si-ribellano-agli-abusi-1.7407783" title="Ogni giorno tre&lt;br/&gt;donne si ribellano&lt;br/&gt;agli abusi">Ogni giorno tre<br/>donne si ribellano<br/>agli abusi</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/hinterland/botticino">Botticino</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/roncadelle">Roncadelle</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/rezzato">Rezzato</a></li>
                                                                                                                                                              <li><a href="/territori/hinterland/borgosatollo">Borgosatollo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Bassa
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/bassa/delitto-desir%C3%A9e-giovanni-erra-in-procura-1.7419487" title="Delitto Desir&eacute;e,&lt;br/&gt;Giovanni Erra&lt;br/&gt;in procura">
                      Delitto Desirée,<br/>Giovanni Erra<br/>in procura
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7419486:1561098148/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Giovanni Erra &egrave; arrivato a palazzo di Giustizia dal carcere di Bollate dove &egrave; detenuto" title="Giovanni Erra &egrave; arrivato a palazzo di Giustizia dal carcere di Bollate dove &egrave; detenuto" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/ghedi/morte-sui-tornado-a-processo-due-ufficiali-1.7419483" title="Ghedi">Ghedi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/ghedi/morte-sui-tornado-a-processo-due-ufficiali-1.7419483" title="Morte sui Tornado,&lt;br/&gt;a processo&lt;br/&gt;due ufficiali">Morte sui Tornado,<br/>a processo<br/>due ufficiali</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/montichiari/abbandonate-nei-vasi-di-plastica-le-piante-del-giardino-dei-giusti-1.7419419" title="Montichiari">Montichiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/montichiari/abbandonate-nei-vasi-di-plastica-le-piante-del-giardino-dei-giusti-1.7419419" title="Abbandonate nei vasi di plastica  le piante del &laquo;Giardino dei Giusti&raquo; ">Abbandonate nei vasi di plastica  le piante del «Giardino dei Giusti» </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/ghedi/dall-esercitazione-di-attacco-al-suolo-allo-scontro-in-volo-1.7419371" title="Ghedi">Ghedi</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/ghedi/dall-esercitazione-di-attacco-al-suolo-allo-scontro-in-volo-1.7419371" title="Dall&rsquo;esercitazione  di attacco al suolo  allo scontro in volo">Dall’esercitazione  di attacco al suolo  allo scontro in volo</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/bassa/lunga-rincorsa-elettorale-per-dossena-1.7419359" title="Bassa">Bassa</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/bassa/lunga-rincorsa-elettorale-per-dossena-1.7419359" title="Lunga rincorsa elettorale per Dossena">Lunga rincorsa elettorale per Dossena</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/bassa/travagliato">Travagliato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/orzinuovi">Orzinuovi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/ghedi">Ghedi</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/leno">Leno</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/manerbio">Manerbio</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/calcinato">Calcinato</a></li>
                                                                                                                                                              <li><a href="/territori/bassa/montichiari">Montichiari</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Concesio
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valtrompia/concesio/in-auto-con-il-figlio-colto-da-malore-la-stradale-li-scorta-1.7419502" title="In auto con il figlio&lt;br/&gt;colto da malore,&lt;br/&gt;la Stradale li scorta">
                      In auto con il figlio<br/>colto da malore,<br/>la Stradale li scorta
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7419501:1561100823/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Padre e figlio sono stati scortati dalla Stradale al Civile" title="Padre e figlio sono stati scortati dalla Stradale al Civile" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/patronali-festa-allungata-sacro-e-profano-gareggiano-1.7419422" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/patronali-festa-allungata-sacro-e-profano-gareggiano-1.7419422" title="Patronali, festa allungata  Sacro e profano gareggiano">Patronali, festa allungata  Sacro e profano gareggiano</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/gardone-valtrompia/il-lancelotti-bis-debutta-puntando-sulla-sostenibilit%C3%A0-1.7416412" title="Gardone Valtrompia">Gardone Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/gardone-valtrompia/il-lancelotti-bis-debutta-puntando-sulla-sostenibilit%C3%A0-1.7416412" title="Il Lancelotti &laquo;bis&raquo;  debutta puntando  sulla sostenibilit&agrave; ">Il Lancelotti «bis»  debutta puntando  sulla sostenibilità </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/il-lancelotti-bis-debutta-puntando-sulla-sostenibilit%C3%A0-1.7416390" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/il-lancelotti-bis-debutta-puntando-sulla-sostenibilit%C3%A0-1.7416390" title="Il Lancelotti &laquo;bis&raquo;  debutta puntando  sulla sostenibilit&agrave; ">Il Lancelotti «bis»  debutta puntando  sulla sostenibilità </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valtrompia/con-la-banda-tre-concerti-sotto-le-stelle-1.7416389" title="Valtrompia">Valtrompia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valtrompia/con-la-banda-tre-concerti-sotto-le-stelle-1.7416389" title="Con la Banda  tre concerti  sotto le stelle">Con la Banda  tre concerti  sotto le stelle</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valtrompia/concesio">Concesio</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a></li>
                                                                                                                                                              <li><a href="/territori/valtrompia/lumezzane">Lumezzane</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Idro
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valsabbia/idro/a-piedi-e-in-bicicletta-pi%C3%B9-sicuri-l-autunno-porta-il-nuovo-ponte-1.7419498" title="A piedi e in bicicletta&lt;br/&gt;pi&ugrave; sicuri, l&rsquo;autunno&lt;br/&gt;porta il nuovo ponte">
                      A piedi e in bicicletta<br/>più sicuri, l’autunno<br/>porta il nuovo ponte
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7419496:1561099288/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un altro scorcio del ponte sul canale idroelettrico dell&rsquo;Enel" title="Un altro scorcio del ponte sul canale idroelettrico dell&rsquo;Enel" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/vestone/cinquecento-valsabbino-due-storie-straordinarie-1.7419423" title="Vestone">Vestone</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/vestone/cinquecento-valsabbino-due-storie-straordinarie-1.7419423" title="Cinquecento valsabbino  Due storie straordinarie">Cinquecento valsabbino  Due storie straordinarie</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/cima-pissola-torna-sui-suoi-passi-tra-le-trincee-della-grande-guerra-1.7416324" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/cima-pissola-torna-sui-suoi-passi-tra-le-trincee-della-grande-guerra-1.7416324" title="Cima Pissola torna sui suoi passi  tra le trincee della Grande guerra">Cima Pissola torna sui suoi passi  tra le trincee della Grande guerra</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/valsabbino-un-altro-bilancio-da-dieci-e-lode-1.7413115" title="Valsabbia">Valsabbia</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/valsabbino-un-altro-bilancio-da-dieci-e-lode-1.7413115" title="Valsabbino, un altro bilancio da dieci e lode ">Valsabbino, un altro bilancio da dieci e lode </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valsabbia/gavardo/palafitte-bresciane-un-tuffo-nel-passato-al-museo-di-gavardo-1.7410782" title="Gavardo">Gavardo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valsabbia/gavardo/palafitte-bresciane-un-tuffo-nel-passato-al-museo-di-gavardo-1.7410782" title="Palafitte bresciane  Un tuffo nel passato  al Museo di Gavardo ">Palafitte bresciane  Un tuffo nel passato  al Museo di Gavardo </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valsabbia/gavardo">Gavardo</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/idro">Idro</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vestone">Vestone</a></li>
                                                                                                                                                              <li><a href="/territori/valsabbia/vobarno">Vobarno</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Valcamonica
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/valcamonica/nadro-alpini-in-prima-fila-nel-ripristino-della-chiesa-1.7419384" title="Nadro, alpini in prima fila  nel ripristino della chiesa">
                      Nadro, alpini in prima fila  nel ripristino della chiesa
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7419383:1561077837/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Un ripristino alpino per grondaie e pluviali della chiesetta" title="Un ripristino alpino per grondaie e pluviali della chiesetta" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/borno/frana-sulla-provinciale-oggi-il-via-al-cantiere-su-una-strada-strategica-1.7419353" title="Borno">Borno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/borno/frana-sulla-provinciale-oggi-il-via-al-cantiere-su-una-strada-strategica-1.7419353" title="Frana sulla provinciale  Oggi il via al cantiere  su una strada strategica">Frana sulla provinciale  Oggi il via al cantiere  su una strada strategica</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/borno/borno-un-secolo-di-valle-in-dodicimila-scatti-1.7419351" title="Borno">Borno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/borno/borno-un-secolo-di-valle-in-dodicimila-scatti-1.7419351" title="Borno, un secolo di valle in dodicimila scatti ">Borno, un secolo di valle in dodicimila scatti </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/breno/breno-ultimi-ritocchi-alla-giunta-panteghini-1.7419348" title="Breno">Breno</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/breno/breno-ultimi-ritocchi-alla-giunta-panteghini-1.7419348" title="Breno, ultimi ritocchi  alla giunta Panteghini">Breno, ultimi ritocchi  alla giunta Panteghini</a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/valcamonica/aste-pilotate-il-sindaco-rischia-il-processo-1.7416442" title="Valcamonica">Valcamonica</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/valcamonica/aste-pilotate-il-sindaco-rischia-il-processo-1.7416442" title="Aste pilotate,&lt;br/&gt;il sindaco rischia&lt;br/&gt;il processo">Aste pilotate,<br/>il sindaco rischia<br/>il processo</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/valcamonica/pontedilegno">Pontedilegno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/edolo">Edolo</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/breno">Breno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/borno">Borno</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/esine">Esine</a></li>
                                                                                                                                                              <li><a href="/territori/valcamonica/pisogne">Pisogne</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Sebino-Franciacorta
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/sebino-franciacorta/polo-logistico-intorno-c-%C3%A8-soltanto-il-deserto-1.7419500" title="Polo logistico,&lt;br/&gt;intorno c&rsquo;&egrave;&lt;br/&gt;soltanto il deserto">
                      Polo logistico,<br/>intorno c’è<br/>soltanto il deserto
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7419499:1561100642/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="Le aree invendute intorno al polo logistico Sma-Auchan" title="Le aree invendute intorno al polo logistico Sma-Auchan" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/chiari/dalle-alpi-alla-sicilia-tutta-l-anagrafe-in-rete-1.7419401" title="Chiari">Chiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/chiari/dalle-alpi-alla-sicilia-tutta-l-anagrafe-in-rete-1.7419401" title="Dalle Alpi alla Sicilia  tutta l&rsquo;anagrafe in rete">Dalle Alpi alla Sicilia  tutta l’anagrafe in rete</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/chiari/l-abbuffata-di-cemento-e-la-vendetta-della-terra-1.7419400" title="Chiari">Chiari</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/chiari/l-abbuffata-di-cemento-e-la-vendetta-della-terra-1.7419400" title="L&rsquo;abbuffata  di cemento  e la vendetta della terra  ">L’abbuffata  di cemento  e la vendetta della terra  </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/iseo/la-maggioranza-inciampa-su-facebook-1.7419398" title="Iseo">Iseo</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/iseo/la-maggioranza-inciampa-su-facebook-1.7419398" title="La maggioranza inciampa su Facebook ">La maggioranza inciampa su Facebook </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/sebino-franciacorta/al-via-la-giunta-vanoglio-bianca-maiolini-%C3%A8-vice-1.7419365" title="Sebino-Franciacorta">Sebino-Franciacorta</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/sebino-franciacorta/al-via-la-giunta-vanoglio-bianca-maiolini-%C3%A8-vice-1.7419365" title="Al via la Giunta Vanoglio Bianca Maiolini &egrave; &laquo;vice&raquo;">Al via la Giunta Vanoglio Bianca Maiolini è «vice»</a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/sebino-franciacorta/chiari">Chiari</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/gussago">Gussago</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/rovato">Rovato</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/iseo">Iseo</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/adro">Adro</a></li>
                                                                                                                                                              <li><a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                                                    
                              <li><a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
        
               
    <div class="v3_menu-territorio-content">
        <div class="v3_menu-territorio-column v3_menu-territorio-primo-piano">
            <div class="v3_menu-territorio-column-header">Primo Piano</div>
            <article class="v3_menu-territorio-column-body">
				 				<div class="v4_menu-territorio-title">
															<div class="v4_menu_territorio-headline">
						Gargnano
					</div>
				               <div class="v4_menu_territorio-lead"> 
                                         <a href="/territori/garda/gargnano/la-chiesa-di-san-tommaso-chiude-i-battenti-1.7419504" title="La chiesa di San&lt;br/&gt;Tommaso chiude&lt;br/&gt;i battenti">
                      La chiesa di San<br/>Tommaso chiude<br/>i battenti
                    </a>
                </div>
				</div>
				
                                    <div class="v3_menu-territorio-column-body-image">
                      

						 	 	<img data-format="16x9" src="/image/policy:1.7419503:1561100869/image.jpg?f=16x9&h=105&w=188&$p$f$h$w=3e744e2" alt="La chiesa di Villa: c&rsquo;&egrave; una parte ancora inagibile dal sisma del 2004" title="La chiesa di Villa: c&rsquo;&egrave; una parte ancora inagibile dal sisma del 2004" />
      
                    </div>
                            </article>
        </div> 
    
                    <div class="v3_menu-territorio-column v3_menu-territorio-altre-notizie">
                <div class="v3_menu-territorio-column-header">Altre Notizie</div>
                
                                                                                            
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/lonato/per-le-cave-di-lonato-un-idea-alternativa-1.7419469" title="Lonato">Lonato</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/lonato/per-le-cave-di-lonato-un-idea-alternativa-1.7419469" title="Per le cave di Lonato  un&rsquo;idea &laquo;alternativa&raquo;">Per le cave di Lonato  un’idea «alternativa»</a></div>
                            </article>
							 </div>
                                                                      
<div class="v3_menu-territorio-column-body">
	                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/lonato/si-indaga-sul-contratto-di-alejandro-1.7419468" title="Lonato">Lonato</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/lonato/si-indaga-sul-contratto-di-alejandro-1.7419468" title="Si indaga sul contratto di Alejandro ">Si indaga sul contratto di Alejandro </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/agopuntura-e-alta-tecnologia-la-riabilitazione-si-fa-alle-terme-1.7419407" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/agopuntura-e-alta-tecnologia-la-riabilitazione-si-fa-alle-terme-1.7419407" title="Agopuntura e alta tecnologia:  la riabilitazione si fa alle Terme ">Agopuntura e alta tecnologia:  la riabilitazione si fa alle Terme </a></div>
                            </article>
							 </div>
                                                                      
		<div class="v3_menu-territorio-column-body last">
		                            <article class="v3_menu-territorio-breve">
                                                                                        <div ><a class="v4_menu_territorio-headline" href="/territori/garda/si-indaga-sul-contratto-di-alejandro-1.7419405" title="Garda">Garda</a></div>
							    <div ><a class="v4_menu_territorio-lead" href="/territori/garda/si-indaga-sul-contratto-di-alejandro-1.7419405" title="Si indaga sul contratto di Alejandro ">Si indaga sul contratto di Alejandro </a></div>
                            </article>
							 </div>
                                                             
            </div>
                  
                      <div class="v3_menu-territorio-column v3_menu-territorio-comuni">
                <!--<div class="v3_menu-territorio-column-header">PAESE</div>-->
                <ul class="v3_menu-territorio-column-body">
                                                                                                          <li><a href="/territori/garda/desenzano">Desenzano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/sal%C3%B2">Salò</a></li>
                                                                                                                                                              <li><a href="/territori/garda/gargnano">Gargnano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/manerba">Manerba</a></li>
                                                                                                                                                              <li><a href="/territori/garda/toscolano">Toscolano</a></li>
                                                                                                                                                              <li><a href="/territori/garda/lonato">Lonato</a></li>
                                                                                                                                                              <li><a href="/territori/garda/bedizzole">Bedizzole</a></li>
                                                                                                                                                              <li><a href="/territori/garda/lonato">Lonato</a></li>
                                                                                                        </ul>
            </div>
                  <div class="v3_menu-territorio-column v3_menu-territorio-banner">
			        </div>
    </div>
                  </li>

                        </ul>
    </nav>


<div id="v4_sticky_box_cerca_hidden">
	<!--<div style="position:absolute; width:865px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 784px;line-height: 45px;" type="text" placeholder="Cerca"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" class="v3_submit" value="VAI"></div>-->
				<form action="/home/2.3216" class="v3_border cerca_form">
    	<ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_search_in" name="q" value="" placeholder="Cerca" class="v3_txt v3_long">
    		<button class="v3_submit">VAI</button>
			</li>
    	</ul> 
    	
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_login_hidden">
	<!--
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 10px;"><input style="border: none;margin-left: 10px;font-size: 20px;line-height: 45px;" type="text" placeholder="Login" name="username" class="header_login_user"></div>
	<div style="position:absolute; width:312px; height:45px; background-color: #fff;top:14px;left: 337px;"><input style="border: none;margin-left: 10px;font-size: 20px;width: 232px;line-height: 45px;" type="text" placeholder="Password" name="password" class="header_login_pwd"><input style="width:65px; height:40px; background: #82878a; color: #fff;border: none;margin-top: 3px;" type="button" value="VAI" class="header_login_btn"></div>
	-->
	<!--
	<a href="$m.stack.loginElementUrl">login</a>
	-->
	<!--<a href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">profilo utente</a>-->		
	<script type="text/javascript">				
		APP.core.setWww2Url("https://www2.bresciaoggi.it");						
		APP.core.setWww2Flag("true");
		 	    
        if ($.browser.msie) {
            $(document).ready(function(){
                loadLoginBox('#user_login_4', '/ath/user_login/4/');
            });
        } else {
            loadLoginBox('#user_login_4', '/ath/user_login/4/');
		}
    </script>
	<form action="#" class="v3_border login_form">
        <input type="hidden" name="this_is_the_login_form" value="1">
	    <input type="hidden" name="next" value="/">
        <ul>
    		<li class="v3_label v4_li_no_disc">
    		   	<input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30">
    		</li>
    		<li class="v3_label v4_li_no_disc v4_li_login_password">
    		   	<input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password">
				<button class="v3_submit" type="submit" >VAI</button>
    		</li>
			<!--<li class="v3_label v4_li_no_disc" style="width:45px;">
				<button class="v3_submit" type="submit" >VAI</button>
			</li>-->
              	</ul>
		<ul class="v4_login-links">
		 		  		 		          	<li>                      			
					<a href="https://www2.bresciaoggi.it/registrazione/" target="_blank">Registrati</a>
	          	</li>		          	
	          					<li  >								
					<a href="https://www2.bresciaoggi.it/password-smarrita/"  target="_blank">Password dimenticata</a>								
				</li>				
								
		</ul>
    </form>
	<a class="v4_close_sticky_action_box" href="#"><span></span><div>CHIUDI</div></a>
</div>
<div id="v4_sticky_box_servizi_hidden">
		<!--<a class="v4_close_sticky_action_box"  href="#"><span>CHIUDI</span></a>-->
	<ul><li>Servizi</li>
		<!--
		<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>
		-->
		
		
		
				        <li><a href="/servizi/meteo">Meteo</a></li>

        		        <li><a href="/servizi/cinema">Cinema</a></li>

        		        <li><a href="/servizi/fondi">Fondi</a></li>

        		        <li><a href="/servizi/trasporti" class="last">Trasporti</a></li>
        
                
                
        
					            <li><a href="/servizi/meteo/terremoti">Terremoti</a></li>
                
		                        
                        			
                        <li><a href="/home/sport/classifiche?sport=calcio">Calcio</a></li>
					
				  		      <li><a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a></li>
    	</ul>
</div>
<div id="v4_sticky_box_sezioni_hidden" >
		
        <!--<a class="v4_close_sticky_action_box" style="position:absolute;left: 18px; top: 10px;display:block;text-decoration:none;color:#bcbdbd;" href="#"><span style="display: block;line-height: 19px; padding-left: 26px;background: url('/gfx/siti/quotidiani_web-v3/images/v4/close_cerca.png') no-repeat scroll left top transparent;">CHIUDI</span></a>-->
    <ul id="menuSezioni"><li >Sezioni</li>
        <!--<li class="item_hover"><a href="#">Farmacie</a></li><li class="item_hover"><a href="#">Meteo</a></li><li class="item_hover"><a href="#">Cinema</a></li><li class="item_hover"><a href="#">Fondi</a></li><li class="item_hover"><a href="#">Trasporti</a></li><li class="item_hover"><a href="#">Webcam</a></li><li class="item_hover"><a href="#">Messe</a></li><li class="item_hover"><a href="#">Calcio</a></li><li class="item_hover"><a href="#">Abbonamenti</a></li>-->
                	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2679_citta" href="/territori/citt%C3%A0">Città</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2683_hinterland" href="/territori/hinterland">Hinterland</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/hinterland/botticino">Botticino</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/roncadelle">Roncadelle</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/rezzato">Rezzato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/hinterland/borgosatollo">Borgosatollo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2688_bassa" href="/territori/bassa">Bassa</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/bassa/travagliato">Travagliato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/orzinuovi">Orzinuovi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/bagnolo-mella">Bagnolo Mella</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/ghedi">Ghedi</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/leno">Leno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/manerbio">Manerbio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/calcinato">Calcinato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/bassa/montichiari">Montichiari</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2697_valtrompia" href="/territori/valtrompia">Valtrompia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valtrompia/concesio">Concesio</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/gardone-valtrompia">Gardone Valtrompia</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valtrompia/lumezzane">Lumezzane</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2705_valsabbia" href="/territori/valsabbia">Valsabbia</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valsabbia/gavardo">Gavardo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/idro">Idro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vestone">Vestone</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valsabbia/vobarno">Vobarno</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2714_valcamonica" href="/territori/valcamonica">Valcamonica</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/valcamonica/pontedilegno">Pontedilegno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/edolo">Edolo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/breno">Breno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/darfo-boario-terme">Darfo Boario Terme</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/borno">Borno</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/esine">Esine</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/valcamonica/pisogne">Pisogne</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-2722_sebino_franciacorta" href="/territori/sebino-franciacorta">Sebino-Franciacorta</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/sebino-franciacorta/chiari">Chiari</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/gussago">Gussago</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/rovato">Rovato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/ospitaletto">Ospitaletto</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/iseo">Iseo</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/adro">Adro</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/sebino-franciacorta/palazzolo">Palazzolo</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        	           <li class="item_hover">
					<a class="v3_menu-item v4_menu-item v3_section-3300_garda" href="/territori/garda">Garda</a>
					<div class="subitems_hidden">
						<ul style="height: auto; background: #e9ebeb;">
							<li class="subtitle">Titolo</li>

                                                								<li>
								  <a href="/territori/garda/desenzano">Desenzano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/sal%C3%B2">Salò</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/gargnano">Gargnano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/manerba">Manerba</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/toscolano">Toscolano</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/bedizzole">Bedizzole</a>
        				</li>
        				          				                  								<li>
								  <a href="/territori/garda/lonato">Lonato</a>
        				</li>
        				          				                  					</ul>
					</div>
				</li>
					 		        			

	
			<li class="item_hover">
			


			 			
				 			 			<a href="/home/lombardia" class="no_arrow">Lombardia</a>
					</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/italia" class="no_arrow">Italia</a>
					</li>
  		<li class="item_hover">
			


			 						<a href="/home/mondo" class="">Mondo</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Mondo</li>
                                                <li>
              <a href="/home/mondo/europa">Europa</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/economia" class="">Economia</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Economia</li>
                                                                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/sport" class="">Sport</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Sport</li>
                                                <li>
              <a href="/home/sport/brescia-calcio">Brescia calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/altro-calcio">Altro Calcio</a>
            </li>
                                                    <li>
              <a href="/home/sport/basket">Basket</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallavolo">Pallavolo</a>
            </li>
                                                    <li>
              <a href="/home/sport/rugby">Rugby</a>
            </li>
                                                    <li>
              <a href="/home/sport/ciclismo">Ciclismo</a>
            </li>
                                                    <li>
              <a href="/home/sport/serie-a">Serie A</a>
            </li>
                                                    <li>
              <a href="/home/sport/altri-sport">Altri Sport</a>
            </li>
                                                    <li>
              <a href="/home/sport/classifiche">Classifiche</a>
            </li>
                                                    <li>
              <a href="/home/sport/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/sport/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/sport/pallone-d-oro">Pallone d'oro</a>
            </li>
                                                    <li>
              <a href="/home/sport/mondiali-di-calcio-2014">Mondiali di calcio 2014</a>
            </li>
                                                    <li>
              <a href="/home/sport/trofeo-bresciaoggi-2017">Trofeo Bresciaoggi 2017</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/cultura" class="">Cultura</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Cultura</li>
                                                <li>
              <a href="/home/cultura/mostre">Mostre</a>
            </li>
                                                    <li>
              <a href="/home/cultura/libri">Libri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/incontri">Incontri</a>
            </li>
                                                    <li>
              <a href="/home/cultura/personaggi">Personaggi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/i-racconti-di-roberto-bianchi">I racconti di Roberto Bianchi</a>
            </li>
                                                    <li>
              <a href="/home/cultura/agenda">Agenda</a>
            </li>
                                                                                                                                                                                      <li>
              <a href="/home/cultura/mostra-di-christo-e-jeanne-claude">Mostra di Christo e Jeanne-Claude</a>
            </li>
                                                                                                                            </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spettacoli" class="">Spettacoli</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spettacoli</li>
                                                <li>
              <a href="/home/spettacoli/musica">Musica</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/vip-e-curiosit%C3%A0">Vip e curiosità</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/teatro">Teatro</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/cinema">Cinema</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/personaggi">Personaggi</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/spettacoli/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/spettacoli/ma-che-musica">Ma che musica</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/foto" class="">Foto</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Foto</li>
                                                <li>
              <a href="/home/foto/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/foto/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/foto/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/foto/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/foto/fotonotizie">Fotonotizie</a>
            </li>
                                                    <li>
              <a href="/home/foto/gallery-news">Gallery News</a>
            </li>
                                                    <li>
              <a href="/home/foto/economia">Economia</a>
            </li>
                                                                                                        <li>
              <a href="/home/foto/cultura">Cultura</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/video" class="">Video</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Video</li>
                                                <li>
              <a href="/home/video/italia">Italia</a>
            </li>
                                                    <li>
              <a href="/home/video/mondo">Mondo</a>
            </li>
                                                    <li>
              <a href="/home/video/economia">Economia</a>
            </li>
                                                    <li>
              <a href="/home/video/sport">Sport</a>
            </li>
                                                    <li>
              <a href="/home/video/calcio">Calcio</a>
            </li>
                                                    <li>
              <a href="/home/video/spettacoli">Spettacoli</a>
            </li>
                                                    <li>
              <a href="/home/video/politica">Politica</a>
            </li>
                                                    <li>
              <a href="/home/video/motori">Motori</a>
            </li>
                                                    <li>
              <a href="/home/video/tecnologia">tecnologia</a>
            </li>
                                                    <li>
              <a href="/home/video/natura">Natura</a>
            </li>
                                                    <li>
              <a href="/home/video/fun">Fun</a>
            </li>
                                                    <li>
              <a href="/home/video/cucina">Cucina</a>
            </li>
                                                    <li>
              <a href="/home/video/video-italia-mondo">Video Italia/Mondo</a>
            </li>
                                                                                                                                  <li>
              <a href="/home/video/ugc">UGC</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/spazio-lettori" class="">Spazio Lettori</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Spazio Lettori</li>
                                                                          <li>
              <a href="/home/spazio-lettori/sondaggi">Sondaggi</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/lettere">Lettere</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/commenti">Commenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/rss">RSS</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/blog">Blog</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/visite-al-centro-stampa">Visite al centro stampa</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/abbonamenti">Abbonamenti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/premium">Premium</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/contatti">Contatti</a>
            </li>
                                                    <li>
              <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage">Fai di questa pagina la tua homepage</a>
            </li>
                                                                                                  </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 						<a href="/home/altri" class="">Altri</a>
						<div class="subitems_hidden">
        <ul style="height: auto; background: #e9ebeb;">
          <li class="subtitle">Altri</li>
                                                                          <li>
              <a href="/home/altri/aree-tematiche">Aree Tematiche</a>
            </li>
                                                    <li>
              <a href="/home/altri/magazine">Magazine</a>
            </li>
                                                    <li>
              <a href="/home/altri/edicola">Edicola</a>
            </li>
                                                                              <li>
              <a href="/home/altri/ultima-ora">Ultima Ora</a>
            </li>
                                                    <li>
              <a href="/home/altri/speciali">Speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/interviste">Interviste</a>
            </li>
                                                    <li>
              <a href="/home/altri/l-intervento">L'Intervento</a>
            </li>
                                                    <li>
              <a href="/home/altri/regionali-2010">Regionali 2010</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-visti">Più Visti</a>
            </li>
                                                    <li>
              <a href="/home/altri/pi%C3%B9-commentati">Più Commentati</a>
            </li>
                                                    <li>
              <a href="/home/altri/agenda">Agenda</a>
            </li>
                                                    <li>
              <a href="/home/altri/servizi-speciali">Servizi speciali</a>
            </li>
                                                    <li>
              <a href="/home/altri/a-cura-di-publiadige">A cura di Publiadige</a>
            </li>
                                                                              <li>
              <a href="/home/altri/archivio">Archivio</a>
            </li>
                                                    <li>
              <a href="/home/altri/necrologi">Necrologi</a>
            </li>
                                              </ul>
      </div>
      		</li>
  		<li class="item_hover">
			


			 			
				 			 			<a href="/home/abbonamenti" class="no_arrow">Abbonamenti</a>
					</li>
    
  
  
		    </ul>
	
</div>

<div id="v4_sticky_box_social_hidden">
	<div class="v4_fb">
		<a href="http://www.facebook.com/sharer.php?u=/home/lombardia" target="_blank">
			<span class="v4_social_title fb">Facebook</span>        </a>
	</div>
	<div class="v4_tw">
		<a href="http://twitter.com/home?status=/home/lombardia" target="_blank">
			<span class="v4_social_title tw">Twitter</span>		</a>
	</div>
	<div class="v4_google">
		<a href="https://plus.google.com/share?url=/home/lombardia" target="_blank">
			<span class="v4_social_title g">Google+</span>		</a>
	</div>
	<div class="v4_rss">
				<a href="/home/spazio-lettori/rss" target="_blank">
			<span class="v4_social_title rss">RSS</span>        </a>
	</div>
	<a class="v4_close_sticky_action_box" href="#"><div class="v4_icon"></div><div class="v4_label">CHIUDI</div></a>
</div>


<div id="banner-h8" style="display: none">
  
<div class="v3_banner">
    </div>
</div>

      <script type="text/template" class="logged-user-template">
<% if (is_authenticated) { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>
        <div class="v3_autenticato">
            <div class="v3_benvenuto">Benvenuto, <%= username %></div>
            <a class="v3_registrati v3_logout" href="#" rel="nofollow">Logout</a>
            <% if (!is_social) { %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/cambio-password-7.299?ot=it.athesis.pagelayout.lightbox.ot">Cambia <%= is_social %> Password2</a>
            <% } %>
            <a class="v3_registrati v3_lightbox-popup" href="http://www.bresciaoggi.it/profilo-utente-7.302?ot=it.athesis.pagelayout.lightbox.ot">Modifica dati utente</a>
            <a class="v3_registrati v3_accedi-clic"                 
        href="/home/altri/quotidiano" target="_blank"
>Accedi a Bresciaoggi Premium</a>
        </div>
    </div>
<% } else { %>
    <div class="v3_tendina v3_no-display" id="v3_tendina-login">
        <p><a href="#v3_tendina-login" class="v3_close">Chiudi</a></p>

        <form method="POST" action="#" class="v3_border login_form">
            <input type="hidden" name="this_is_the_login_form" value="1">
            <input type="hidden" name="next" value="/">
            <ul>
                <li class="v3_label">
                       <input type="text" id="v3_login_user" value="" class="v3_txt" name="username" placeholder="login" maxlength="30" />
                </li>
                <li class="v3_label">
                       <input type="password" id="v3_login_pass" value="" class="v3_txt" name="password" placeholder="password" />
                </li>
            </ul>
            <button class="v3_submit" type="submit">Vai</button>
        </form>

        		
                                        		
		  							<a href="https://www2.bresciaoggi.it/password-smarrita/"  target="_blank" class="v3_password-dimenticata">Password dimenticata</a>
				<ul>
				  <li><a href="https://www2.bresciaoggi.it/registrazione/"   target="_blank"class="v3_registrati">Registrati</a></li>
				  				</ul>				
							


    </div>
<% } %>
</script>

        
                        <div class="v3_tendina v3_no-display" id="v3_tendina-cerca">
            <p>
                <a href="#v3_tendina-cerca" class="v3_close">Chiudi</a>
            </p>
           <form action="/home/2.3216">
                <ul>
                    <li class="v3_label">
                           <input type="text" id="v3_search_in" name="q" value="" class="v3_txt v3_long" placeholder="Cerca nel sito" />
                    </li>
                </ul>
                <button class="v3_submit">Vai</button>
            </form>
        </div>
    </div>
    
            

    <nav id="v3_main-subnav">
        	                                   
        <ul class="sf-menu sf-navbar">

            
                                    
                    
                                                                                
                                        
                    <li class=" v3_sf-navbar-last-li">
                                                
                                                                                                                            
                                                    <a href="/home/lombardia" class="v3_sub-nav-item v3_section-regione v3_selected">
                                                            					       <span>Lombardia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/italia" class="v3_sub-nav-item v3_section-italia">
                                                            					       <span>Italia</span>
                        </a>
                        
                                                
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/mondo" class="v3_sub-nav-item v3_section-mondo v3_has-subnav">
                                                            					       <span>Mondo</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-mondo">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/mondo/europa" class="v3_section-subothers">Europa</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/economia" class="v3_sub-nav-item v3_section-economia v3_has-subnav">
                                                            					       <span>Economia</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-economia">
                                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/sport" class="v3_sub-nav-item v3_section-sport v3_has-subnav">
                                                            					       <span>Sport</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-sport">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/sport/brescia-calcio" class="v3_section-subothers">Brescia calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altro-calcio" class="v3_section-subothers">Altro Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/basket" class="v3_section-subothers">Basket</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallavolo" class="v3_section-subothers">Pallavolo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/rugby" class="v3_section-subothers">Rugby</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/ciclismo" class="v3_section-subothers">Ciclismo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/serie-a" class="v3_section-subothers">Serie A</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/altri-sport" class="v3_section-subothers">Altri Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/classifiche" class="v3_section-subothers">Classifiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/pallone-d-oro" class="v3_section-subothers">Pallone d'oro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/mondiali-di-calcio-2014" class="v3_section-subothers">Mondiali di calcio 2014</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/sport/trofeo-bresciaoggi-2017" class="v3_section-subothers">Trofeo Bresciaoggi 2017</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/cultura" class="v3_sub-nav-item v3_section-cultura v3_has-subnav">
                                                            					       <span>Cultura</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-cultura">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/cultura/mostre" class="v3_section-subothers">Mostre</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/libri" class="v3_section-subothers">Libri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/incontri" class="v3_section-subothers">Incontri</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/i-racconti-di-roberto-bianchi" class="v3_section-subothers">I racconti di Roberto Bianchi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/cultura/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/cultura/mostra-di-christo-e-jeanne-claude" class="v3_section-subothers">Mostra di Christo e Jeanne-Claude</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/spettacoli" class="v3_sub-nav-item v3_section-spettacoli v3_has-subnav">
                                                            					       <span>Spettacoli</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spettacoli">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/musica" class="v3_section-subothers">Musica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/vip-e-curiosit%C3%A0" class="v3_section-subothers">Vip e curiosità</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/teatro" class="v3_section-subothers">Teatro</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/cinema" class="v3_section-subothers">Cinema</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/personaggi" class="v3_section-subothers">Personaggi</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/spettacoli/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spettacoli/ma-che-musica" class="v3_section-subothers">Ma che musica</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/foto" class="v3_sub-nav-item v3_section-foto v3_has-subnav">
                                                            					       <span>Foto</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-foto">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/foto/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/fotonotizie" class="v3_section-subothers">Fotonotizie</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/gallery-news" class="v3_section-subothers">Gallery News</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/foto/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                    <a href="/home/foto/cultura" class="v3_section-subothers">Cultura</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="/home/video" class="v3_sub-nav-item v3_section-video v3_has-subnav">
                                                            					       <span>Video</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-video">
                                
                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/italia" class="v3_section-subothers">Italia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/mondo" class="v3_section-subothers">Mondo</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/economia" class="v3_section-subothers">Economia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/sport" class="v3_section-subothers">Sport</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/calcio" class="v3_section-subothers">Calcio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/spettacoli" class="v3_section-subothers">Spettacoli</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/politica" class="v3_section-subothers">Politica</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/motori" class="v3_section-subothers">Motori</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/tecnologia" class="v3_section-subothers">tecnologia</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/natura" class="v3_section-subothers">Natura</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/fun" class="v3_section-subothers">Fun</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/cucina" class="v3_section-subothers">Cucina</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/video/video-italia-mondo" class="v3_section-subothers">Video Italia/Mondo</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                                    <a href="/home/video/ugc" class="v3_section-subothers">UGC</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-spazio_lettori v3_has-subnav">
                                                            					       <span>Spazio Lettori</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-spazio_lettori">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/sondaggi" class="v3_section-subothers">Sondaggi</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/lettere" class="v3_section-subothers">Lettere</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/commenti" class="v3_section-subothers">Commenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/rss" class="v3_section-subothers">RSS</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/blog" class="v3_section-subothers">Blog</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/visite-al-centro-stampa" class="v3_section-subothers">Visite al centro stampa</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/abbonamenti" class="v3_section-subothers">Abbonamenti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/premium" class="v3_section-subothers">Premium</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/contatti" class="v3_section-subothers">Contatti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/spazio-lettori/fai-di-questa-pagina-la-tua-homepage" class="v3_section-subothers">Fai di questa pagina la tua homepage</a>
                                                </li>
                                                                                                                                                                                                                                                                                                                                        
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                                    
                    
                    <li class="v3_has-submenu">
                                                
                                                                                                                            
                                                    <a href="#" class="v3_sub-nav-item v3_section-altri v3_has-subnav">
                                                            					       <span>Altri</span>
                        </a>
                        
                                                
                                                            <ul class="v3_secondary-subnav v3_subnav-altri">
                                
                                                                                                                                                                                                                                                                                                <li>
                                                    <a href="/home/altri/aree-tematiche" class="v3_section-subothers">Aree Tematiche</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/magazine" class="v3_section-subothers">Magazine</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/edicola" class="v3_section-subothers">Edicola</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/ultima-ora" class="v3_section-subothers">Ultima Ora</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/speciali" class="v3_section-subothers">Speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/interviste" class="v3_section-subothers">Interviste</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/l-intervento" class="v3_section-subothers">L'Intervento</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/regionali-2010" class="v3_section-subothers">Regionali 2010</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-visti" class="v3_section-subothers">Più Visti</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/pi%C3%B9-commentati" class="v3_section-subothers">Più Commentati</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/agenda" class="v3_section-subothers">Agenda</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/servizi-speciali" class="v3_section-subothers">Servizi speciali</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/a-cura-di-publiadige" class="v3_section-subothers">A cura di Publiadige</a>
                                                </li>
                                                                                                                                                                                                                                                                    <li>
                                                    <a href="/home/altri/archivio" class="v3_section-subothers">Archivio</a>
                                                </li>
                                                                                                                                                                                <li>
                                                    <a href="/home/altri/necrologi" class="v3_section-subothers">Necrologi</a>
                                                </li>
                                                                                                                                                                
                                    
                                      
                                      

                                </ul>
                                                                        </li>
                            
                                    
                    
                                                                                
                    
                    <li class="">
                                                
                                                                                                    
                                                    <a href="/home/abbonamenti" class="v3_sub-nav-item v3_section-abbonamenti">
                                                            					       <span>Abbonamenti</span>
                        </a>
                        
                                                
                                                                        </li>
                                    </ul>
    </nav>
    </header>
      
<div class="v3_horz-banner v3_can-dotted">
  <div class="v3_single" id="banner-h1">
          
                          <!-- Banner: 7.3907 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
            </div>
</div>
      
<nav class="v3_section-breadcrumbs">

    
      <a href="/" >Home</a>
                <a href="/home/lombardia" class="selected">Lombardia</a>
  </nav>                                <div class="v3_section-content">
                            <div class="v3_section-columns">
            <div class="v3_section-column-left">
                                        
	
  

<script>
function scrollUnderSticky() {
	var hash = window.location.hash.substring(1);
	if (hash != undefined && hash.length > 0) {
		if (console.log) {
			console.log('hash: ' + hash);
		}
		if (hash.indexOf('_') != -1) {
			var hash = hash.substring(1);
		}
		if (hash.indexOf('scroll=') != 0) {
		  		  		  try {
        var div = $('#'+hash);
        if (div && div.length) {
          var targetOffset = div.offset().top;
          if (console.log) {
            console.log(hash + ': ' + targetOffset);
          }
          $('html, body').animate({
            scrollTop: div.offset().top-85
          }, 1000);
        }
      } catch (err) {
        if (console.log) {
          console.log(err);
        }
      }
		}
	}
}
</script>

<script>
$(function() {
	scrollUnderSticky();

	//articolo
	$("#v4_main-sticky_articolo").sticky({topSpacing:0});
	$('#v4_main-sticky_articolo').on('sticky-start', function() {
		$(this).show(); $(this).css({'height':'auto', 'width':1000});
	});
	$('#v4_main-sticky_articolo').on('sticky-end', function() {
		$(this).hide(); $(this).css({'height':'0px'}); $('.v4_sticky_box_common').remove();
	});
});
</script>

<div id="v4_main-sticky_articolo" class="v4_sticky_bar" style="display:none;">
	<!--<div style="height: 158px;"></div>-->
	<div class="v4_sticky_bar-header">
				<a href="/" class="v4_header-logo"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_mini.png" alt="" title="" /></a>
		<!--<a href="#" style="position: absolute; top:4px; left: 0px;">
			<img style="margin-left: 25px;margin-top: 8px;" src="/gfx/siti/quotidiani_web-v3/images/v4/logo_arena_sticky.png">
		</a>-->
		
		<a href="#" class="v4_header-social"><div class="v4_sticky-box-label">Seguici</div></a>
					       
		<a href="#" class="v4_header-sezioni">
			<div class="v4_sticky-box-label">Sezioni</div>
		</a>
				<div  class="v4_main-sticky_section">
		<div class="v4_main-sticky_section_arrow" href="#">
		
		</div>
		<div class="v4_main-sticky_section_label bso" href="#">
			Lombardia
		</div>
		</div>
				<div id="right-align">
    		<a                 
        href="/home/altri/quotidiano" target="_blank"
 class="v3_badge">
                                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/bso_premium.png"/>
            </a>
    		<a href="http://store.bresciaoggi.it/" class="v4_header-abbonati">
    			<div class="v4_sticky-box-label">Abbonati</div>
    		</a>
            <a href="/home/altri/necrologi/" class="v4_header-necrologio">
    			<div class="v4_sticky-box-label">Fai un necrologio</div>
    		</a>
            <a href="#" class="v4_header-servizi" rel="nofollow">
    			<div class="v4_sticky-box-label">Servizi</div>
    		</a>
    		<a href="#" class="v4_header-cerca" rel="nofollow">
    			<div class="v4_sticky-box-label">Cerca</div>
    		</a>
		                		</div>
	</div>
	<div class="v4_sticky_bar-navigator">
		<div class="v4_sticky_bar-label">Lettura di</div><div id="v4_sticky_bar-content-name">Militanti FN denunciati per aggressione</div>
		<div class="v4_sticky_bar-navcontainer">
		
        <div class="v4_sticky_bar-label" id="v4_sticky_bar-navlabel">Vai alla notizia</div>
            
                                
                <div class="v4_sticky_bar-navbutton "><a href="/home/lombardia/tasca-non-aderiamo-a-condono-governo-1.7421188">PROSSIMA</a></div>

                <div class="v4_sticky_bar-navbutton "><a href="/home/italia/carta-impugnata-non-convalida-arresto-1.7421300">PRECEDENTE</a></div>

            				</div>
	</div>
</div>  <div class="v3_section-single-article">

    	               <!-- Spinner-->                
        <p class="v3-single-article-category">Oggi in Lombardia</p>
        <div class="v3_news-highlight-gallery" id="spinner_1.7421210.1561122848">
          <div class="v3_news-highlight-gallery-nav">
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-left" href="#" alt="Precedente" title="Precedente"></a>
            <a class="v3_news-highlight-gallery-arrow v3_news-highlight-gallery-arrow-right" href="#" alt="Successivo" title="Successivo"></a>
          </div>
          <div id="v3_news-highlight-gallery-pages">
            <ul class="v3_news-higlight-list">                        
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/calcio/muriel-mi-sono-sentito-desiderato-1.7421325">
                    <img src="/image/policy:1.7421326:1561126117/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/calcio/muriel-mi-sono-sentito-desiderato-1.7421325">Muriel, mi sono sentito desiderato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/carta-impugnata-non-convalida-arresto-1.7421300">
                    <img src="/image/policy:1.7421301:1561125794/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/carta-impugnata-non-convalida-arresto-1.7421300">Carta, impugnata non convalida arresto</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/tasca-non-aderiamo-a-condono-governo-1.7421188">
                    <img src="/image/policy:1.7421189:1561122419/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/tasca-non-aderiamo-a-condono-governo-1.7421188">Tasca, non aderiamo a 'condono' Governo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/ciclista-ucciso-preso-2-anni-dopo-1.7420894">
                    <img src="/image/policy:1.7420895:1561120838/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/ciclista-ucciso-preso-2-anni-dopo-1.7420894">Ciclista ucciso, preso 2 anni dopo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/autoscuole-in-corteo-protesta-a-bergamo-1.7420732">
                    <img src="/image/policy:1.7420733:1561118806/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/autoscuole-in-corteo-protesta-a-bergamo-1.7420732">Autoscuole in corteo protesta a Bergamo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/insulti-razzisti-ai-vicini-denunciato-1.7420726">
                    <img src="/image/policy:1.7420727:1561118802/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/insulti-razzisti-ai-vicini-denunciato-1.7420726">Insulti razzisti ai vicini, denunciato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/furti-a-camionisti-smantellata-banda-1.7420671">
                    <img src="/image/policy:1.7420672:1561116976/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/furti-a-camionisti-smantellata-banda-1.7420671">Furti a camionisti, smantellata banda</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/benzinaio-ferito-sono-vittima-due-volte-1.7420533">
                    <img src="/image/policy:1.7420534:1561114370/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/benzinaio-ferito-sono-vittima-due-volte-1.7420533">Benzinaio ferito, sono vittima due volte</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/italia/lombardia-600-mln-per-la-pedemontana-1.7420539">
                    <img src="/image/policy:1.7420540:1561114374/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/italia/lombardia-600-mln-per-la-pedemontana-1.7420539">Lombardia, 600 Mln per la Pedemontana</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/sport/calcio/maldini-ottimisti-per-questo-milan-1.7420400">
                    <img src="/image/policy:1.7420401:1561111227/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/sport/calcio/maldini-ottimisti-per-questo-milan-1.7420400">Maldini, ottimisti per questo Milan</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/economia/luxottica-1-150-a-tempo-indeterminato-1.7420299">
                    <img src="/image/policy:1.7420300:1561108928/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/economia/luxottica-1-150-a-tempo-indeterminato-1.7420299">Luxottica, 1.150 a tempo indeterminato</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/fucilate-in-guerra-di-spaccio-12-arresti-1.7420008">
                    <img src="/image/policy:1.7420009:1561107120/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/fucilate-in-guerra-di-spaccio-12-arresti-1.7420008">Fucilate in guerra di spaccio,12 arresti</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/operaio-morto-colpito-da-tubo-di-ferro-1.7419992">
                    <img src="/image/policy:1.7419993:1561106675/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/operaio-morto-colpito-da-tubo-di-ferro-1.7419992">Operaio morto colpito da tubo di ferro</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/atletica-tortu-5-o-sui-100-ad-ostrava-1.7419207">
                    <img src="/image/policy:1.7419208:1561058448/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/atletica-tortu-5-o-sui-100-ad-ostrava-1.7419207">Atletica: Tortu 5/o sui 100 ad Ostrava</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/furti-in-retail-costano-49-mld-in-europa-1.7419099">
                    <img src="/image/policy:1.7419100:1561054107/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/furti-in-retail-costano-49-mld-in-europa-1.7419099">Furti in retail costano 49 mld in Europa</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/milan-salvini-benvenuto-mister-giampaolo-1.7418736">
                    <img src="/image/policy:1.7418737:1561048122/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/milan-salvini-benvenuto-mister-giampaolo-1.7418736">Milan:Salvini,benvenuto Mister Giampaolo</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/gli-orishas-al-milano-latin-festival-1.7418665">
                    <img src="/image/policy:1.7418666:1561047140/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/gli-orishas-al-milano-latin-festival-1.7418665">Gli Orishas al Milano Latin Festival</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/scoppia-quadro-elettrico-due-feriti-1.7418659">
                    <img src="/image/policy:1.7418660:1561047076/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/scoppia-quadro-elettrico-due-feriti-1.7418659">Scoppia quadro elettrico, due feriti</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/prostitute-per-riti-voodoo-3-condanne-1.7418653">
                    <img src="/image/policy:1.7418654:1561046949/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/prostitute-per-riti-voodoo-3-condanne-1.7418653">Prostitute per riti voodoo, 3 condanne</a></p>
                </li>                 
                                                              	                                  <li class="v3_news-higlight-list-single" style="display:none;">
                  <a href="/home/lombardia/milano-pride-da-coca-cola-love-unites-1.7418599">
                    <img src="/image/policy:1.7418600:1561045555/image.jpg?f=16x9&w=123&$p$f$w=0f506f0" alt="" title="" width="123" height="70">
                  </a>
                  <p><a href="/home/lombardia/milano-pride-da-coca-cola-love-unites-1.7418599">Milano Pride, da Coca-Cola Love Unites</a></p>
                </li>                 
                          </ul>
          </div>

          <script>
            $(function(){
              new Athesis.ArticleSpinner('spinner_1.7421210.1561122848').init();
            });
          </script>

        </div>
        <!-- End Spinner-->        
          
          <div class="v3_singola-notizia-corpo">
    
    
                
                                                                          
    <p class="v3_news-top">
      <span class="v3_news-top-data">21.06.2019</span>
              <span class="v3_news-top-tags v3_news-margin-left">Tags:
                                                                                                                                  <a href="/topics/Location/MILANO">
                                MILANO
                                  </a>
                                                                                                                                      ,
                                                  <a href="/topics/Tag/Militanti%20FN%20denunciati%20per%20aggressione">
                                Militanti FN denunciati per aggressione
                                  </a>
                                                                                  </span>
          </p>

    <article class="v3_news-news-single-article">         
          
      <meta property="article:published_time" content="2019.06.21T15:05:00+0200">
      <div class="v3_news-margin-left v3_news-hgroup">
                          <h1 class="v3_news-general-title">
                          Militanti FN denunciati per aggressione
                      </h1>
        		     
              </div>
              	                

	        <div class="v3_news-news-figure">
            <a href="/home/lombardia/1.7421211?ot=it.athesis.mobile.pagelayout.generic.ot&amp;layoutvm=common%2Finc%2Fmedia_objects%2Ffotodelgiorno.vm" class="v3_news-news-image-zoom v3_lightbox-popup">
                                                                <img class="lazy" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" style="width:100%"
					data-original="/image/policy:1.7421211:1561122848/image/defaultimage.jpg?f=16x9&h=334&w=597&$p$f$h$w=7b4015b" alt="" title="" />
                <noscript>
					 	 	 	<img data-format="16x9" src="/image/policy:1.7421211:1561122848/image.jpg?f=16x9&h=334&w=597&$p$f$h$w=ee82183" alt="" title="" />
				</noscript>
            </a>
                            </div>
	  
            
<ul class="v3_news-news-controls">
    <li><a href="#" class="v3_news-news-aumenta" rel="nofollow">Aumenta</a></li>
    <li><a href="#" class="v3_news-news-diminuisci" rel="nofollow">Diminuisci</a></li>
    <li><a href="javascript:window.print()" class="v3_news-news-stampa" rel="nofollow">Stampa</a></li>
          </ul>

      <div class="v3_news-margin-left">
        <div class="v3_news-news-content" style="min-height: 372px;">
                    
            
            (ANSA) - MILANO, 21 GIU - Due esponenti di Forza Nuova sono
stati denunciati dagli agenti della Digos di Cremona per
violenza privata in quanto ritenuti responsabili dell'
aggressione accaduta nel corso del comizio del Ministro
dell'Interno Matteo Salvini, nella serata del 3 giugno, in
piazza Roma, nella città lombarda. In quell'occasione, un
ragazzo cremonese di 26 anni aveva esposto una sorta di sciarpa
con la scritta "Ama il prossimo tuo".
   Alcune persone avevano iniziato a insultarlo tentando di
sfilargli la sciarpa e di allontanarlo dalla piazza. In due
l'avevano strattonato e colpito con un pugno ed uno schiaffo al
volto e con un calcio nel fondoschiena; una terza lo aveva
colpito con una manata al volto. L'intervento di alcuni agenti
della Polizia Locale liberi dal servizio aveva consentito alla
vittima di allontanarsi dal luogo e di ricevere le prime cure.
Oggi la denuncia a due esponenti di Forza Nuova mentre una terza
persona è in via di identificazione.
          

          
                      <div class="v3_news-news-author">RT</div>
                  </div>
      </div>
                </article>
          <div style="margin: 0px auto;">
        
      </div>
    
    

        <!-- corpo_articolo_allegati.vm start--->
        <!-- corpo_articolo_allegati.vm end--->
    
    <!-- AutoRelated start--->
        <div class="v3_news-news-mid-title v4_news-leggere">
                <p class="v3_news-margin-left">Puoi leggere anche</p>
    </div>
    <ul class="v3_news-news-related-list v3_news-margin-left">
                              <li> <a href="/home/lombardia/furti-in-retail-costano-49-mld-in-europa-1.7419099"><span class="v4_aperture_related_plus">+</span> Furti in retail costano 49 mld in Europa</a> </li>
                                    <li> <a href="/home/economia/borsa-milano-cresce-ma-deboli-le-banche-1.7418750"><span class="v4_aperture_related_plus">+</span> Borsa Milano cresce, ma deboli le banche</a> </li>
                                    <li> <a href="/home/lombardia/gli-orishas-al-milano-latin-festival-1.7418665"><span class="v4_aperture_related_plus">+</span> Gli Orishas al Milano Latin Festival</a> </li>
                                    <li> <a href="/home/lombardia/prostitute-per-riti-voodoo-3-condanne-1.7418653"><span class="v4_aperture_related_plus">+</span> Prostitute per riti voodoo, 3 condanne</a> </li>
                                    <li> <a href="/home/economia/borsa-europa-solida-londra-0-2-1.7418641"><span class="v4_aperture_related_plus">+</span> Borsa Europa solida, Londra +0,2%</a> </li>
              </ul>
    <!-- AutoRelated end--->
    
    <!-- c1 start -->
    
<div id="banner-c1" class="v3_banner banner-c1">
     
                          <!-- Banner: 7.3926 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    <!-- c1 end -->
    
    <div id="v3_news-news-mid-title" class="v3_news-news-mid-title v3_titolo_commenta">
  <span>Commenta</span>
  <p class="v3_news-margin-left">Partecipa. Inviaci i tuoi commenti</p>
</div>

                              <div id="comments_for_1.7421210">
    <div class="pending" role="alert" style="display: none;">
    Commento in attesa di approvazione!
</div>
    <div id="comment_error" class="error" role="alert" style="display: none;">
</div>
    <form id="comment_form" method="post" action="/comments/threads/1.7421210/comments?d=2.212,2.1613,2.1614,1.7421210">
        <fieldset disabled>
                        <textarea name="text_comment" id="text_comment"  rows="5" placeholder="Per scrivere un commento occorre registrarsi..."></textarea>
<button type="submit" id="comment_submit" >Invia</button>
            <p><small><b>Attenzione:</b> L'intervento non verrà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</small></p>
            <p><small><b>Informativa privacy</b>: L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre <a href="/privacy/">Informazioni sulla Privacy</a> e l’informativa estesa sui cookie presenti in calce al sito web.</small></p>
        </fieldset>
    </form>
    <div class="spinner" style="display:none">
  <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif">
</div>
        <div id="v3_news-comments-list-wrapper">
        <div class="v3_news-comments-page"></div>
    </div>
    <div class="v3_news-comments-nav">
        <div class="v3_news-comments-nav-pager">
            <a href="#" class="v3_news-comments-nav-pager-prev">
                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-left.png" alt="Precedente" title="Precedente">
            </a>
            <span class="v3_news-comments-pager-numbers">
                <a href="#0" class="v3_cycle-active-class">1</a>
            </span>
            <a href="#" class="v3_news-comments-nav-pager-next">
                <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/arrow-blue-right.png" alt="Successivo" title="Successivo">
            </a>
        </div>
        <span class="v3_news-comments-nav-page">pagine <span class="v3_comments-nav-page-current">1</span> di <span class="v3_comments-nav-page-tot">1</span></span>
    </div>
</div>
<script>
  $(function () {
    new Athesis.ArticleComments({
      articleId: '1.7421210',
      articlePath: '2.212,2.1613,2.1614,1.7421210',
      captchaEnabled: false,
      anonymousUser: 'Utente anonimo',
      bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
      commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
      commentRequired: 'Per favore inserire il commento...',
      captchaRequired: 'Per favore inserisci il captcha...',
      commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
      spinnerSelector: '.spinner',
      commentSubmitComment: 'Invia',
      commentiUrl: '/home/spazio-lettori/commenti'
    });
  });
</script>

    
<div id="banner-c2" class="v3_banner banner-c2">
     
                          <!-- Banner: 7.1611054 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
        </div>
    
<div id="banner-c3" class="v3_banner banner-c3">
     
                          <!-- Banner: 7.2190767 -->
<!-- Inactive banner -->

        
        </div>
    
<div id="banner-c4" class="v3_banner banner-c4">
  </div>
    
    </div>
  </div>
                              </div>
            <div class="v3_home-column-right">
                    
                          <!-- banner id: 7.170104 -->

<div class="v3_banner">
    <div id="banner-b0">
             
                          <!-- Banner: 7.3914 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                  

<div class="v3_spalladx-box-content">
        <h4 class="v3_box-title"><a href="http://ilmeteo.bresciaoggi.it/" title="Meteo">Il meteo</a></h4>
    <div class="v3_box-meteo">
        <div class="v3_box-meteo-city">
            Brescia
        </div>
        <div class="v3_box-meteo-city-container">
                                    
            <div style="width:285px; height:64px; background-image: url('/image/policy:1.958960:1561102208/image/meteo_spalla_bso.png?$p=493a00c');">
                <div style="width:94px; height:64px; float:left">
                    <a class="" href="/servizi/meteo">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="94" height="64">
                    </a>
                </div>
                <div style="width:100px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=1">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="100" height="64">
                    </a>
                </div>
                <div style="width:90px; height:64px; float:left">
                    <a class="" href="/servizi/meteo?posticipa_nn_gg=2">
                        <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" width="90" height="64">
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
                  <!-- banner id: 7.170105 -->

<div class="v3_banner">
    <div id="banner-b1">
             
                          <!-- Banner: 7.3957 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
                </div>
</div>
                              <div id="ajax-placeholder-144130888-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                        jQuery(document).trigger('ajax-agenda-spalla');
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/agenda-7.170103?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-144130888-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                                <div id="ajax-placeholder-144130889-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/multimedia-7.170108?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-144130889-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
                  
                  
<div class="v3_spalladx-box-content">

    
    <div class="v3_box-clear"><!-- --></div>
</div>
                                <div id="ajax-placeholder-144130892-1">
    <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"
      style="display:block; margin-left:auto; margin-right:auto;">
    <script>
      (function(){
        var ajaxLoaded = false;

        function isScrolledIntoView(elem) {
          var $elem = $(elem);
          var $window = $(window);

          var docViewTop = $window.scrollTop();
          var docViewBottom = docViewTop + $window.height();

          var elemTop = $elem.offset().top;
          var elemBottom = elemTop + $elem.height();

          return ((elemBottom <= docViewBottom) && (elemTop >= docViewTop));
        }

        function ajaxLoad(ajaxId, url) {
          ajaxLoaded = true;
          jQuery.get(url, function(data) {
            jQuery(ajaxId).replaceWith(data);
                      });
        }

        $(document).ready(function() {
          var url = '\/home\/lombardia\/statistics-list-7.170109?ot=it.athesis.pagelayout.ajax.ot';
          var ajaxId = '#ajax-placeholder-144130892-1';
                    if (isScrolledIntoView($(ajaxId))) {
            ajaxLoad(ajaxId, url);
          } else {
            $(window).scroll(function() {
              var elem = $(ajaxId);
              if (!ajaxLoaded && isScrolledIntoView(elem)) {
                ajaxLoad(ajaxId, url);
              }
            })
          }
                  });
      })()
    </script>
  </div>
        
                    </div>
          </div>
                  </div>
                    </div>
      
      


<footer id="v3_footer">
    <div class="v3_footer-content">
        <nav>
                    <a href="https://www.bresciaoggi.it/home/spazio-lettori/contatti">Contatti</a>
                        <a href="https://www.bresciaoggi.it/home/spazio-lettori/contatti/privacy-policy">Informazioni sulla Privacy</a>
            <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/">Pubblicità</a>
                        <a href="https://www.bresciaoggi.it/mappa-del-sito">Mappa del sito</a>
            
                        <a href="http://store.bresciaoggi.it/">Abbonati</a>
            <a href="/home/altri/necrologi/">Fai un necrologio</a>
        </nav>
        <aside>
            <img class="lazy" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/pixel.gif" data-original="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" >
            <noscript><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/logos/footer.jpg" alt="" title="" usemap="#footer-logos" /></noscript>
            <map name="footer-logos">
                <area shape="rect" coords="9,20,90,44" target="_blank" href="http://www.gruppoathesis.it/"         alt="Gruppo Athesis"          title="Gruppo Athesis" />
                <area shape="rect" coords="125,24,195,43" target="_blank" href="http://www.larena.it"              alt="L'Arena.it"                title="L'Arena.it" />
                <area shape="rect" coords="230,20,300,45" target="_blank" href="http://www.ilgiornaledivicenza.it" alt="Il Giornale di Vicenza.it" title="Il Giornale di Vicenza.it" />
                <area shape="rect" coords="335,23,420,45" target="_blank" href="http://www.bresciaoggi.it"         alt="Bresciaoggi.it"            title="Bresciaoggi.it" />
                <area shape="rect" coords="460,7,520,58" target="_blank" href="http://www.publiadige.it/stories/Sede%20e%20filiali/183659_verona_sede/"
                                                                                                                      alt="Publiadige.it"             title="Publiadige.it" />
                <area shape="rect" coords="550,18,625,52" target="_blank" href="http://www.radioverona.it/"           alt="RadioVerona.it"            title="RadioVerona.it" />
                <area shape="rect" coords="670,15,740,50" target="_blank" href="http://www.telearena.it/"             alt="Telearena.it"              title="Telearena.it" />
                                <area shape="rect" coords="775,15,850,50" target="_blank" href="http://www.telemantova.it/"           alt="TeleMantova.it"            title="TeleMantova.it" />
                <area shape="rect" coords="885,22,965,43" target="_blank" href="http://www.neripozza.it/"             alt="NeriPozza.it"              title="NeriPozza.it" />
            </map>
        </aside>
        <p class="v3_footer-numero">75</p>
        <p class="v3_footer-info">Edizioni Brescia S.p.A. Società Unipersonale (soggetta all'attività di direzione e coordinamento della Società Athesis S.p.A. P.IVA e C.F. 00213960230)Via Eritrea, 20/A – I-25126 Brescia (BS) – REA: BS-323262 – Cap. soc. i.v.: 780.000 Euro – P.IVA  e C.F. 03098310174 &ndash; Copyright &copy; 2019 &ndash; Tutti i diritti riservati</p>
    </div>
</footer>

    </div>
    <div class="v3_footer-bottom skin-hide"></div>
      
  
                          <!-- Banner: 7.3938 -->
<!-- Inactive banner -->

        
          
  
                          <!-- Banner: 7.3959 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1612550 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
          
  
                          <!-- Banner: 7.1705701 -->
     <!-- SAS js tag: cookie non accettati -->
 
        
      
          <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7421210&amp;d=/2.212/2.1613/2.1614';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
    
      
    <div id="adblock-check" style="display:block; position: absolute; bottom: 0; right: 0;">
  <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v3/images/advertising_banner_300.gif" alt="" />
</div>
  
  </body>
</html>

