


      




                                                                               










       

    

  
                          

  


                  

  
        
      
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta charset="utf-8">

  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
      <meta name="google-site-verification" content="-Uqp6L1-7xUnei_yfr-mtvP6Km2dFHVLOfkioBup0jU" />
    <meta property="fb:app_id" content="155675296229" />
  <meta property="fb:pages" content="152240446599" />
  <meta property="fb:admins" content="100000069616031"/>





            

  
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/96x96.png" sizes="96x96" />

  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/57x57.png"   sizes="57x57" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/60x60.png"   sizes="60x60" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/72x72.png"   sizes="72x72" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/76x76.png"   sizes="76x76" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/114x114.png" sizes="114x114" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/120x120.png" sizes="120x120" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/152x152.png" sizes="152x152" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/167x167.png" sizes="167x167" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/180x180.png" sizes="180x180" />



        <link rel="dns-prefetch" href="ka-f.fontawesome.com" >
    
            

          <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/css/joined.css?20042022" />
      <script>
        var mediaUrl = "https://www.bresciaoggi.it/gfx/";
    </script>

    
                    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/js/fa-kit-eda9e282ca.min.js"></script>



        

<script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/consent.min.js?20042022"></script>

<!-- Cookie consent type: iubenda -->
  
<!-- Iubenda Cookie Solution -->
  <script>
  var Ath = Ath || {};
  Ath.queue = Ath.queue || [];
  var _iub = _iub || [];
  _iub.csConfiguration = {
      "whitelabel": false,
      "lang":"it",
  	  "siteId": "2371418",
  	  "cookiePolicyId": "23222220",
  	  "cookiePolicyUrl": "https://www2.bresciaoggi.it/publisher/privacy_policy/section/", 

      "invalidateConsentWithoutLog": true,
      "countryDetection": false,
      "reloadOnConsent": true,
      "consentOnContinuedBrowsing": false,
      "consentOnScroll": false,
      "logLevel": "error",
      "localConsentDomain": "bresciaoggi.it",

      "perPurposeConsent": true,
      "purposes": "1, 2, 3, 4, 5",

      "enableTcf": true,
      "tcfVersion": 2,
      "googleAdditionalConsentMode": true,
      "cookiePolicyInOtherWindow": true,

      "banner": { 
          "position": "bottom",  
          "acceptButtonDisplay": true,
          "customizeButtonDisplay": true,
          "closeButtonDisplay": true,
          "closeButtonRejects": true,
          "backgroundColor": "#fff",
          "textColor": "#333",
          "acceptButtonColor":  "#0073ce",
          "acceptButtonCaptionColor": "#fff",
          "customizeButtonColor":  "#0073ce",
          "customizeButtonCaptionColor": "#fff",
      },
      "callback": {
          "onPreferenceExpressed": function(preference) {
              console.log("onPreferenceExpressed() called");
      	      // console.log(preference);
              window.iubPreference = preference;
              if (preference.purposes[5]) {
                  Ath.queue.push(function() { Ath.consent.enableRequiresConsent(); });
              }
              else {
                  Ath.queue.push(function() { Ath.consent.showSubstitutes(); });
              }
          }
      }
  };
</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js?20042022"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js?20042022" async></script>
<!-- End Iubenda Cookie Solution -->











  


              






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






    
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                            
                     
        
              
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "g1": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
              



    <script async='async' src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    window.Criteo.config = window.Criteo.config || { cmpAutoDetect: false };
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
    var Ath = Ath || {};
    Ath.gtagcmd = [];
    Ath.programmaticAdvDisabled = false;

    window.googletag = window.googletag || {cmd: []};
    function enableAds(programmaticAdvDisabled) {
      // Ad calls wrapper per TCF [2.1a] requirement
      console.log("enableAds() called; programmaticAdvDisabled: " + programmaticAdvDisabled);
      googletag.cmd.push(function() {

                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_h7', [[1,1], [300, 250], [320,120], [640,480], 'fluid'], 'div-gpt-ad-h7')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_h7', [[1,1], [300, 250], [320,120], [640,480], 'fluid'], 'div-gpt-ad-h7')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [320,100]], 'div-gpt-ad-c1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [320,100]], 'div-gpt-ad-c1')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c2', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c2')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c2', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c2')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_b1', [[300,250], [300,600]], 'div-gpt-ad-b1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_b1', [[300,250], [300,600]], 'div-gpt-ad-b1')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_citta_pu', 'div-gpt-ad-pu')
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_citta_pu', 'div-gpt-ad-pu')
            .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_citta_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_citta_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .addService(googletag.pubads());
  }
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });

      for (f in Ath.gtagcmd)
        googletag.cmd.push(f);
    }
  </script>

    
            








 









    








                            
          



<title>&laquo;Non si accusi il movimento: il nostro mondo &egrave; sano e pulito&raquo; | Bresciaoggi</title>

  <meta name="description" content="Sono notizie che lasciano il segno quelle che oscurano e mortificano l&rsquo;eccellente lavoro svolto da tanti educatori seri dislocati... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542" />
  <meta name="robots" content="NOODP,index,follow">

	<link rel="amphtml" href="https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542/amp">

  <meta property="article:section" content="Brescia">
  <meta property="article:tag" content="">
  <meta property="article:published_time" content="2022.04.23T02:29:23+0200">

<meta property="og:title" content="&laquo;Non si accusi il movimento: il nostro mondo &egrave; sano e pulito&raquo;">
  <meta property="og:description" content="Sono notizie che lasciano il segno quelle che oscurano e mortificano l&rsquo;eccellente lavoro svolto da tanti educatori seri dislocati... Scopri di pi&ugrave;">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542" />

    
  
<link rel="image_src" href="https://www.bresciaoggi.it/image/policy:1.9367541:1650673764/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.9367541:1650673764/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.9367542">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Brescia">
      
    
            

<script type="application/ld+json">
  
{
  "@context": "http://schema.org",
  "@type":"NewsArticle",

  "mainEntityOfPage": "https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542",
  
  "headline": "\u00ABNon si accusi il movimento: il nostro mondo \u00E8 sano e pulito\u00BB",
  
    
        
            

    "image": {
      "@type": "ImageObject",
      "url": "https://www.bresciaoggi.it\/image\/policy:1.9367541:1650673764\/image.jpg?f=16x9&h=675&w=1200&$p$f$h$w=2aeb6de",
      "width": 1200,
      "height": 675
    },
        
  
  "datePublished": "2022-04-23T02:29:23+01:00",
  "dateModified": "2022-04-23T16:54:42+01:00",
  
"author": {
    "@type": "Person",
    "name": "(senza nome)"
  },

    
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.bresciaoggi.it\/gfx\/siti\/all\/www\/logo\/bso\/800x400.png",
        "width": 800,
        "height": 400
    },
    "name": "Bresciaoggi"
  }
}


</script>
      


    <!-- Global Site Tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2050757-13"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-2050757-13', {
      'anonymize_ip': true,
      'send_page_view': false,
      'custom_map': {
        'dimension1': 'section',
        'dimension2': 'content_type',
        'dimension3': 'author',
        'dimension4': 'macro_section',
        'dimension5': 'device_mode'
      }
    });
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<style>
  .aspected-image[data-aspect="8x3"] IMG {
      height: auto;
}
</style><script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "b63gil7lwh");
</script>

<!-- BSO Hotjar -->
<script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2651788,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '336576148106696');
fbq('track', 'PageView');
</script>
<noscript type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" ><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=336576148106696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Setup newsletter - Ownpage -->
<script class="_iub_cs_activate-inline" data-iub-purposes="3" type="text/plain">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
   loadOwnpageScript(function () {
      var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
      Ownpage.trackPage("1f12e3f8fec24988b2097f230fba2f52", USER_ID);
   });
 })();
</script>
 





  </head>
  <body class="body-bso alloc-space-a0">

        
  
            


    






  <script src="https://tools.athesiseditrice.it/sa/hit.js?a=www" async></script>



  <!-- Google Analytics (gtag.js): track pageview -->
<script>
    gtag('event', 'page_view', {
      'page_title': '\u00ABNon si accusi il movimento: il nostro mondo \u00E8 sano e pulito\u00BB',
      'section': 'Brescia',
      'content_type': 'ARTICOLO',
      'author': '',
      'macro_section': 'Territori\/Brescia',
      'device_mode': 'www'
    });
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "bresciaoggi.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/brescia\/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542';
        _sf_async_config.sections = 'Brescia';
    _sf_async_config.title = 'ARTICOLO: \u00ABNon si accusi il movimento: il nostro mondo \u00E8 sano e pulito\u00BB';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            




              













    




<nav class="sticky-top topbar">
      <div class="topbar-inner">
    <div id="topbar-sm-no-store" class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none hide-in-store">       <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
                <li class="d-none d-md-block">
          <a href="https://edicola.bresciaoggi.it/newsstand/">Edizione digitale</a>
        </li>
                          <li>
            <a href="https://www.bresciaoggi.it//spazio-lettori/newsletter">Newsletter</a>
          </li>
                          <li>
            <a href="https://www.bresciaoggi.it//spazio-lettori/whatsapp">Segnala</a>
          </li>
                          <li>
            <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
          </li>
                          <li>
            <a class="btn btn-contrast btn-sm" href=" https://store.bresciaoggi.it">Abbonati</a>
          </li>
              </ul>
    </div>
          
        <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
            <div class="navbar-site-left d-inline-flex align-items-center">
        <ul class="navbar-nav navbar-left">
          <li>
              <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
          </li>
        </ul>

        <ul class="navbar-nav navbar-left d-none d-lg-flex">

          <li>
            <a href="https://www.bresciaoggi.it/" class="text logo logo-monogram">
              <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-monogram-small.png" alt="Bresciaoggi"/>
            </a>
          </li>

                    <li class="hide-in-store" id="menu-edizione-digitale">
            <a title="Sfoglia l'edizione digitale" href="https://edicola.bresciaoggi.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
          </li>
                              <li class="dots hide-in-store" id="menu-subscribe-newsletter">
            <a title="Iscriviti alla newsletter" href="https://www.bresciaoggi.it//spazio-lettori/newsletter" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-segnala-al-quotidiano">
            <a title="Segnala al quotidiano" href="https://www.bresciaoggi.it//spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-necrologie">
            <a title="Vedi i necrologi" href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
          </li>
          
                <script type="text/template" class="logged-user-template">
        <% if (is_authenticated) { %>
          <li class="logged-user-template-generated dots">
            <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= first_name %></a>
          </li>
          <li class="logged-user-template-generated dots">
            <a class="text logout-button" href="#">Logout</a>
          </li>
        <% } else { %>
          <li class="logged-user-template-generated dots">
            <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</a>
          </li>
        <% } %>
        </script>
        

                                                            
        </ul>
      </div>

            <div class="navbar-site-center navbar-nav d-block d-lg-none">
        <a href="https://www.bresciaoggi.it/">
          <img class="logo d-inline d-sm-none" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small-xs.png" alt="Bresciaoggi"/>
          <img class="logo d-none d-sm-inline" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small.png" alt="Bresciaoggi"/>
        </a>
      </div>

            <div class="navbar-site-right">
        <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center hide-in-store"  id="menu-socials"  >
                    <li>
            <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/BresciaOggi.it" class="social"><i class="fab fa-facebook-f">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/bresciaoggi_/" class="social"><i class="fab fa-instagram">&nbsp;</i></a>
          </li>
                                        <li>
            <a href=" https://store.bresciaoggi.it" class="btn btn-contrast btn-sm">Abbonati</a>
          </li>
                  </ul>
        <ul class="navbar-nav d-flex d-lg-none align-items-center">
                  <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
                </ul>
      </div>
    </div>
    
        <div class="progress-container"><div class="progress-bar"></div></div>
  </div>
  
    <div id="paywall-meter-container-topbar"></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= first_name %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
                <li><a href="https://www2.bresciaoggi.it/profilo-utente/">Vai al tuo profilo</a></li>
                    <li><a href="https://www2.bresciaoggi.it/profilo-utente/abbonamenti/">Visualizza i tuoi abbonamenti</a></li>
                    <li><a href="/t/richiedi-cambio-password">Cambia la password</a></li>
              </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address">
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password">
          </div>
            <p>Attenzione: ora devi usare il tuo indirizzo email per accedere al sito.</p>
            <p class="error"></p>
          <p><a class="forgot-password" href="/t/richiedi-cambio-password">Password dimenticata</a></p>
            <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.bresciaoggi.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <li><img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/regular-small.png" alt="Bresciaoggi"/></li>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/territori/brescia">
                  Brescia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/hinterland">
                  Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/bassa">
                  Bassa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valtrompia">
                  Valtrompia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valsabbia">
                  Valsabbia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valcamonica">
                  Valcamonica
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/sebino-franciacorta">
                  Sebino-Franciacorta
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/garda">
                  Garda
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/oltre-brescia">Oltre Brescia</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/lombardia">
                  Lombardia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/editoriale">
                  Editoriale
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/la-leonessa">
                  La Leonessa
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/rubriche/futuro-e-innovazione">
                  Futuro e innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/l-intervista-della-domenica">
                  L'intervista della domenica 
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/week-end">
                  Week End
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/vip-e-curiosita">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/moda-e-tendenze">
                  Moda &amp; tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://www.bresciaoggi.it/speciali/fieragricola-2022">
                  Fieragricola 2022
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/speciali/elezioni-comunali-2021">
                  Elezioni comunali 2021
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/iniziative/focus-industria">
                  Focus Industria
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.pallonedorobrescia.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                <li>
                <a href="https://top500.bresciaoggi.it/" target="_blank">
                  Top500
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                          <li>
                <a href="https://ilmiobar.bresciaoggi.it/" target="_blank">
                  Il mio bar
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://gelateriadellanno.bresciaoggi.it/" target="_blank">
                  La gelateria dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/in-edicola">
                  In edicola con Bresciaoggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/magazine">
                  Magazine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/newsletter">
                  MyDaily
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/pretty-wine">
                  Pretty Wine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/fondi">
                  Fondi
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/publiadige">Athesis Studio</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/publiadige/servizi-speciali">
                  Servizi speciali
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/branded-content">
                  Branded Content
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                  
                  
                
                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
        <p>Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  






<style>
.site-header, .header-h1 { 
  
}
</style>


<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/monogram.svg" alt="Bresciaoggi" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      sabato, 23 aprile 2022
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-9" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-10" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style>
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/brescia">
          Brescia
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3964 -->

  
<!-- GAM Body Tag -->
                                                  

      
            
  <div id='div-gpt-ad-a0' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: none -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
    
  <h1>«Non si accusi il movimento: il nostro mondo è sano e pulito» </h1>

    
      <div class="summary"></div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">23 aprile 2022</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0A&laquo;Non si accusi il movimento: il nostro mondo &egrave; sano e pulito&raquo;%0Ahttps://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="sticky-footer">
  <div id="paywall-meter-container-floor"></div>
  <div class="share-footer d-lg-none">
    


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0A&laquo;Non si accusi il movimento: il nostro mondo &egrave; sano e pulito&raquo;%0Ahttps://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542"><i class="far fa-envelope"></i></a></li>
</ul>


  </div>
</div>
              
            




  
<div class="content-picture">

            
                    




















  <div class="content-media content-media-backup">
    
    <a href="/image/policy:1.9367541:1650673764/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="Sono molti i praticanti delle varie discipline di arti marziali in provincia di Brescia">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9367541:1650673764/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Sono molti i praticanti delle varie discipline di arti marziali in provincia di Brescia" width="750" height="421" />
      </div>
    </a>

        
      <div class="caption">
      Sono molti i praticanti delle varie discipline di arti marziali in provincia di Brescia
          </div>
    </div>
  
              
  
  
              
                    <!-- it.athesis.standard.Article: invalid renderMode "detail_header" (path: www/content/it.athesis.standard.Article/default.vm)-->
                    
            
                    




















  <div class="content-media content-media-main">
    
    <a href="/image/policy:1.9367541:1650673764/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-2" data-title="Sono molti i praticanti delle varie discipline di arti marziali in provincia di Brescia">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9367541:1650673764/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Sono molti i praticanti delle varie discipline di arti marziali in provincia di Brescia" width="750" height="421" />
      </div>
    </a>

        
      <div class="caption">
      Sono molti i praticanti delle varie discipline di arti marziali in provincia di Brescia
          </div>
    </div>
  
              </div>
              
            




  
<!-- wallType: none -->
<!-- zephrFeatureCode:  -->

<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2768310 -->

  
<!-- GAM Body Tag -->
                                                  

      
            
  <div id='div-gpt-ad-h7' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
<!-- autoreadArticle: false -->
<!-- autoreadArticlePlaceId:  -->

<!-- Autolettura articolo NON attiva -->
  


  <p>Sono notizie che lasciano il segno quelle che oscurano e mortificano l’eccellente lavoro svolto da tanti educatori seri dislocati sul territorio bresciano: «Le arti marziali appartengono ad un mondo sano e pulito – dichiara Roberto Armanelli Presidente Provinciale della Fijlkam Federazione Judo Lotta Karate e Arti Marziali -. Mi dissocio completamente da questi aberranti atti di violenza ed abuso, lo faccio come rappresentante del comitato provinciale che presiedo da 37 anni, come uomo, come praticante da oltre 50 anni ed educatore nel mondo delle arti marziali. Sono inoltre convinto di portare il pensiero di tutti i maestri della mia federazione e di tutte le federazioni riconosciute che so condividono i nostri stessi valori».<br />
&nbsp;Basta perciò l’atto di un folle per oscurare le arti marziali bresciane, un’immagine fatta di educazione, rispetto, disciplina, formazione e sani principi che purtroppo rischia di essere messo in croce: «Non oso immaginare cosa possano pensare i genitori che mandano i bambini in palestra dopo una notizia simile – dice ancora Armanelli -. Il nostro è un movimento grande e sano ed al di là dell’ambiente, come uomini, disdegniamo questi atti violenti, abusi che ci fanno cadere le braccia e ci lasciano profondamente amareggiati, sono cose che fanno male, a maggior ragione conoscendo le persone che compongono il nostro mondo».<br />
Estremamente delusa la voce di Roberto Armanelli che dal 1987 ha reso la Fijlkam la sua casa ed è in grandissima armonia ed amicizia con tutte le persone che appartengono ad altre federazioni di arti marziali: «Toccarmi le arti marziali è come toccare la mia famiglia – prosegue Armanelli – non facciamo di tutta l’erba un fascio, non rendiamo le azioni di una persona del genere l’immagine delle arti marziali». Chi pratica un arte marziale ha come priorità un forte senso di appartenenza legato al rispetto, all’educazione ed a valori sani: «È l’uomo da condannare non la disciplina sportiva praticata – prosegue Armanelli -. Per noi il rispetto, la disciplina e l’educazione sono le basi fondamentali dell’insegnamento e il nostro modo di essere educatori». Il mondo delle arti marziali porta avanti la formazione, specialmente dei bambini, e soprattutto il rispetto per tutti: si comincia e si finisce la pratica proprio con il saluto perché il rispetto è alla base di tutte le arti marziali. Anche la scelta della divisa è educativa: «Un kimono bianco legato con una fascia per praticare a piedi scalzi – spiega Armanelli - cosa c’è di più umile di questo?». Impossibile perciò associare la figura di Salvatore Cafiero alle arti marziali non solo bresciane, ma internazionali: «Se le accuse verranno confermate non potremmo che pensare ai fatti gravissimi accaduti – chiude Armanelli -. Certe cose sono fuori della portata di una mente che fa parte del mio mondo». Tutto appeso alle indagini e alla giustizia che dovrà giudicare quanto accaduto tra le mura della palestra.</p>

</div>


<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9367542&amp;d=/2.212/2.1847/2.1848';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>




          
<ul class="tags">
                              <li>
                
                        <a rel="nofollow" href="/topics/Location/Brescia">Brescia</a>
      </li>
                              </ul>



  
            



      



  <div class="related">
          <h4>Contenuti correlati</h4>
    <ul class="fa-ul">
            
            

<li>
    <span class="fa-li"><i class="fas fa-square-full"></i></span>
    <a href="/territori/brescia/violenza-sessuale-arrestato-maestro-di-arti-marziali-1.9367540">ARTICOLO: Violenza sessuale, arrestato a Brescia maestro di arti marziali di 53 anni</a>
</li>
              </ul>
  
    </div>

              
            




  
                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          

  


                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3957 -->

  
<!-- GAM Body Tag -->
                                                  

      
            
  <div id='div-gpt-ad-b1' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                              
            



<article class="poll-widget poll-common item-sequence-item">
  <div class="poll-container">
        <div class="teaser-image">
      <div class="skew-title"><span>Sondaggio</span></div>
      <a href="/territori/brescia/il-comune-ha-investito-3-milioni-per-riqualificare-via-veneto-ma-non-tutti-ne-sono-entusiasti-voi-cosa-preferireste-7.3422690">
          
                              





















                  
  
    
  <picture class="aspected-image" data-aspect="16x9">
    
                      
    
             
  
  
      <source srcset="/gfx/lib/ath-v1/image/placeholder/16x9.png" data-srcset="/image/policy:1.9361251:1650436950/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" media="(min-width: 992px) and (max-width: 1140px)" width="800" height="450" />
  
     
    
        
      
          <img class="lazyload" data-src="/image/policy:1.9361251:1650436950/image.jpg?f=16x9&amp;h=450&amp;$p$f$h=11ebacb" data-format="16x9" alt="" width="" height="450" />
      </picture>

                          </a>
    </div>
        <div class="poll-text">
      <h2>
        <a href="/territori/brescia/il-comune-ha-investito-3-milioni-per-riqualificare-via-veneto-ma-non-tutti-ne-sono-entusiasti-voi-cosa-preferireste-7.3422690">Il Comune ha investito 3 milioni per riqualificare via Veneto, ma non tutti ne sono entusiasti. Voi cosa preferireste?</a>
      </h2>
            <form class="poll-form">
        <div>          
          <input type="hidden" name="pollId" value="poll_7_3422690" />
          <input type="hidden" name="pollContentId" value="7.3422690" />
          <input type="hidden" name="questionId" value="0" />
          <input type="hidden" name="link" value="/territori/brescia/il-comune-ha-investito-3-milioni-per-riqualificare-via-veneto-ma-non-tutti-ne-sono-entusiasti-voi-cosa-preferireste-7.3422690" />                
                      <div class="checkbox checkbox">
              <input type="radio"
                     name="answerId"  id="poll-7.3422690.1650436864-opt-3" 
                     value="3">
              <label class="" for="poll-7.3422690.1650436864-opt-3">
                  A &ndash; Lasciare com&rsquo;&egrave; e rimandare a dopo il 2023
              </label>
            </div>
                      <div class="checkbox checkbox">
              <input type="radio"
                     name="answerId"  id="poll-7.3422690.1650436864-opt-2" 
                     value="2">
              <label class="" for="poll-7.3422690.1650436864-opt-2">
                  B &ndash; Procedere con il progetto del Comune
              </label>
            </div>
                      <div class="checkbox checkbox">
              <input type="radio"
                     name="answerId"  id="poll-7.3422690.1650436864-opt-0" 
                     value="0">
              <label class="" for="poll-7.3422690.1650436864-opt-0">
                  C &ndash; Attuare il progetto ma solo su met&agrave; strada 
              </label>
            </div>
                      <div class="checkbox checkbox">
              <input type="radio"
                     name="answerId"  id="poll-7.3422690.1650436864-opt-1" 
                     value="1">
              <label class="" for="poll-7.3422690.1650436864-opt-1">
                  D &ndash; Riqualificare la strada ma individuare un&rsquo;altra area per i parcheggi
              </label>
            </div>
                  </div>   
        <div class="alert alert-danger" role="alert"></div>
        <div class="vote-container">
          <button type="button" value="submit" class="btn btn-primary poll-ok">Vota</button>
        </div>
      </form>
          </div>
  </div>
  <div class="other-polls">
    <a href="/spazio-lettori/sondaggi" title="Vedi tutti i nostri sondaggi">Vedi tutti i sondaggi</a>
  </div>
</article>
                                
    









        






  





      
    



















    
    
        
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3414863 -->

      <style>
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/speciali/vinitaly-2022/vinitaly-2022" title="Speciale VINITALY 2022">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3414863.1649420788!/headerImage/112635843.jpg" alt="Speciale VINITALY 2022" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/speciali/vinitaly-2022/vinitaly-2022">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9349031:1649845826/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Danese e Mantovani intervistati da Lucio Salgaro" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="/speciali/vinitaly-2022/vinitaly-2022">
              Vinitaly 2022 chiude con 88mila visitatori e segna il record storico di buyer stranieri
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    









        






  









    















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3387559 -->

      <style>
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedorobrescia.it/" title="Pallone d'oro 2022 ">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3387559.1646380192!/headerImage/2291354697.jpg" alt="Pallone d'oro 2022 " />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedorobrescia.it/">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9365413:1650612307/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Noemi Venturelli, difensore dell&rsquo;Atletico Dor: suo il bonus &laquo;perlato&raquo; in occasione dell&rsquo;ultima settimana di votazioniNoemi Venturelli veste la maglia dell&rsquo;Atletico Dor da tre stagioni: &egrave; diventata il capitano della squadra grazie al suo impegno e alla sua dedizione" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedorobrescia.it/">
              Passione Venturelli: «Il calcio è libertà»
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    









        






    





      
    



















    
    
        
  
    



  

  
<div id="widget-3" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3078580 -->

      <style>
    .widget#widget-3 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/argomenti/la-leonessa" title="La Leonessa" >
          La Leonessa
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
                                   
          
           
    
            
            
  
<div class="widget-simple">


  <div class="widget-body">
                <div class="widget-title">
                <a href="/argomenti/la-leonessa/il-mose-del-garda-e-il-genio-rottamato-1.9365409">
          Il Mose del Garda e il genio rottamato
        </a>
              </div>
            </div>

      
</div> 
    
  
</div> 
              </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3926 -->

  
<!-- GAM Body Tag -->
                                                  

      
            
  <div id='div-gpt-ad-c1' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

      
  <template class="requires-consent" data-programmatic="true">
    <div class="recommendation">
      <h3 class="small-title skew-glyph">
        <span>Suggerimenti</span>
      </h3>

        <script type="text/javascript">
(function(){
  let isDiv = document.createElement('div'); 
  isDiv.className ="OUTBRAIN";
  isDiv.setAttribute("data-widget-id", "AR_2");
  isDiv.setAttribute("data-src", document.querySelectorAll('link[rel="canonical"]')[0].href);

  let obs = document.createElement('script');
  obs.type = 'text/javascript';
  obs.async = true;
  obs.src = '//widgets.outbrain.com/outbrain.js';

  let placeholder = document.querySelectorAll('.content-body > p')[0];
  placeholder.after(isDiv);
  isDiv.after(obs);

  if (typeof OBR !== 'undefined') {
    OBR.extern.researchWidget();
  }
})()
</script>
<div class="OUTBRAIN" data-src="https://www.bresciaoggi.it/territori/brescia/non-si-accusi-il-movimento-il-nostro-mondo-e-sano-e-pulito-1.9367542" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </div>
  </template>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3931 -->

  
<!-- GAM Body Tag -->
                                                  

      
            
  <div id='div-gpt-ad-c2' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c2'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.bresciaoggi.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="show-cookie-banner">Cookie</a>
      </li>
      <li class="nav-item">
        <a href="#" class="show-adv-preferences iubenda-advertising-preferences-link">Consensi</a>
      </li>
             <li class="nav-item">
        <a href="http://www2.bresciaoggi.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
          </ul>

                
        <ul class="navbar-nav d-inline-flex align-items-center hide-in-store" id="footer-right">
      <li class="nav-item">
              <a title="Segnala al quotidiano" href="https://www.bresciaoggi.it//spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/BresciaOggi.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/bresciaoggi_/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                  </li>
              <li class="nav-item">
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href=" https://store.bresciaoggi.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group  hide-in-store" id="footer-gruppo">Il gruppo</h6>

  
  
  <ul class="footer-group-assets regular  hide-in-store" id="footer-loghi">
    <li><a href="https://www.gruppoathesis.it"       target="_blank"><img class="asset asset-ath" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it"              target="_blank"><img class="asset asset-are" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img class="asset asset-gdv" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it"         target="_blank"><img class="asset asset-bso" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/"          target="_blank"><img class="asset asset-pa"  src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/"        target="_blank"><img class="asset asset-rvr" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/"          target="_blank"><img class="asset asset-ta"  src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/"        target="_blank"><img class="asset asset-tmn" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/"          target="_blank"><img class="asset asset-np"  src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      75
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
    <p class="footer-copyright">Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3959 -->

  
<!-- GAM Body Tag -->
                                                  

      
            
  <div id='div-gpt-ad-pu' class="gam-banner">
          <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3101665 -->

  <!-- Custom Tag -->
<!-- PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/83354" TYPE="text/javascript"></SCRIPT>      
        
          </div>
    </template>

  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </template>

        
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/joined.js??20042022"></script>

    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/polls.min.js??20042022"></script>
  

      <script>
    Atex.api.userService.setEndpoint("");
  </script>
    <script>
    $(document).ready(function() {
      // Autenticazione e single-signon su sito www2
      Ath.auth.setProvider("zephr");
      Ath.auth.setWww2Url("https:\/\/www2.bresciaoggi.it");
      Ath.auth.setWww2Sso(false);
      Ath.auth.initLogin();
    });    
  </script>


    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/prebid-ads.min.js"></script>

          <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/js/joined.js??20042022"></script>
  
    <script>
      $(document).ready(function() {
        Ath.core.initQueue();
        Ath.ga.detectAdBlock();

            
                Ath.gv4.initScrollProgressBar();
            Ath.gv4.initSwipers();
        Ath.gv4.initAjax();
            Ath.gv4.initLogin();
        Ath.gv4.initLightbox();
            Ath.gv4.initShareFooter();
                Ath.gv4.initPolls();
                        Ath.gv4.initHideHeaderMobile();
            Ath.gv4.initSidebars();
        Ath.gv4.initScrollIndicators();
          });    
    </script>

        
<!-- m.context.site.content.wallType: none -->
<!-- zephrFeaturePresent: false -->


<!-- Cookie consent type: iubenda -->
  


<script>
	$(document).on('click', '.show-cookie-banner', function(e) {
		_iub.cs.api.openPreferences();
	})
</script>





  <script>
    var Ath = Ath || {};
    Ath.programmaticAdvDisabled = Ath.programmaticAdvDisabled || false;
    enableAds(Ath.programmaticAdvDisabled);

    if (Ath.programmaticAdvDisabled) {
        var element = document.getElementsByTagName("body")[0];
        element.classList.add("programmatic-disabled");
    }
  </script>

<script> 
    Ath.refresh.initAudiweb();
  </script>

<!-- Setup newsletter - Ownpage mailmunch-->
    <script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764640" async="async" charset="utf-8"></script>
    <style type="text/css">
      /* LG */
      @media only screen and (min-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 970px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* MD */
      @media only screen and (min-width: 828px) and (max-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 768px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* SM */
      @media only screen and (min-width: 606px) and (max-width: 828px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 576px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* XS */
      @media only screen and (max-width: 576px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 100% !important;
          display: block;
          margin: 0 !important;
        }
      }
      .mailmunch-scrollbox-iframe {
        -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
      }
    </style>
<script type="text/javascript">
      (function($) {
          var url = 'https://clic.bresciaoggi.it/GiornaleOnLine/BresciaOggi/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      })(jQuery);
  </script>

  
                
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PFA4C09AC-B87C-4811-84FF-7E6611763844","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.9367542',
    section: 'Bresciaoggi_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  </body>
</html>  

  