


                                                                           




     

    
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
      <meta name="google-site-verification" content="-Uqp6L1-7xUnei_yfr-mtvP6Km2dFHVLOfkioBup0jU" />
    <meta property="fb:app_id" content="155675296229" />
  <meta property="fb:pages" content="152240446599" />
  <meta property="fb:admins" content="100000069616031"/>


        <!-- #p_header_resources() -->
    <!-- /#p_header_resources() -->


  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/96x96.png" sizes="96x96" />


    <link rel="prefetch" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap" as="style">
    <link rel="prefetch" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style">
    <link rel="prefetch" href="https://kit.fontawesome.com/eda9e282ca.js" >

        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap">

        <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin="anonymous">

          <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/css/joined.css?14062021" />
      <script type="text/javascript">
        var mediaUrl = "https://www.bresciaoggi.it/gfx/";
    </script>

    

        <script src="https://kit.fontawesome.com/eda9e282ca.js" crossorigin="anonymous"></script>


        

<!-- Cookie consent type: quantcast-v2-cmp -->
  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true >
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Lf_Zxu_YuZHDV', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/consent.js?14062021"></script>










            






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






  
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                            
                     
        
              
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
              
    <script class="requires-consent" type="text/plain" data-src='https://www3.smartadserver.com/config.js?nwid=1236'></script>
  <script type="text/javascript">
        sas_calls_std = [];
  </script>
  <script type="text/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({
            networkid: 1236,
            domain: 'https://www3.smartadserver.com',
            async: true
        });
    });
  </script>
  
      
  
                            
              <!-- it.athesis.banner.MainElement: invalid renderMode "$renderMode" (path: www/content/it.athesis.banner.MainElement/${renderMode}.vm)-->
      
        
      
  <script class="requires-consent" type="text/plain" data-src="https://r.sascdn.com/video/config.js?nwid=1236"></script>
  <script class="requires-consent" type="text/plain" data-src="https://r.sascdn.com/video/controller.js?nwid=1236"></script>


    <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    // Ad calls wrapper per [2.1.a] requirement
    function enableAds() {
      console.log("enableAds() called");
      googletag.cmd.push(function() {

                
              
   

  googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_a0',
    [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
      .addService(googletag.pubads());
      
                
              
   

  googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_h7',
    [[1,1], [300, 250], [640,480], 'fluid'], 'div-gpt-ad-h7')
      .addService(googletag.pubads());
      
                
              
   

  googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c1',
    [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c1')
      .addService(googletag.pubads());
      
                
              
   

  googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c2',
    [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c2')
      .addService(googletag.pubads());
      
                
              
   

  googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_b1',
    [[300,250], [300,600]], 'div-gpt-ad-b1')
      .addService(googletag.pubads());
      
                
              
   

  googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_citta_pu',
    'div-gpt-ad-pu')
      .addService(googletag.pubads());
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });
    }
    // /Ad calls wrapper per [2.1.a] requirement
  </script>

  <script type="text/javascript" defer>  
    // Attivazione adv post espressione del consenso tramite la CMP
    if (typeof __tcfapi === "function") {
      // NB: La callback viene in ogni caso chiamata a CMP inizializzata
      // in precedenza è definito uno stub che accoda le chiamate.
      // How can scripts determine if the CMP script is loaded yet?
      // https://github.com/InteractiveAdvertisingBureau/GDPR-Transparency-and-Consent-Framework/blob/master/TCFv2/IAB%20Tech%20Lab%20-%20CMP%20API%20v2.md#how-can-scripts-determine-if-the-cmp-script-is-loaded-yet
      __tcfapi('addEventListener', 2, function(tcData, success) {    
        console.debug('OZ TCF event listener: called');
        console.debug('> tcData.eventStatus: ' + tcData.eventStatus);
        if (success && tcData.gdprApplies) {
          if (tcData.eventStatus === 'tcloaded') {
            // we have consent, get the tcData string and do the ad request
            console.debug('> tcloaded');
            enableAds(); // consent got from Cookies - call adservers
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          } else if (tcData.eventStatus === 'useractioncomplete') {
            // user just gave consent, get the tcdata string and do the
            // ad request
            console.debug('> useractioncomplete');
            enableAds(); // user just gave consents - call adservers
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          }
        }        
      });
    }
  </script>

  
            








 









    







                                          
      



<title>Smaltimento rifiuti: approvata all'unanimit&agrave; risoluzione sui reati ambienta...</title>

  <meta name="description" content="Risoluzione approvata all&rsquo;unanimit&agrave; dal Consiglio regionale su proposta della Commissione speciale Antimafia. Nel documento sono contenute... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591" />
  <meta name="robots" content="NOODP,index,follow">

	<link rel="amphtml" href="https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591/amp">

  <meta property="article:section" content="Brescia">
  <meta property="article:tag" content="">
  <meta property="article:published_time" content="2021.06.15T17:42:01+0200">

<meta property="og:title" content="Smaltimento rifiuti: approvata all'unanimit&agrave; risoluzione sui reati ambientali">
  <meta property="og:description" content="Risoluzione approvata all&rsquo;unanimit&agrave; dal Consiglio regionale su proposta della Commissione speciale Antimafia. Nel documento sono contenute... Scopri di pi&ugrave;">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591" />

    
  
<link rel="image_src" href="https://www.bresciaoggi.it/image/policy:1.8733594:1623771683/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.8733594:1623771683/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.8733591">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="IN CONSIGLIO REGIONALE">
      
  
            
      


    <!-- Google Analytics -->
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2050757-13', 'auto');
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
   loadOwnpageScript(function () {
      var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
      Ownpage.trackPage("1f12e3f8fec24988b2097f230fba2f52", USER_ID);
   });
 })();
</script>
 
<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764640" async="async"></script>
<style type="text/css">
  /* LG */
  @media only screen and (min-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 970px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* MD */
  @media only screen and (min-width: 828px) and (max-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 768px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* SM */
  @media only screen and (min-width: 606px) and (max-width: 828px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 576px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* XS */
  @media only screen and (max-width: 576px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 100% !important;
      display: block;
      margin: 0 !important;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }
</style>


  </head>
  <body class="body-bso">

        
  
            


    





  <!-- Google Analytics: track pageview -->
<script type="text/javascript">
  ga('set', 'dimension1', 'Brescia');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', '');  
  ga('set', 'dimension4', 'Territori\/Brescia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   
  ga('set', 'title', 'Smaltimento rifiuti: approvata all\'unanimit\u00E0 risoluzione sui reati ambientali');
  ga('send', 'pageview');
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "bresciaoggi.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/brescia\/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591';
        _sf_async_config.sections = 'Brescia';
    _sf_async_config.title = 'ARTICOLO: Smaltimento rifiuti: approvata all\'unanimit\u00E0 risoluzione sui reati ambientali';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            

            













  
    




<nav class="sticky-top topbar">
      <div class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none">     <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
            <li class="d-none d-md-block">
        <a href="https://edicola.bresciaoggi.it/newsstand/">Edizione digitale</a>
      </li>
                    <li>
          <a href="https://www2.bresciaoggi.it/publisher/newsletter/section/">Newsletter</a>
        </li>
                    <li>
          <a href="/spazio-lettori/whatsapp">Segnala</a>
        </li>
                    <li>
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
        </li>
                    <li>
          <a class="btn btn-contrast btn-sm" href=" https://store.bresciaoggi.it">Abbonati</a>
        </li>
          </ul>
  </div>
      
    <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
        <div class="d-inline-flex align-items-center">
      <ul class="navbar-nav navbar-left">
        <li>
          <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
        </li>
      </ul>

      <ul class="navbar-nav navbar-left d-none d-lg-flex">

        <li>
          <a href="https://www.bresciaoggi.it/" class="text logo logo-monogram">
            <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-monogram-small.png" alt="Bresciaoggi"/>
          </a>
        </li>

                <li>
          <a title="Sfoglia l'edizione digitale" href="https://edicola.bresciaoggi.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
        </li>
                        <li class="dots">
          <a title="Iscriviti alla newsletter" href="https://www2.bresciaoggi.it/publisher/newsletter/section/" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
        </li>
                        <li class="dots">
          <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
        </li>
                        <li class="dots">
          <a title="Vedi i necrologi" href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
        </li>
        
            <script type="text/template" class="logged-user-template">
      <% if (is_authenticated) { %>
        <li class="logged-user-template-generated dots">
                  <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= username %></a>
                </li>
        <li class="logged-user-template-generated dots">
          <a class="text logout-button" href="#">Logout</a>
        </li>
      <% } else { %>
        <li class="logged-user-template-generated dots">
          <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</button>
        </li>
      <% } %>
      </script>
      

                                                
      </ul>
    </div>

        <div class="navbar-nav d-block d-lg-none">
      <a href="https://www.bresciaoggi.it/">
        <img class="logo d-inline d-sm-none" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small-xs.png" alt="Bresciaoggi"/>
        <img class="logo d-none d-sm-inline" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small.png" alt="Bresciaoggi"/>
      </a>
    </div>

        <div>
      <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center">
                <li>
          <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/BresciaOggi.it" class="social"><i class="fab fa-facebook-f"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/bresciaoggi_/" class="social"><i class="fab fa-instagram"></i></a>
        </li>
                                <li>
          <a href=" https://store.bresciaoggi.it" class="btn btn-contrast btn-sm">Abbonati</a>
        </li>
              </ul>
      <ul class="navbar-nav d-flex d-lg-none align-items-center">
              <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
            </ul>
    </div>
  </div>
  
    <div class="progress-container"><div class="progress-bar"></div></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
            <div class="modal-title">Benvenuto, <%= username %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
            <li><a href="https://www2.bresciaoggi.it/modifica-dettagli-utente/">Visualizza il tuo profilo</a></li>
    <% if (!is_social) { %>
            <li><a href="https://www2.bresciaoggi.it/cambio-password/">Cambia password</a></li>
    <% } %>
          </ul>
          </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="username">Nome utente</label>
            <input id="username" type="text" class="form-control" name="username">
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password">
          </div>
          <p class="error"></p>
          <p><a class="forgot-password" href="https://www2.bresciaoggi.it/password-smarrita/">Password dimenticata</a></p>
            <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.bresciaoggi.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/regular-small.png" alt="Bresciaoggi"/>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/territori/brescia">
                  Brescia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/hinterland">
                  Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/bassa">
                  Bassa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valtrompia">
                  Valtrompia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valsabbia">
                  Valsabbia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valcamonica">
                  Valcamonica
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/sebino-franciacorta">
                  Sebino-Franciacorta
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/garda">
                  Garda
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/oltre-brescia">Oltre Brescia</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/lombardia">
                  Lombardia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/editoriale">
                  Editoriale
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/la-leonessa">
                  La Leonessa
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/media/video">
                  Video
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/rubriche/l-intervista-della-domenica">
                  L'intervista della domenica 
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/week-end">
                  Week End
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/vip-e-curiosit%C3%A0">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/moda-e-tendenze">
                  Moda &amp; tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/futuro-e-innovazione">
                  Futuro e innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                                            <li>
                <a href="https://www.pallonedorobrescia.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/iniziative/bonus-casa">
                  Bonus Casa
                                  </a>
              </li>
                                                      <li>
                <a href="https://brescia.commessidellanno.it/" target="_blank">
                  I commessi dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/in-edicola">
                  In edicola con Bresciaoggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/magazine">
                  Magazine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/necrologie">
                  Necrologie
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/fondi">
                  Fondi
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/cookie-policy">
                  Cookie Policy
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/publiadige">Publiadige</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/publiadige/interviste">
                  Interviste
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/l-intervento">
                  L'Intervento
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/servizi-speciali">
                  Servizi speciali
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/branded-content">
                  Branded Content
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                  
                  
                
                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
        <p>Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  







<style type="text/css">
.site-header, .header-h1 { 
  
}
</style>

      <style type="text/css">
.site-header:not(.inverted).header-section .header .title A, 
.container-page.inverted .site-header.regular.header-section .header .title A
{ color: ; }

.site-header .hot-topics LI A::before { color: ; }
.site-header .hot-topics LI.active A,
.site-header .hot-topics LI A:hover  { color: ; }
</style>
  
<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/monogram.svg" alt="Bresciaoggi" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      martedì, 15 giugno 2021
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-9" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-10" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style type="text/css">
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/brescia">
          Brescia
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3964 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-a0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: none -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
      <div class="subhead glyph">IN CONSIGLIO REGIONALE</div>
    
  <h1>Smaltimento rifiuti: approvata all'unanimità risoluzione <br/>sui reati ambientali</h1>
  
      <div class="summary">Una mossa ritenuta ancor più necessaria dopo gli ultimi illeciti in provincia di Brescia. Chiesta una mappatura geolocalizzata degli impianti di stoccaggio e trattamento.</div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">15 giugno 2021</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0ASmaltimento rifiuti: approvata all'unanimit&agrave; risoluzione sui reati ambientali%0Ahttps://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="share-footer d-lg-none">
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0ASmaltimento rifiuti: approvata all'unanimit&agrave; risoluzione sui reati ambientali%0Ahttps://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591"><i class="far fa-envelope"></i></a></li>
</ul>


</div>
              
            




  
<div class="content-picture">
  
  
    
            




















  <div class="content-media">
    
    <a href="/image/policy:1.8733594:1623771683/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="Campi di mais">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.8733594:1623771683/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Campi di mais" />
      </div>
    </a>

        
    <div class="caption">
      Campi di mais
          </div>
  </div>
  
  </div>
              
            




  
<!-- wallType: none -->
<!-- zephrWall: false -->
<!-- zephrFeatureCode: (unavailable) -->

<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2768310 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-h7'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
  <p><strong>Risoluzione</strong> approvata <strong>all’unanimità</strong> dal <strong>Consiglio regionale</strong> su proposta della Commissione speciale <strong>Antimafia</strong>. Nel documento sono contenute varie istanze non rimandabili: completare l’attuazione del <strong>registro elettronico</strong> nazionale sulla <strong>tracciabilità</strong>, istituire in tutte le Prefetture della Lombardia i <strong>Nuclei Ambiente</strong> e adottare <strong>pene più severe</strong> per i reati ambientali.</p>

<p>Un tema questo ridiventato "caldissimo" con l'emergere del <strong>caso Wte</strong>. E' notizia di pochi giorni fa, infatti, che resteranno sotto sequestro i tre impianti dell'azienda di Calvisano finita al centro dell'inchiesta della procura di Brescia: la questione è quella dei <strong>fanghi non depurati </strong>che poi sarebbero stati sparsi <strong>sui terreni agricoli</strong> di numerose province del Nord. Vicenda questa, come molte altre negli ultimi anni, che rende lampante la pericolosità per l'ambiente e per l'alimentazione umana di un<strong> trattamento dei rifiuti </strong>non controllato a dovere e contrario alle norme.</p>

<p>Nel documento appena approvato si invita la Giunta regionale della Lombardia a promuovere un migliore <strong>coordinamento tra i vari enti</strong> coinvolti nelle attività di <strong>controllo </strong>della <strong>filiera dei rifiuti</strong>, e, nell’attesa che il registro diventi operativo, a implementare un sistema di <strong>condivisione delle banche dati,</strong> con particolare attenzione alla <strong>mappatura geolocalizzata</strong> degli impianti di <strong>stoccaggio</strong>, di <strong>trattamento</strong> e di <strong>smaltimento</strong> dei rifiuti delle aziende e dei fenomeni incendiari.</p>

<p>Ma per far tutto questo è anche necessario <strong>aumentare il personale</strong> e stanziare <strong>maggiori risorse</strong> per la formazione e l’aggiornamento di chi è incaricato dei controlli e per potenziare la strumentazione tecnologica: queste alcune delle&nbsp;altre sollecitazioni avanzate dalla risoluzione che chiede di dare attuazione anche al <strong>progetto Savager</strong> (Sorveglianza AVAnzata GEstione Rifiuti).</p>

<p>"L’approvazione unanime della Risoluzione sul traffico illecito dei rifiuti in Commissione Antimafia - ha sottolineato la presidente <strong>Monica Forte </strong>(M5Stelle) - testimonia una grande maturità da parte di <strong>tutte le componenti politiche</strong>. Un grandissimo risultato soprattutto dopo gli ultimi risvolti in merito al traffico illecito dei rifiuti che hanno riguardato il nostro territorio regionale, in particolare la <strong>provincia di Brescia</strong>".</p>

<p>Serve maggiore "coordinamento tra gli enti coinvolti nelle attività di controllo della filiera dei rifiuti. Inoltre si chiede l’introduzione di criteri per la prestazione di <strong>garanzie finanziarie </strong>da parte degli impianti di gestione dei rifiuti e la possibilità che la garanzia finanziaria sia commisurata al <strong>rischio incendi</strong>. È necessario un <strong>censimento</strong> delle <strong>aree abbandonate </strong>e dei <strong>capannoni dismessi</strong>, in quanto aree a rischio, per evitare trasporti e accumuli di rifiuti non autorizzati e un aumento dei casi di incendi nei depositi abusivi. Servono infine più controlli sui <strong>trasporti transfrontalieri</strong>, relativamente ai carichi provenienti dal <strong>Canton Ticino</strong>", ha concluso Forte.</p>

<p>Il relatore<strong> Angelo Orsenigo </strong>(Pd) ha evidenziato che è stata approvata «un’importante risoluzione per favorire un maggior controllo sul ciclo dei rifiuti e la <strong>lotta alle ecomafie</strong> in Lombardia. A livello regionale dovrà esserci l’impegno ad aumentare il <strong>personale dipendente di Arpa </strong>da assegnare a funzioni di controllo. Si chiede anche il supporto di Regione Lombardia a enti locali e prefetture nell’attuazione di un censimento sul territorio delle aree abbandonate e dei capannoni dismessi. Si tratta di misure e strumenti&nbsp;che permetteranno a Regione Lombardia e alle altre istituzioni del territorio di tutelare l’<strong>integrità ambientale del nostro territorio</strong> e, allo stesso tempo, di contrastare il fenomeno degli <strong>abusi</strong> legati al ciclo dei rifiuti, spesso connessi al fenomeno delle ecomafie».<br />
&nbsp;</p>

<p>&nbsp;</p>

  
</div>


<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8733591&amp;d=/2.212/2.1847/2.1848';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>
              
            




  




                
<ul class="tags">
                                                <li>
                
                        <a rel="nofollow" href="/topics/Tag/reati%20ambientali">reati ambientali</a>
      </li>
            <li>
                
                        <a rel="nofollow" href="/topics/Tag/Brescia">Brescia</a>
      </li>
            </ul>



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <h5>Commenti (<span class="comment-count">0</span>)</h5>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"> 
        </div>
        <div class="comments" id="comments_for_1.8733591"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
      // var thisTemplate =  $(this).html();
      new Ath.comments.ArticleComments({
        // thisTemplate : thisTemplate,      
        articleId: '1.8733591',
        articlePath: '2.212,2.1847,2.1848,1.8733591',
        captchaEnabled: false,
        anonymousUser: 'Utente anonimo',
        bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
        commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
        commentRequired: 'Per favore inserire il commento...',
        captchaRequired: 'Per favore inserisci il captcha...',
        commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
        spinnerSelector: '.comments-container .spinner',
        commentSubmitComment: 'Invia',
        commentiUrl: '\/t\/tmp\/commenti',
        // TODO: Disattivare
        debug: true
      });
    });
  </script>
      



                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          

  


                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3957 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-b1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3212566 -->

        <style type="text/css">
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          
                          

  <div  class="v3_box-area-tematica v3_active" style="margin-bottom: 24px;">
  <a  target="_blank" href="https://store.bresciaoggi.it/abbonamenti/sottoscrizione/offerta-speciale/OffEst21BS/?origin=widget_estate21BS">
    <img src="/filedelivery/policy:7.3212568:1623688433/ESE.%20300X250%20ABBO.%20DIGITAL%20ESTATE%202021%20BRESCIA.jpg" alt="Leggi gratis" style="width: 100%;">          
  </a> 	
</div>
        
          
  
</div> 
                        
    















  





    
  



















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940447 -->

        <style type="text/css">
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.2940447.1620116297!/headerImage/2277067422.jpg" alt="Futuro e Innovazione" />
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/futuro-e-innovazione/segnali-di-futuro">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8645301:1620043932/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/rubriche/futuro-e-innovazione/segnali-di-futuro">
              La docuserie - «Tecnologia e lavoro: i nuovi paradigmi»
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  









    















    
    
        
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3110471 -->

        <style type="text/css">
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedorobrescia.it/" title="Pallone d'oro 2021">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3110471.1615204225!/headerImage/776045165.jpg" alt="Pallone d'oro 2021" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedorobrescia.it/">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8732456:1623736324/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Alberto Faloretti (Next Generation)Toni Scotti (Campioni del passato)Gaia Farina (Perla del Calcio)" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedorobrescia.it/">
              Next, vintage e Perla: ecco le griglie 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-4" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3168127 -->

        <style type="text/css">
    .widget#widget-4 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
       
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.bresciaoggi.it/oltre-brescia/lombardia/la-campagna-vaccinale-ecco-tutti-i-dati-bresciani-comune-per-comune-1.8605308">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8605309:1619432809/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-brescia/lombardia">
              I numeri
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.bresciaoggi.it/oltre-brescia/lombardia/la-campagna-vaccinale-ecco-tutti-i-dati-bresciani-comune-per-comune-1.8605308">
              La campagna vaccinale: ecco tutti i dati bresciani comune per comune
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
              </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3926 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-c1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    
  <div class="recommendation">
    <h3 class="small-title skew-glyph">
      <span>Suggerimenti</span>
    </h3>

            
    <template class="requires-consent">
            <div class="OUTBRAIN" data-src="https://www.bresciaoggi.it/territori/brescia/smaltimento-rifiuti-approvata-all-unanimita-risoluzione-sui-reati-ambientali-1.8733591" data-widget-id="AR_1"></div><script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script>  

    </template>
  </div>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3931 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-c2'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-c2'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.bresciaoggi.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="cmp-change-consents">Consensi</a>
      </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www2.bresciaoggi.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
            <li class="nav-item">
              <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/BresciaOggi.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/bresciaoggi_/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                  </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
              <li class="nav-item">
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href=" https://store.bresciaoggi.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group">Il gruppo</h6>

  
  
  <ul class="footer-group-assets">
    <li><a href="https://www.gruppoathesis.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/athesis.png" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/larena.png" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/ilgiornaledivicenza.png" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/bresciaoggi.png" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/publiadige.png" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/radioverona.png" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telearena.png" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telemantova.png" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/neripozza.png" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      75
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
    <p class="footer-copyright">Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3959 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-pu'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3101665 -->
  <!-- Custom Tag -->
<!-- PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/83354" TYPE="text/javascript"></SCRIPT>      
        
          </div>
  
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
        
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/joined.js?"></script>

    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/prebid-ads.min.js"></script>

          <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/js/joined.js?"></script>
  
            
    <script type="text/javascript">
      $(document).ready(function() {

        // Autenticazione e single-signon
        Ath.auth.setProvider("polopoly");
        Ath.auth.setWww2Url("https:\/\/www2.bresciaoggi.it");
        Ath.auth.setWww2Flag(false);
        Ath.auth.initLogin();
  
        
            Ath.gv4.initScrollProgressBar();
          });    
    </script>

        

<!-- Cookie consent type: quantcast-v2-cmp -->
  
<script>
$(document).on('click', '.cmp-change-consents', function(e) {
	window.__tcfapi('displayConsentUi', 2, function() {} );
})
</script>

<script type="text/javascript"> 
    Ath.refresh.initAudiweb();
  </script>

<script type="text/javascript">
/* requires jQuery to be loaded beforehand */
(function($){
$(document).ready(function () {
	$(window)
		.blur(function (e) {
			console.log('focuskeeper:[blur] switching focus to body in a while');
			window.setTimeout(function () {
				$(window).focus();
			}, 0);
		});
});
})(jQuery);
</script><script type="text/javascript">
      (function($) {
          var url = 'https://clic.bresciaoggi.it/GiornaleOnLine/BresciaOggi/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      })(jQuery);
  </script>

  
                
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PFA4C09AC-B87C-4811-84FF-7E6611763844","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.8733591',
    section: 'Bresciaoggi_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  </body>
</html>  

