


                                                                           




     

    
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
      <meta name="google-site-verification" content="-Uqp6L1-7xUnei_yfr-mtvP6Km2dFHVLOfkioBup0jU" />
    <meta property="fb:app_id" content="155675296229" />
  <meta property="fb:pages" content="152240446599" />
  <meta property="fb:admins" content="100000069616031"/>





        <!-- #p_header_resources() -->
    <!-- /#p_header_resources() -->


  
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/96x96.png" sizes="96x96" />

  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/57x57.png"   sizes="57x57" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/60x60.png"   sizes="60x60" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/72x72.png"   sizes="72x72" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/76x76.png"   sizes="76x76" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/114x114.png" sizes="114x114" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/120x120.png" sizes="120x120" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/152x152.png" sizes="152x152" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/167x167.png" sizes="167x167" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/180x180.png" sizes="180x180" />

<link rel="dns-prefetch" href="https://fonts.googleapis.com/" >

<link  rel="preconnect" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap">
<link  rel="stylesheet" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap" type='text/css'>


        <link rel="dns-prefetch" href="https://stackpath.bootstrapcdn.com/">
    <link rel="dns-prefetch" href="https://kit.fontawesome.com" >
    

            
    
        <link rel="dns-preconnect" href="https://kit.fontawesome.com/eda9e282ca.js" >
    <link rel="dns-preconnect stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin="anonymous">

          <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/css/joined.css?20210719" />
      <script type="text/javascript">
        var mediaUrl = "https://www.bresciaoggi.it/gfx/";
    </script>

    

        <script src="https://kit.fontawesome.com/eda9e282ca.js" crossorigin="anonymous"></script>


        

<!-- Cookie consent type: quantcast-v2-cmp -->
  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true >
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'Lf_Zxu_YuZHDV', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/consent.js?20210719"></script>










            






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






  
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                            
                     
        
              
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
              



    <script async='async' type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {cmd: []};
    function enableAds(programmaticAdvDisabled) {
      // Ad calls wrapper per TCF [2.1a] requirement
      console.log("enableAds() called; programmaticAdvDisabled: " + programmaticAdvDisabled);
      googletag.cmd.push(function() {

                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_h7', [[1,1], [300, 250], [640,480], 'fluid'], 'div-gpt-ad-h7')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_h7', [[1,1], [300, 250], [640,480], 'fluid'], 'div-gpt-ad-h7')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c1', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c1', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c1')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c2', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c2')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_c2', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c2')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_b1', [[300,250], [300,600]], 'div-gpt-ad-b1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_citta_b1', [[300,250], [300,600]], 'div-gpt-ad-b1')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_citta_pu', 'div-gpt-ad-pu')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_citta_pu', 'div-gpt-ad-pu')
        .addService(googletag.pubads());
  }
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });
    }
  </script>

  
            








 









    








                            
          



<title>Tre mesi di ricerche senza alcun risultato | Bresciaoggi</title>

  <meta name="description" content="L&rsquo;allarme era scattato attorno alle 11 di sabato 8 maggio, quando la centrale operativa del 112 aveva ricevuto da Tem&ugrave; l&rsquo;accorata... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587" />
  <meta name="robots" content="NOODP,index,follow">

	<link rel="amphtml" href="https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587/amp">

  <meta property="article:section" content="Brescia">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="">
  <meta property="article:published_time" content="2021.08.09T02:09:54+0200">

<meta property="og:title" content="Tre mesi di ricerche senza alcun risultato">
  <meta property="og:description" content="L&rsquo;allarme era scattato attorno alle 11 di sabato 8 maggio, quando la centrale operativa del 112 aveva ricevuto da Tem&ugrave; l&rsquo;accorata... Scopri di pi&ugrave;">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587" />

    
  
<link rel="image_src" href="https://www.bresciaoggi.it/image/policy:1.8834586:1628467795/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.8834586:1628467795/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.8834587">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Brescia">
      
  
            
      


    <!-- Global Site Tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2050757-13"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-2050757-13', {
      'anonymize_ip': true,
      'send_page_view': false,
      'custom_map': {
        'dimension1': 'section',
        'dimension2': 'content_type',
        'dimension3': 'author',
        'dimension4': 'macro_section',
        'dimension5': 'device_mode'
      }
    });
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '336576148106696');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=336576148106696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
   loadOwnpageScript(function () {
      var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
      Ownpage.trackPage("1f12e3f8fec24988b2097f230fba2f52", USER_ID);
   });
 })();
</script>
 
<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764640" async="async"></script>
<style type="text/css">
  /* LG */
  @media only screen and (min-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 970px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* MD */
  @media only screen and (min-width: 828px) and (max-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 768px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* SM */
  @media only screen and (min-width: 606px) and (max-width: 828px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 576px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* XS */
  @media only screen and (max-width: 576px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 100% !important;
      display: block;
      margin: 0 !important;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }
</style>


  </head>
  <body class="body-bso">

        
  
            


    








  <!-- Google Analytics (gtag.js): track pageview -->
<script type="text/javascript">
    gtag('event', 'page_view', {
      'page_title': 'Tre mesi di ricerche senza alcun risultato',
      'section': 'Brescia',
      'content_type': 'ARTICOLO',
      'author': '',
      'macro_section': 'Territori\/Brescia',
      'device_mode': 'www'
    });
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "bresciaoggi.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/brescia\/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587';
        _sf_async_config.sections = 'Brescia';
    _sf_async_config.title = 'ARTICOLO: Tre mesi di ricerche senza alcun risultato';
    _sf_async_config.authors = '';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            

            













  
    




<nav class="sticky-top topbar">
      <div class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none">     <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
            <li class="d-none d-md-block">
        <a href="https://edicola.bresciaoggi.it/newsstand/">Edizione digitale</a>
      </li>
                    <li>
          <a href="https://www2.bresciaoggi.it/publisher/newsletter/section/">Newsletter</a>
        </li>
                    <li>
          <a href="/spazio-lettori/whatsapp">Segnala</a>
        </li>
                    <li>
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
        </li>
                    <li>
          <a class="btn btn-contrast btn-sm" href=" https://store.bresciaoggi.it">Abbonati</a>
        </li>
          </ul>
  </div>
      
    <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
        <div class="d-inline-flex align-items-center">
      <ul class="navbar-nav navbar-left">
        <li>
          <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
        </li>
      </ul>

      <ul class="navbar-nav navbar-left d-none d-lg-flex">

        <li>
          <a href="https://www.bresciaoggi.it/" class="text logo logo-monogram">
            <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-monogram-small.png" alt="Bresciaoggi"/>
          </a>
        </li>

                <li>
          <a title="Sfoglia l'edizione digitale" href="https://edicola.bresciaoggi.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
        </li>
                        <li class="dots">
          <a title="Iscriviti alla newsletter" href="https://www2.bresciaoggi.it/publisher/newsletter/section/" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
        </li>
                        <li class="dots">
          <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
        </li>
                        <li class="dots">
          <a title="Vedi i necrologi" href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
        </li>
        
            <script type="text/template" class="logged-user-template">
      <% if (is_authenticated) { %>
        <li class="logged-user-template-generated dots">
                  <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= first_name %></a>
                </li>
        <li class="logged-user-template-generated dots">
          <a class="text logout-button" href="#">Logout</a>
        </li>
      <% } else { %>
        <li class="logged-user-template-generated dots">
          <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</a>
        </li>
      <% } %>
      </script>
      

                                                
      </ul>
    </div>

        <div class="navbar-nav d-block d-lg-none">
      <a href="https://www.bresciaoggi.it/">
        <img class="logo d-inline d-sm-none" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small-xs.png" alt="Bresciaoggi"/>
        <img class="logo d-none d-sm-inline" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small.png" alt="Bresciaoggi"/>
      </a>
    </div>

        <div>
      <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center">
                <li>
          <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/BresciaOggi.it" class="social"><i class="fab fa-facebook-f"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/bresciaoggi_/" class="social"><i class="fab fa-instagram"></i></a>
        </li>
                                <li>
          <a href=" https://store.bresciaoggi.it" class="btn btn-contrast btn-sm">Abbonati</a>
        </li>
              </ul>
      <ul class="navbar-nav d-flex d-lg-none align-items-center">
              <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
            </ul>
    </div>
  </div>
  
    <div id="paywall-meter-container-topbar"></div>

    <div class="progress-container"><div class="progress-bar"></div></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
            <div class="modal-title">Benvenuto, <%= first_name %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
                <li><a href="https://www2.bresciaoggi.it/profilo-utente/">Vai al tuo profilo</a></li>
                    <li><a href="https://www2.bresciaoggi.it/profilo-utente/abbonamenti/">Visualizza i tuoi abbonamenti</a></li>
                    <li><a href="/t/richiedi-cambio-password">Cambia la password</a></li>
              </ul>
          </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address">
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password">
          </div>
            <p>Attenzione: ora devi usare il tuo indirizzo email per accedere al sito.</p>
            <p class="error"></p>
          <p><a class="forgot-password" href="/t/richiedi-cambio-password">Password dimenticata</a></p>
            <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.bresciaoggi.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/regular-small.png" alt="Bresciaoggi"/>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/territori/brescia">
                  Brescia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/hinterland">
                  Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/bassa">
                  Bassa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valtrompia">
                  Valtrompia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valsabbia">
                  Valsabbia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valcamonica">
                  Valcamonica
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/sebino-franciacorta">
                  Sebino-Franciacorta
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/garda">
                  Garda
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/oltre-brescia">Oltre Brescia</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/lombardia">
                  Lombardia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/editoriale">
                  Editoriale
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/la-leonessa">
                  La Leonessa
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/media/video">
                  Video
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/rubriche/l-intervista-della-domenica">
                  L'intervista della domenica 
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/week-end">
                  Week End
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/vip-e-curiosit%C3%A0">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/moda-e-tendenze">
                  Moda &amp; tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/futuro-e-innovazione">
                  Futuro e innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://gelateriadellanno.bresciaoggi.it/" target="_blank">
                  La gelateria dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                          <li>
                <a href="https://www.pallonedorobrescia.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/iniziative/bonus-casa">
                  Bonus Casa
                                  </a>
              </li>
                                                      <li>
                <a href="https://brescia.commessidellanno.it/" target="_blank">
                  I commessi dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/in-edicola">
                  In edicola con Bresciaoggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/magazine">
                  Magazine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/necrologie">
                  Necrologie
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/fondi">
                  Fondi
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/cookie-policy">
                  Cookie Policy
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/publiadige">Publiadige</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/publiadige/interviste">
                  Interviste
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/l-intervento">
                  L'Intervento
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/servizi-speciali">
                  Servizi speciali
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/branded-content">
                  Branded Content
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                  
                  
                
                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
        <p>Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  






<style type="text/css">
.site-header, .header-h1 { 
  
}
</style>

      <style type="text/css">
.site-header:not(.inverted).header-section .header .title A, 
.container-page.inverted .site-header.regular.header-section .header .title A
{ color: ; }

.site-header .hot-topics LI A::before { color: ; }
.site-header .hot-topics LI.active A,
.site-header .hot-topics LI A:hover  { color: ; }
</style>
  
<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/monogram.svg" alt="Bresciaoggi" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      lunedì, 09 agosto 2021
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-9" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-10" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style type="text/css">
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/brescia">
          Brescia
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3964 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-a0'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: none -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
    
  <h1>Tre mesi di ricerche  senza alcun risultato</h1>
  
      <div class="summary"></div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">09 agosto 2021</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0ATre mesi di ricerche senza alcun risultato%0Ahttps://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="sticky-footer">
  <div id="paywall-meter-container-floor"></div>
  <div class="share-footer d-lg-none">
    


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0ATre mesi di ricerche senza alcun risultato%0Ahttps://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587"><i class="far fa-envelope"></i></a></li>
</ul>


  </div>
</div>
              
            




  
<div class="content-picture">

            




















  <div class="content-media content-media-backup">
    
    <a href="/image/policy:1.8834586:1628467795/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="Le tante ricerche  non hanno portato risultati, ora si attende la svolta">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.8834586:1628467795/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Le tante ricerche  non hanno portato risultati, ora si attende la svolta" />
      </div>
    </a>

        
      <div class="caption">
      Le tante ricerche  non hanno portato risultati, ora si attende la svolta
          </div>
    </div>
  
  
  
  
    
            




















  <div class="content-media content-media-main">
    
    <a href="/image/policy:1.8834586:1628467795/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-2" data-title="Le tante ricerche  non hanno portato risultati, ora si attende la svolta">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.8834586:1628467795/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Le tante ricerche  non hanno portato risultati, ora si attende la svolta" />
      </div>
    </a>

        
      <div class="caption">
      Le tante ricerche  non hanno portato risultati, ora si attende la svolta
          </div>
    </div>
  
  </div>
              
            




  
<!-- wallType: none -->
<!-- zephrFeatureCode:  -->

<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2768310 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-h7'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
  <p>L’allarme era scattato attorno alle 11 di sabato 8 maggio, quando la centrale operativa del 112 aveva ricevuto da Temù l’accorata telefonata di una figlia che chiedeva aiuto per il mancato rientro della madre. In poco tempo la macchina dei soccorsi si mise in moto con tecnici del soccorso alpino, militari del Sagf, vigili del fuoco, carabinieri e volontari della protezione civile. Sembrava un’operazione di routine: la ricerca di persona vittima probabilmente di un infortunio nel bosco. Ma al calar del buio Laura Ziliani non era ancora stata trovata. Durante la prima notte (e nelle successive) sul posto rimase un presidio. Il giorno dopo affluirono in alta Valle altri nuclei da mezza Lombardia specializzati in ricerche fluviali e in luoghi difficilmente accessibili. Sabato 15 la maxi battuta autorizzata dalla Prefettura che coinvolse quasi 300 persone (molti semplici cittadini), conclusa con un nulla di fatto. (...)</p></p>

  <p><b>Leggi l’articolo integrale sul giornale in edicola</b></p>

</div>


<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8834587&amp;d=/2.212/2.1847/2.1848';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>




          
<ul class="tags">
                              <li>
                
                        <a rel="nofollow" href="/topics/Location/Brescia">Brescia</a>
      </li>
                        </ul>



  
            



      




              
            




  
                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          

  


                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3957 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-b1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    















  





      
    



    















    
    
        
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3225232 -->

        <style type="text/css">
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/l-iniziativa" title="La gelateria dell'anno">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3225232.1625482459!/headerImage/1418371948.jpg" alt="La gelateria dell'anno" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://gelateriadellanno.bresciaoggi.it/">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8834695:1628490100/Giampaolo+Bruschi+e+Vera+Zotti+alla+guida+della+gelateria+Maga+Mag%25C3%25B2+di+Trenzano%253A+il+locale+per+il+secondo+anno+consecutivo+sostiene+il+gruppo+Volontari+ambulanza+di+Trenzano.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=277968b" data-format="16x9" alt="Giampaolo Bruschi e Vera Zotti alla guida della gelateria Maga Mag&ograve; di Trenzano: il locale per il secondo anno consecutivo sostiene il gruppo Volontari ambulanza di Trenzano" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://gelateriadellanno.bresciaoggi.it/">
              «Maga Magò», il gusto si trasforma in delizia 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  





    
  



















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2940447 -->

        <style type="text/css">
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.2940447.1620116297!/headerImage/2277067422.jpg" alt="Futuro e Innovazione" />
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/futuro-e-innovazione/segnali-di-futuro">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8645301:1620043932/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/rubriche/futuro-e-innovazione/segnali-di-futuro">
              La docuserie - Caleidoscopio dell’Innovazione
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        

  


<div id="widget-A22" class="widget  nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3242077 -->

        <style type="text/css">
    .widget#widget-A22 .widget-body {  }
  </style>
  
  
            
          
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a target="_blank" href="https://protection.retarus.com/v1?u=http%3A%2F%2Fviabilita.autobrennero.it%2F&amp;c=11PVp19DEK&amp;r=1Oub4WWkgu1Rrvjxg9l14C&amp;k=7s1&amp;s=l8HYdLgn0glIFgrlInG4tiDsApgN9zEfdTnrxRjChqN" title="A22 info viabilità">
                    <img width="600" height="100" class="lazyloaded" data-src="/polopoly_fs/7.3242077.1627466424!/headerImage/2633050039.jpg" alt="A22 info viabilità" src="/image/policy:1.8828400:1628155407/300x250_banner5.jpg?$p=5c2965f">
        </a>
          </h4>
        
    <div class="widget-body">
              <a target="_blank" class="widget-image" href="false">
                </a>

                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          By Athesis Studio
      </div>
        
  </div> </div>     
  
</div>
                        
    















  









    















    
    
        
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3110471 -->

        <style type="text/css">
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedorobrescia.it/" title="Pallone d'oro 2021">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3110471.1615204225!/headerImage/776045165.jpg" alt="Pallone d'oro 2021" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedorobrescia.it/">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8763872:1625127434/Grande+festa+ieri+sera+al+Coco+Beach+di+Lonato+per+%25C2%25ABSport+Event%25C2%25BB+e+%25C2%25ABPallone+d%2527Oro+Forever%25C2%25BB%252C+celebrazioni+delle+iniziative+sportive+di+Bresciaoggi+SERVIZIO+AGENZIA+FOTOLIVE%252FFilippo+Venezia.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=ef84ef5" data-format="16x9" alt="Grande festa ieri sera al Coco Beach di Lonato per &laquo;Sport Event&raquo; e &laquo;Pallone d'Oro Forever&raquo;, celebrazioni delle iniziative sportive di Bresciaoggi SERVIZIO AGENZIA FOTOLIVE/Filippo Venezia" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedorobrescia.it/">
              Uno spettacolo di stagione: sei trionfi dai contorni epici
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
              </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3926 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-c1'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    
  <div class="recommendation">
    <h3 class="small-title skew-glyph">
      <span>Suggerimenti</span>
    </h3>

            
    <template class="requires-consent" data-programmatic="true">
            <script type="text/javascript">
(function(){
  let isDiv = document.createElement('div'); 
  isDiv.className ="OUTBRAIN";
  isDiv.setAttribute("data-widget-id", "AR_2");
  isDiv.setAttribute("data-src", document.querySelectorAll('link[rel="canonical"]')[0].href);

  let obs = document.createElement('script');
  obs.type = 'text/javascript';
  obs.async = true;
  obs.src = '//widgets.outbrain.com/outbrain.js';

  let placeholder = document.querySelectorAll('.content-body > p')[0];
  placeholder.after(isDiv);
  isDiv.after(obs);

  if (typeof OBR !== 'undefined') {
    OBR.extern.researchWidget();
  }
})()
</script>
<div class="OUTBRAIN" data-src="https://www.bresciaoggi.it/territori/brescia/tre-mesi-di-ricerche-senza-alcun-risultato-1.8834587" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </template>
  </div>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3931 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-c2'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-c2'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.bresciaoggi.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="cmp-change-consents">Consensi</a>
      </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www2.bresciaoggi.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
            <li class="nav-item">
              <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/BresciaOggi.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/bresciaoggi_/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                  </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
              <li class="nav-item">
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href=" https://store.bresciaoggi.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group">Il gruppo</h6>

  
  
  <ul class="footer-group-assets">
    <li><a href="https://www.gruppoathesis.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/athesis.png" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/larena.png" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/ilgiornaledivicenza.png" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/bresciaoggi.png" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/publiadige.png" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/radioverona.png" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telearena.png" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telemantova.png" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/neripozza.png" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      79
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
    <p class="footer-copyright">Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3959 -->
  
<!-- GAM Body Tag -->
                                            
    <div id='div-gpt-ad-pu'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3101665 -->
  <!-- Custom Tag -->
<!-- PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/83354" TYPE="text/javascript"></SCRIPT>      
        
          </div>
    </template>

  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </template>

        
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/joined.js??20210719"></script>

      <script>
    Atex.api.userService.setEndpoint("");
  </script>
  
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/prebid-ads.min.js"></script>

          <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/js/joined.js??20210719"></script>
  
            
    <script type="text/javascript">
      $(document).ready(function() {

        // Autenticazione e single-signon
        Ath.auth.setProvider("zephr");
        Ath.auth.setWww2Url("https:\/\/www2.bresciaoggi.it");
        Ath.auth.setWww2Flag(false);
        Ath.auth.initLogin();
  
        
            Ath.gv4.initScrollProgressBar();
          });    
    </script>

        

<!-- Cookie consent type: quantcast-v2-cmp -->
  
<script>
$(document).on('click', '.cmp-change-consents', function(e) {
	window.__tcfapi('displayConsentUi', 2, function() {} );
})
</script>



  <script type="text/javascript" defer>  
    // Attivazione adv post espressione del consenso tramite la CMP
    var Ath = Ath || {};
    Ath.programmaticAdvDisabled = Ath.programmaticAdvDisabled || false;
    if (typeof __tcfapi === "function") {
      __tcfapi('addEventListener', 2, function(tcData, success) {    
        console.debug('OZ TCF event listener: called');
        console.debug('> tcData.eventStatus: ' + tcData.eventStatus);
        if (success && tcData.gdprApplies) {
          if (tcData.eventStatus === 'tcloaded') {
            // we already have consent
            console.debug('> tcloaded');
            enableAds(Ath.programmaticAdvDisabled);
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          } else if (tcData.eventStatus === 'useractioncomplete') {
            // user just gave consent
            console.debug('> useractioncomplete');
            enableAds(Ath.programmaticAdvDisabled);
            __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
          }
        }        
      });
    }
  </script>

<script type="text/javascript"> 
    Ath.refresh.initAudiweb();
  </script>

<script type="text/javascript">
/* requires jQuery to be loaded beforehand */
(function($){
$(document).ready(function () {
	$(window)
		.blur(function (e) {
			console.log('focuskeeper:[blur] switching focus to body in a while');
			window.setTimeout(function () {
				$(window).focus();
			}, 0);
		});
});
})(jQuery);
</script><script type="text/javascript">
      (function($) {
          var url = 'https://clic.bresciaoggi.it/GiornaleOnLine/BresciaOggi/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      })(jQuery);
  </script>

  
                
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PFA4C09AC-B87C-4811-84FF-7E6611763844","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.8834587',
    section: 'Bresciaoggi_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  </body>
</html>  

