


      




                                                                               










       

    

  
                          

  


                  

  
        
      
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta charset="utf-8">

  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
      <meta name="google-site-verification" content="-Uqp6L1-7xUnei_yfr-mtvP6Km2dFHVLOfkioBup0jU" />
    <meta property="fb:app_id" content="155675296229" />
  <meta property="fb:pages" content="152240446599" />
  <meta property="fb:admins" content="100000069616031"/>





            

  
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/96x96.png" sizes="96x96" />

  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/57x57.png"   sizes="57x57" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/60x60.png"   sizes="60x60" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/72x72.png"   sizes="72x72" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/76x76.png"   sizes="76x76" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/114x114.png" sizes="114x114" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/120x120.png" sizes="120x120" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/152x152.png" sizes="152x152" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/167x167.png" sizes="167x167" />
  <link rel="apple-touch-icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/180x180.png" sizes="180x180" />



        <link rel="dns-prefetch" href="ka-f.fontawesome.com" >
    
            

          <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/css/joined.css?08032022" />
      <script>
        var mediaUrl = "https://www.bresciaoggi.it/gfx/";
    </script>

    
                    <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/js/fa-kit-eda9e282ca.min.js"></script>



        

<script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/consent.min.js?08032022"></script>

<!-- Cookie consent type: iubenda -->
  
<!-- Iubenda Cookie Solution -->
  <script>
  var Ath = Ath || {};
  Ath.queue = Ath.queue || [];
  var _iub = _iub || [];
  _iub.csConfiguration = {
      "whitelabel": false,
      "lang":"it",
  	  "siteId": "2371418",
  	  "cookiePolicyId": "23222220",
  	  "cookiePolicyUrl": "https://www2.bresciaoggi.it/publisher/privacy_policy/section/", 

      "invalidateConsentWithoutLog": true,
      "countryDetection": false,
      "reloadOnConsent": true,
      "consentOnContinuedBrowsing": false,
      "consentOnScroll": false,
      "logLevel": "error",
      "localConsentDomain": "bresciaoggi.it",

      "perPurposeConsent": true,
      "purposes": "1, 2, 3, 4, 5",

      "enableTcf": true,
      "tcfVersion": 2,
      "googleAdditionalConsentMode": true,
      "cookiePolicyInOtherWindow": true,

      "banner": { 
          "position": "bottom",  
          "acceptButtonDisplay": true,
          "customizeButtonDisplay": true,
          "closeButtonDisplay": true,
          "closeButtonRejects": true,
          "backgroundColor": "#fff",
          "textColor": "#333",
          "acceptButtonColor":  "#0073ce",
          "acceptButtonCaptionColor": "#fff",
          "customizeButtonColor":  "#0073ce",
          "customizeButtonCaptionColor": "#fff",
      },
      "callback": {
          "onPreferenceExpressed": function(preference) {
              console.log("onPreferenceExpressed() called");
      	      console.log(preference);
              window.iubPreference = preference;
              if (preference.purposes[5])
                  Ath.queue.push(function() { Ath.consent.enableRequiresConsent(); });
          }
      }
  };
</script>
<script src="//cdn.iubenda.com/cs/tcf/stub-v2.js?08032022"></script>
<script src="//cdn.iubenda.com/cs/iubenda_cs.js?08032022" async></script>
<!-- End Iubenda Cookie Solution -->











  


              






              <!-- Banner "a0": found -->
    
                            
                     
        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    






    
            


              <!-- Banner "h7": found -->
    
                            
                     
        
        

              <!-- Banner "c1": found -->
    
                            
                     
        
        

              <!-- Banner "c2": found -->
    
                            
                     
        
              
  

                      


  
              <!-- Banner "b1": found -->
    
                            
                     
        
          					          			          			          			          			        
        


              <!-- Banner "pu": found -->
    
                            
                     
        
        

              <!-- Banner "g1": found -->
    
                            
                     
        
        

              <!-- Banner "px1": found -->
    
                            
                    
        
        

              <!-- Banner "px2": found -->
    
                            

        
              



    <script async='async' src="https://static.criteo.net/js/ld/publishertag.js"></script>
  <script>   
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
    window.Criteo.config = window.Criteo.config || { cmpAutoDetect: false };
    // Declare this above the adunits
    var width = window.innerWidth||document.documentElement.clientWidth||document.body.clientWidth;
    var isMobile = ( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) || width <= 768 );

    var CriteoAdUnitsDesk = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584798                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584814                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584810                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584821                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584801                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584820                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584800                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584819                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584799                         /* Criteo zoneid for the 300x600 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584797                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584813                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584809                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584796                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584812                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584808                         /* Criteo zoneid for the 970x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584795                         /* Criteo zoneid for the 728x90 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584811                         /* Criteo zoneid for the 970x250 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584807                         /* Criteo zoneid for the 970x90 */
      }
    ]};

    var CriteoAdUnitsMob = {
      "placements": [
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584806                         /* Criteo zoneid for the 320x100 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584815                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-a0",
      "zoneid": 1584805                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-b1",
      "zoneid": 1584824                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b2",
      "zoneid": 1584823                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-b3",
      "zoneid": 1584822                         /* Criteo zoneid for the 300x250 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584818                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c1",
      "zoneid": 1584804                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584817                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c2",
      "zoneid": 1584803                         /* Criteo zoneid for the 320x50 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584816                         /* Criteo zoneid for the 320x120 */
      },
      {
      "slotid": "div-gpt-ad-c3",
      "zoneid": 1584802                         /* Criteo zoneid for the 320x50 */
      }
    ]};
  </script>
  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
    var Ath = Ath || {};
    Ath.gtagcmd = [];
    Ath.programmaticAdvDisabled = false;

    window.googletag = window.googletag || {cmd: []};
    function enableAds(programmaticAdvDisabled) {
      // Ad calls wrapper per TCF [2.1a] requirement
      console.log("enableAds() called; programmaticAdvDisabled: " + programmaticAdvDisabled);
      googletag.cmd.push(function() {

                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_a0', [[1,1], [320,50], [320,100], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-a0')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_h7', [[1,1], [300, 250], [320,120], [640,480], 'fluid'], 'div-gpt-ad-h7')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_h7', [[1,1], [300, 250], [320,120], [640,480], 'fluid'], 'div-gpt-ad-h7')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [320,100]], 'div-gpt-ad-c1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_c1', [[320,50], [320,120], [728,90], [970,90], [970,250], [320,100]], 'div-gpt-ad-c1')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_c2', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c2')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_c2', [[320,50], [320,120], [728,90], [970,90], [970,250]], 'div-gpt-ad-c2')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_b1', [[300,250], [300,600]], 'div-gpt-ad-b1')
        .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
      googletag.defineSlot('/21925907948/bresciaoggi/territori_garda_b1', [[300,250], [300,600]], 'div-gpt-ad-b1')
        .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_garda_pu', 'div-gpt-ad-pu')
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_garda_pu', 'div-gpt-ad-pu')
            .addService(googletag.pubads());
  }
      
                
              
   


    if (programmaticAdvDisabled) {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_garda_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .setTargeting('open_auction', ['off'])
      .addService(googletag.pubads());
  }
  else {
          googletag.defineOutOfPageSlot('/21925907948/bresciaoggi/territori_garda_g1', googletag.enums.OutOfPageFormat.INTERSTITIAL)
            .addService(googletag.pubads());
  }
      
      
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        
        var CriteoAdUnits = (isMobile ? CriteoAdUnitsMob : CriteoAdUnitsDesk);

        var launchAdServer = function(bids) {
          googletag.cmd.push(function() {
            Criteo.SetDFPKeyValueTargeting(); //This will append Criteo keywords to the adserver call
            googletag.pubads().refresh(); //This will trigger the adserver call
          });
        };

        Criteo.events.push(function() {
          // Define the price band range
          Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
          // Call Criteo and execute the callback function for a given timeout
          Criteo.RequestBids(CriteoAdUnits, launchAdServer ,1500);
        });
   
        googletag.enableServices();
      });

      for (f in Ath.gtagcmd)
        googletag.cmd.push(f);
    }
  </script>

    
            








 









    








                            
          



<title>Genietto di &laquo;mate&raquo; conquista un posto alle Olimpiadi | Bresciaoggi</title>

  <meta name="description" content="Ancora una volta la scuola media lonatese Tarello si distingue per la formazione dei propri studenti portando un alunno, Luca Mussetola,... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550" />
  <meta name="robots" content="NOODP,index,follow">

	<link rel="amphtml" href="https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550/amp">

  <meta property="article:section" content="Garda">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="Roberto Darra">
  <meta property="article:published_time" content="2022.03.15T02:24:37+0100">

<meta property="og:title" content="Genietto di &laquo;mate&raquo; conquista un posto alle Olimpiadi">
  <meta property="og:description" content="Ancora una volta la scuola media lonatese Tarello si distingue per la formazione dei propri studenti portando un alunno, Luca Mussetola,... Scopri di pi&ugrave;">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550" />

    
  
<link rel="image_src" href="https://www.bresciaoggi.it/image/policy:1.9281549:1647307478/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.9281549:1647307478/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.9281550">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="Garda">
      
    
            

<script type="application/ld+json">
  
{
  "@context": "http://schema.org",
  "@type":"NewsArticle",

  "mainEntityOfPage": "https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550",
  
  "headline": "Genietto di \u00ABmate\u00BB conquista un posto alle Olimpiadi",
  
    
        
            

    "image": {
      "@type": "ImageObject",
      "url": "https://www.bresciaoggi.it\/image\/policy:1.9281549:1647307478\/image.jpg?f=16x9&h=675&w=1200&$p$f$h$w=2aeb6de",
      "width": 1200,
      "height": 675
    },
        
  
  "datePublished": "2022-03-15T02:24:37+01:00",
  "dateModified": "2022-03-15T12:01:35+01:00",
  
"author": {
    "@type": "Person",
    "name": "Roberto Darra"
  },

    
  "publisher": {
    "@type": "Organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.bresciaoggi.it\/gfx\/siti\/all\/www\/logo\/bso\/800x400.png",
        "width": 800,
        "height": 400
    },
    "name": "Bresciaoggi"
  }
}


</script>
      


    <!-- Global Site Tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2050757-13"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'UA-2050757-13', {
      'anonymize_ip': true,
      'send_page_view': false,
      'custom_map': {
        'dimension1': 'section',
        'dimension2': 'content_type',
        'dimension3': 'author',
        'dimension4': 'macro_section',
        'dimension5': 'device_mode'
      }
    });
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<!-- BSO Hotjar -->
<script class="_iub_cs_activate-inline" data-iub-purposes="4" type="text/plain">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2651788,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><!-- Facebook Pixel Code -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" >
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '336576148106696');
fbq('track', 'PageView');
</script>
<noscript type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" ><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=336576148106696&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Setup newsletter - Ownpage -->
<script class="_iub_cs_activate-inline" data-iub-purposes="3" type="text/plain">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
   loadOwnpageScript(function () {
      var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
      Ownpage.trackPage("1f12e3f8fec24988b2097f230fba2f52", USER_ID);
   });
 })();
</script>
 





  </head>
  <body class="body-bso alloc-space-a0">

        
  
            


    






  <script src="https://tools.athesiseditrice.it/sa/hit.js?a=www" async></script>



  <!-- Google Analytics (gtag.js): track pageview -->
<script>
    gtag('event', 'page_view', {
      'page_title': 'Genietto di \u00ABmate\u00BB conquista un posto alle Olimpiadi',
      'section': 'Garda',
      'content_type': 'ARTICOLO',
      'author': 'Roberto Darra',
      'macro_section': 'Territori\/Garda',
      'device_mode': 'www'
    });
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "bresciaoggi.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/garda\/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550';
        _sf_async_config.sections = 'Garda';
    _sf_async_config.title = 'ARTICOLO: Genietto di \u00ABmate\u00BB conquista un posto alle Olimpiadi';
    _sf_async_config.authors = 'Roberto Darra';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            




              













    




<nav class="sticky-top topbar">
      <div class="topbar-inner">
    <div id="topbar-sm-no-store" class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none hide-in-store">       <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
                <li class="d-none d-md-block">
          <a href="https://edicola.bresciaoggi.it/newsstand/">Edizione digitale</a>
        </li>
                          <li>
            <a href="https://www.bresciaoggi.it//spazio-lettori/newsletter">Newsletter</a>
          </li>
                          <li>
            <a href="https://www.bresciaoggi.it//spazio-lettori/whatsapp">Segnala</a>
          </li>
                          <li>
            <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
          </li>
                          <li>
            <a class="btn btn-contrast btn-sm" href=" https://store.bresciaoggi.it">Abbonati</a>
          </li>
              </ul>
    </div>
          
        <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
            <div class="navbar-site-left d-inline-flex align-items-center">
        <ul class="navbar-nav navbar-left">
          <li>
              <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
          </li>
        </ul>

        <ul class="navbar-nav navbar-left d-none d-lg-flex">

          <li>
            <a href="https://www.bresciaoggi.it/" class="text logo logo-monogram">
              <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-monogram-small.png" alt="Bresciaoggi"/>
            </a>
          </li>

                    <li class="hide-in-store" id="menu-edizione-digitale">
            <a title="Sfoglia l'edizione digitale" href="https://edicola.bresciaoggi.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
          </li>
                              <li class="dots hide-in-store" id="menu-subscribe-newsletter">
            <a title="Iscriviti alla newsletter" href="https://www.bresciaoggi.it//spazio-lettori/newsletter" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-segnala-al-quotidiano">
            <a title="Segnala al quotidiano" href="https://www.bresciaoggi.it//spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
          </li>
                              <li class="dots  hide-in-store"  id="menu-necrologie">
            <a title="Vedi i necrologi" href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
          </li>
          
                <script type="text/template" class="logged-user-template">
        <% if (is_authenticated) { %>
          <li class="logged-user-template-generated dots">
            <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= first_name %></a>
          </li>
          <li class="logged-user-template-generated dots">
            <a class="text logout-button" href="#">Logout</a>
          </li>
        <% } else { %>
          <li class="logged-user-template-generated dots">
            <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</a>
          </li>
        <% } %>
        </script>
        

                                                            
        </ul>
      </div>

            <div class="navbar-site-center navbar-nav d-block d-lg-none">
        <a href="https://www.bresciaoggi.it/">
          <img class="logo d-inline d-sm-none" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small-xs.png" alt="Bresciaoggi"/>
          <img class="logo d-none d-sm-inline" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small.png" alt="Bresciaoggi"/>
        </a>
      </div>

            <div class="navbar-site-right">
        <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center hide-in-store"  id="menu-socials"  >
                    <li>
            <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/BresciaOggi.it" class="social"><i class="fab fa-facebook-f">&nbsp;</i></a>
          </li>
                              <li>
            <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/bresciaoggi_/" class="social"><i class="fab fa-instagram">&nbsp;</i></a>
          </li>
                                        <li>
            <a href=" https://store.bresciaoggi.it" class="btn btn-contrast btn-sm">Abbonati</a>
          </li>
                  </ul>
        <ul class="navbar-nav d-flex d-lg-none align-items-center">
                  <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
                </ul>
      </div>
    </div>
    
        <div class="progress-container"><div class="progress-bar"></div></div>
  </div>
  
    <div id="paywall-meter-container-topbar"></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= first_name %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
                <li><a href="https://www2.bresciaoggi.it/profilo-utente/">Vai al tuo profilo</a></li>
                    <li><a href="https://www2.bresciaoggi.it/profilo-utente/abbonamenti/">Visualizza i tuoi abbonamenti</a></li>
                    <li><a href="/t/richiedi-cambio-password">Cambia la password</a></li>
              </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
            <div class="form-group">
            <label for="email_address">Indirizzo e-mail</label>
            <input id="email_address" type="email" class="form-control" name="email_address">
          </div>
            <div class="form-group">
            <label for="password">Password</label>
            <input id="password" type="password" class="form-control" name="password">
          </div>
            <p>Attenzione: ora devi usare il tuo indirizzo email per accedere al sito.</p>
            <p class="error"></p>
          <p><a class="forgot-password" href="/t/richiedi-cambio-password">Password dimenticata</a></p>
            <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.bresciaoggi.it/registrazione/">Registrati</a></p>
            <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <li><img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/regular-small.png" alt="Bresciaoggi"/></li>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/territori/brescia">
                  Brescia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/hinterland">
                  Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/bassa">
                  Bassa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valtrompia">
                  Valtrompia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valsabbia">
                  Valsabbia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valcamonica">
                  Valcamonica
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/sebino-franciacorta">
                  Sebino-Franciacorta
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/garda">
                  Garda
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/oltre-brescia">Oltre Brescia</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/lombardia">
                  Lombardia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/editoriale">
                  Editoriale
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/la-leonessa">
                  La Leonessa
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/media/video">
                  Video
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/media/athesis-digital-events">
                  Athesis Digital Events
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/rubriche/futuro-e-innovazione">
                  Futuro e innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/l-intervista-della-domenica">
                  L'intervista della domenica 
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/week-end">
                  Week End
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/vip-e-curiosita">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/moda-e-tendenze">
                  Moda &amp; tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/speciali">Speciali</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/speciali/fieragricola-2022">
                  Fieragricola 2022
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/speciali/elezioni-comunali-2021">
                  Elezioni comunali 2021
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://www.pallonedorobrescia.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                <li>
                <a href="https://top500.bresciaoggi.it/" target="_blank">
                  Top500
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                          <li>
                <a href="https://ilmiobar.bresciaoggi.it/" target="_blank">
                  Il mio bar
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://gelateriadellanno.bresciaoggi.it/" target="_blank">
                  La gelateria dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/iniziative/bonus-casa">
                  Bonus Casa
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/in-edicola">
                  In edicola con Bresciaoggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/magazine">
                  Magazine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/newsletter">
                  MyDaily
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/pretty-wine">
                  Pretty Wine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                                                                                    </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/fondi">
                  Fondi
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/cookie">
                  Cookie
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/publiadige">Athesis Studio</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/publiadige/servizi-speciali">
                  Servizi speciali
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/branded-content">
                  Branded Content
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                  
                  
                
                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
        <p>Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  






<style>
.site-header, .header-h1 { 
  
}
</style>


<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/monogram.svg" alt="Bresciaoggi" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      martedì, 15 marzo 2022
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" active ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-9" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-10" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style>
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/garda">
          Garda
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3964 -->
  
<!-- GAM Body Tag -->
                                                  
      
    <div id='div-gpt-ad-a0'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-a0'); });
    </script>
  </div>
        
        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    










<!-- wallType: none -->
  





<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
      <div class="lbox-main">
      <div class="content-parts">
            
            




  
<div class="content-heading">  
    
  <h1>Genietto di «mate»  conquista un posto  alle Olimpiadi </h1>

    <div class="signature">di Roberto Darra</div>
    
      <div class="summary"></div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">15 marzo 2022</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0AGenietto di &laquo;mate&raquo; conquista un posto alle Olimpiadi%0Ahttps://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="sticky-footer">
  <div id="paywall-meter-container-floor"></div>
  <div class="share-footer d-lg-none">
    


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/intent/tweet?text=https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0AGenietto di &laquo;mate&raquo; conquista un posto alle Olimpiadi%0Ahttps://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550"><i class="far fa-envelope"></i></a></li>
</ul>


  </div>
</div>
              
            




  
<div class="content-picture">

            
                    




















  <div class="content-media content-media-backup">
    
    <a href="/image/policy:1.9281549:1647307478/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="Luca Mussetola">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9281549:1647307478/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Luca Mussetola" width="750" height="421" />
      </div>
    </a>

        
      <div class="caption">
      Luca Mussetola
            <span class="byline">(DARRAR)</span>
          </div>
    </div>
  
              
  
  
    
            
                    




















  <div class="content-media content-media-main">
    
    <a href="/image/policy:1.9281549:1647307478/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-2" data-title="Luca Mussetola">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.9281549:1647307478/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Luca Mussetola" width="750" height="421" />
      </div>
    </a>

        
      <div class="caption">
      Luca Mussetola
            <span class="byline">(DARRAR)</span>
          </div>
    </div>
  
              </div>
              
            




  
<!-- wallType: none -->
<!-- zephrFeatureCode:  -->

<div class="content-body">
  
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.2768310 -->
  
<!-- GAM Body Tag -->
                                                  
      
    <div id='div-gpt-ad-h7'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-h7'); });
    </script>
  </div>
        
        
          </div>
  
<!-- autoreadArticle: false -->
<!-- autoreadArticlePlaceId:  -->

<!-- Autolettura articolo NON attiva -->
  


  <p>Ancora una volta la scuola media lonatese Tarello si distingue per la formazione dei propri studenti portando un alunno, Luca Mussetola, della classe 3 A, alle XX Olimpiadi italiane di Astronomia, indette e organizzate dall’Istituto nazionale di astrofisica a Reggio Calabria dal 3 al 5 maggio. Luca si è classificato tra i primi 27 alunni, categoria Junior riservata ai ragazzi di terza media. Per arrivare a ciò ha dovuto superare una prima selezione organizzata a livello d’Istituto e successivamente una seconda prova interregionale, che si è tenuta nel mese di febbraio, basata sulla risoluzione di alcuni problemi di astrofisica. 
Tutto questo avviene dopo l’eccezionale performance dello scorso anno, dell’alunna Alice Pirani in una prestigiosa competizione internazionale di inglese. La finalità educativa delle Olimpiadi di Astronomia è la diffusione della cultura astronomica nelle scuole, di cui l’Italia è tradizionalmente ricca di talenti ed eccellenze. 
«Mi congratulo con Luca - commenta il dirigente Luigi Maria Speranza - e ringrazio i professori Rocco Vernavà, Pietruccio Pierluigi e Annarita Izzo per aver sostenuto la preparazione. È motivo di soddisfazione che in ostri ragazzi possano cimentarsi in sfide con altre realtà nazionali, sempre all’insegna del divertimento e di una sana competizione. L’augurio - conclude il dirigente - è che anche le tante altre sfide e attività che vedono impegnati i nostri ragazzi, mettendoli a confronto con i loro coetanei dell’Italia e del mondo, possano essere viste come segnale di un ritorno pieno alla normalità, in modo da poter dire, citando il Sommo poeta ’e quindi uscimmo a riveder le stelle’».•. R.Dar.</p>

</div>


<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9281550&amp;d=/2.212/2.1847/2.1888';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>




          



  
            



      




              
            




  
                </div>
    </div>
    <aside class="lbox-aside">
            

  <div class="lbox-aside-inner item-sequence sticky">
                      


  

  
        
          

  


                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            
                      
<!-- it.athesis.banner.MainElement: 7.3957 -->
  
<!-- GAM Body Tag -->
                                                  
      
    <div id='div-gpt-ad-b1'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-b1'); });
    </script>
  </div>
              
        
          </div>
                          
    















  

























    
    
    
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3334975 -->

      <style>
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://store.bresciaoggi.it/abbonamenti/sottoscrizione/digital/?origin=widget_euro2/s" title="Promo 2 EURO A SETTIMANA">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3334975.1645627482!/headerImage/197258183.jpg" alt="Promo 2 EURO A SETTIMANA" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="false">
                </a>

                            <div class="widget-title">
                          
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  









    















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3387132 -->

      <style>
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/speciali/fieragricola-2022" title="Fieragricola 2022">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3387132.1646240598!/headerImage/778215718.jpg" alt="Fieragricola 2022" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/speciali/fieragricola-2022">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9232321:1646498699/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Fieragricola, il piazzale della rassegna" width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/speciali/fieragricola-2022">
              Fieragricola 2022
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/speciali/fieragricola-2022">
              Chiude la 115ma edizione di Fieragricola: 520 espositori e 68mila operatori da 80 nazioni
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















  









    















    
    
        
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3387559 -->

      <style>
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedorobrescia.it/" title="Pallone d'oro 2022 ">
                    <img width="600" height="100" class="lazyload" data-src="/polopoly_fs/7.3387559.1646380192!/headerImage/2291354697.jpg" alt="Pallone d'oro 2022 " />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedorobrescia.it/">
                              
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.9279450:1647244633/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Faye Pape (Pallone d&rsquo;Argento): i suoi gol decisivi per la regina OspitalettoFabio Bacchiocchi (Pallone di Bronzo): &egrave; il faro della QuinzaneseNicol&ograve; Pasini (Pallone d&rsquo;Oro): 9 reti con la maglia del Carpenedolo " width="400" height="225" />
      </div>
  
                                    </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedorobrescia.it/">
              Pasini da record  Duda, gol giovani 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                        
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-4" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3078580 -->

      <style>
    .widget#widget-4 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/argomenti/la-leonessa" title="La Leonessa" >
          La Leonessa
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
                                   
          
           
    
            
  
<div class="widget-simple">


  <div class="widget-body">
                <div class="widget-title">
                <a href="/argomenti/la-leonessa/il-grande-fratello-in-un-piccolo-paese-1.9281800">
          Il Grande Fratello in un piccolo paese
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
              </div>
    </aside>
  
  </div>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3926 -->
  
<!-- GAM Body Tag -->
                                                  
      
    <div id='div-gpt-ad-c1'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c1'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

      
  <template class="requires-consent" data-programmatic="true">
    <div class="recommendation">
      <h3 class="small-title skew-glyph">
        <span>Suggerimenti</span>
      </h3>

        <script type="text/javascript">
(function(){
  let isDiv = document.createElement('div'); 
  isDiv.className ="OUTBRAIN";
  isDiv.setAttribute("data-widget-id", "AR_2");
  isDiv.setAttribute("data-src", document.querySelectorAll('link[rel="canonical"]')[0].href);

  let obs = document.createElement('script');
  obs.type = 'text/javascript';
  obs.async = true;
  obs.src = '//widgets.outbrain.com/outbrain.js';

  let placeholder = document.querySelectorAll('.content-body > p')[0];
  placeholder.after(isDiv);
  isDiv.after(obs);

  if (typeof OBR !== 'undefined') {
    OBR.extern.researchWidget();
  }
})()
</script>
<div class="OUTBRAIN" data-src="https://www.bresciaoggi.it/territori/garda/genietto-di-mate-conquista-un-posto-alle-olimpiadi-1.9281550" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


    </div>
  </template>

  </div>
  <aside class="lbox-aside">
        

  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3931 -->
  
<!-- GAM Body Tag -->
                                                  
      
    <div id='div-gpt-ad-c2'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-c2'); });
    </script>
  </div>
        
        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.bresciaoggi.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="show-cookie-banner">Cookie</a>
      </li>
      <li class="nav-item">
        <a href="#" class="show-adv-preferences iubenda-advertising-preferences-link">Consensi</a>
      </li>
             <li class="nav-item">
        <a href="http://www2.bresciaoggi.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
          </ul>

                
        <ul class="navbar-nav d-inline-flex align-items-center hide-in-store" id="footer-right">
      <li class="nav-item">
              <a title="Segnala al quotidiano" href="https://www.bresciaoggi.it//spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/BresciaOggi.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/bresciaoggi_/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                  </li>
              <li class="nav-item">
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href=" https://store.bresciaoggi.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group  hide-in-store" id="footer-gruppo">Il gruppo</h6>

  
  
  <ul class="footer-group-assets regular  hide-in-store" id="footer-loghi">
    <li><a href="https://www.gruppoathesis.it"       target="_blank"><img class="asset asset-ath" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it"              target="_blank"><img class="asset asset-are" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img class="asset asset-gdv" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it"         target="_blank"><img class="asset asset-bso" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/"          target="_blank"><img class="asset asset-pa"  src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/"        target="_blank"><img class="asset asset-rvr" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/"          target="_blank"><img class="asset asset-ta"  src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/"        target="_blank"><img class="asset asset-tmn" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/"          target="_blank"><img class="asset asset-np"  src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/pixel.gif" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      79
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
    <p class="footer-copyright">Copyright &copy; 2022 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3959 -->
  
<!-- GAM Body Tag -->
                                                  
      
    <div id='div-gpt-ad-pu'>
    <script>
      Ath.gtagcmd.push(function() { googletag.display('div-gpt-ad-pu'); });
    </script>
  </div>
        
        
          </div>
  
  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            
              
<!-- it.athesis.banner.MainElement: 7.3101665 -->
  <!-- Custom Tag -->
<!-- PX1 - Forebase -->
<SCRIPT SRC="https://d62mrph0xm5hi.cloudfront.net/ssl/83354" TYPE="text/javascript"></SCRIPT>      
        
          </div>
    </template>

  <template class="requires-consent" data-programmatic="true">
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </template>

        
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/joined.js??08032022"></script>



      <script>
    Atex.api.userService.setEndpoint("");
  </script>
    <script>
    $(document).ready(function() {
      // Autenticazione e single-signon su sito www2
      Ath.auth.setProvider("zephr");
      Ath.auth.setWww2Url("https:\/\/www2.bresciaoggi.it");
      Ath.auth.setWww2Sso(false);
      Ath.auth.initLogin();
    });    
  </script>

    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/prebid-ads.min.js"></script>

          <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/js/joined.js??08032022"></script>
  
    <script>
      $(document).ready(function() {
        Ath.core.initQueue();
        Ath.ga.detectAdBlock();

            
                Ath.gv4.initScrollProgressBar();
            Ath.gv4.initSwipers();
        Ath.gv4.initAjax();
            Ath.gv4.initLogin();
        Ath.gv4.initLightbox();
            Ath.gv4.initShareFooter();
                            Ath.gv4.initHideHeaderMobile();
            Ath.gv4.initSidebars();
        Ath.gv4.initScrollIndicators();
          });    
    </script>

        
<!-- m.context.site.content.wallType: none -->
<!-- zephrFeaturePresent: false -->


<!-- Cookie consent type: iubenda -->
  


<script>
	$(document).on('click', '.show-cookie-banner', function(e) {
		_iub.cs.api.openPreferences();
	})
</script>





  <script>
    var Ath = Ath || {};
    Ath.programmaticAdvDisabled = Ath.programmaticAdvDisabled || false;
    enableAds(Ath.programmaticAdvDisabled);

    if (Ath.programmaticAdvDisabled) {
        var element = document.getElementsByTagName("body")[0];
        element.classList.add("programmatic-disabled");
    }
  </script>

<script> 
    Ath.refresh.initAudiweb();
  </script>

<!-- Setup newsletter - Ownpage mailmunch-->
    <script async type="text/plain" class="_iub_cs_activate" data-iub-purposes="3" data-suppressedsrc="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764640" async="async" charset="utf-8"></script>
    <style type="text/css">
      /* LG */
      @media only screen and (min-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 970px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* MD */
      @media only screen and (min-width: 828px) and (max-width: 1110px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 768px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* SM */
      @media only screen and (min-width: 606px) and (max-width: 828px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 576px !important;
          display: block;
          margin: 0 auto !important;
        }
      }
      /* XS */
      @media only screen and (max-width: 576px) {
        .mailmunch-scrollbox {
            width: 100% !important;
        }
        .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
          width: 100% !important;
          display: block;
          margin: 0 !important;
        }
      }
      .mailmunch-scrollbox-iframe {
        -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
        box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
      }
    </style>
<script type="text/javascript">
      (function($) {
          var url = 'https://clic.bresciaoggi.it/GiornaleOnLine/BresciaOggi/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      })(jQuery);
  </script>

  
                
      

  <!-- Nielsen SDK Tag -->
<script>
  !function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");
  var nSdkInstance = NOLBUNDLE.nlsQ("PFA4C09AC-B87C-4811-84FF-7E6611763844","nlsnInstance");
  var nielsenMetadata = {
    type: 'static', 
    assetid: '1.9281550',
    section: 'Bresciaoggi_BRW'
  }; 
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>
<!-- END Nielsen SDK Tag -->
  

  </body>
</html>  

  