


                                                                           




     
    
<!DOCTYPE html>
<html lang="it">
  <head prefix="og: http://ogp.me/ns# object: http://ogp.me/ns/object#">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

        
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A." />
  <meta name="language" content="it" />
      <meta name="google-site-verification" content="HYNjW8GR_YJiYvz7M3hRH3gi36_n2a03tbFBREJaoUM" />
      <meta name="google-site-verification" content="-Uqp6L1-7xUnei_yfr-mtvP6Km2dFHVLOfkioBup0jU" />
    <meta property="fb:app_id" content="155675296229" />
  <meta property="fb:pages" content="152240446599" />
  <meta property="fb:admins" content="100000069616031"/>


        <!-- #p_header_resources() -->
    <!-- /#p_header_resources() -->


  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/32x32.png" sizes="32x32" />
  <link rel="icon" type="image/png" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/favicon/bso/96x96.png" sizes="96x96" />


    <link rel="prefetch" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap" as="style">
    <link rel="prefetch" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" as="style">
    <link rel="prefetch" href="https://kit.fontawesome.com/eda9e282ca.js" >

        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Space+Mono|DM+Sans|DM+Serif+Display|Noto+Sans&amp;display=swap">

        <link rel="stylesheet" type="text/css" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" crossorigin="anonymous">

          <link rel="stylesheet" type="text/css" href="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/css/joined.css?01042021" />
      <script type="text/javascript">
        var mediaUrl = "https://www.bresciaoggi.it/gfx/";
    </script>

    

        <script src="https://kit.fontawesome.com/eda9e282ca.js" crossorigin="anonymous"></script>


        









            






              <!-- Banner "a0": found -->
    
                            

        
        

              <!-- Banner "h1": found -->
    
                            

        
        
  
                          
    
        
      
        
                          
    




  
            


              <!-- Banner "c1": found -->
    
                            

        
        

              <!-- Banner "c2": found -->
    
                            

        
        
      
  

  
                      


  
              <!-- Banner "b1": found -->
    
                            

        
          					          			          			          			          			          			          			          			          			          			          			          			                    


  
              <!-- Banner "b2": found -->
    
                            

        
          					          			          			                    


  
              <!-- Banner "b3": found -->
    
                            

        
          					          			          			          			          			          			          			          			    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	    	        
        


              <!-- Banner "pu": found -->
    
                            

        
        

              <!-- Banner "px1": found -->
    
                            

        
        

              <!-- Banner "px2": found -->
    
                            

        
              
  <!-- SAS setup tag: cookie non accettati -->


    <script>
    function enableAds() {}
  </script>





<!-- Cookie consent type: quantcast-v2-cmp -->
  
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) all -->
<link rel="stylesheet" type="text/css" href="https://media.bresciaoggi.it/media/lib/cmp/quantcast.css??01042021" />

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true >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</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" defer>  
    // [ERROR 2.1a] register the addEventListener at the beginning of your page load, after the CMP JS as been loaded.
    // Function "enableAds();" (defined below) will be called once the consent choice is available
    console.debug('TCF cookieconsent IS set-1');
    __tcfapi('addEventListener', 2, function(tcData, success) {    
            if (success && tcData.gdprApplies) {
                if (tcData.eventStatus === 'tcloaded') {
                // we have consent, get the tcData string and do the ad request
                console.debug('TCF: tcloaded');
                enableAds(); // consent got from Cookies - call adservers
                } else if (tcData.eventStatus === 'useractioncomplete') {
                // user just gave consent, get the tcdata string and do the
                // ad request
                console.debug('TCF: useractioncomplete');
                enableAds(); // user just gave consents - call adservers
                } else {
                console.debug('TCF: tcData.eventStatus: ', tcData.eventStatus);
                }
            }        
     })    
    // [ERROR 2.1a] end of the script
</script>


<script type="text/javascript" defer>
    var oldOnload = window.onload;
    window.onload = function () {
        // Eseguo vecchia onload
        if (typeof oldOnload == 'function') {
          oldOnload();
        }
        // Se cookieconsent non è presente o scaduto e la TCF risulta caricata->riapro modale TCF
        __tcfapi('ping', 2, function(pingData) {                
            if(document.cookie.indexOf("cookieconsent") == -1 && 
                    (pingData && (pingData.displayStatus === undefined || pingData.displayStatus!='visible') ) )
            {    
                console.debug('TCF cookieconsent not set-2');                
                __tcfapi('displayConsentUi', 2, function() {} );
            } 
        })            
    }
    
</script>



    
  
            








 









    







                            
          



<title>Lombardia &quot;arancio&quot;: attesa per la decisione | Bresciaoggi</title>

  <meta name="description" content="E' atteso nel pomeriggio l'esito del monitoraggio settimanale Iss Ministero della Salute sull'andamento dell'epidemia Covid nelle... Scopri di pi&ugrave;">
  <meta name="keywords" content="">
  <meta name="author" content="Societ&agrave; Editrice Athesis S.p.A.">
<meta name="language" content="it-IT">
  <link rel="canonical" href="https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128" />
  <meta name="robots" content="NOODP,index,follow">

	<link rel="amphtml" href="https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128/amp">

  <meta property="article:section" content="Brescia">
  <meta property="article:tag" content="">
  <meta property="article:author" ccontent="Natalia Danesi">
  <meta property="article:published_time" content="2021.04.09T10:50:53+0200">

<meta property="og:title" content="Lombardia &quot;arancio&quot;: attesa per la decisione">
  <meta property="og:description" content="E' atteso nel pomeriggio l'esito del monitoraggio settimanale Iss Ministero della Salute sull'andamento dell'epidemia Covid nelle... Scopri di pi&ugrave;">
<meta property="og:site_name" content="Bresciaoggi.it"/>
<meta property="og:locale" content="it-IT">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128" />

    
  
<link rel="image_src" href="https://www.bresciaoggi.it/image/policy:1.8577139:1617958102/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55" />
<meta property="og:image" content="https://www.bresciaoggi.it/image/policy:1.8577139:1617958102/image.jpg?f=16x9&amp;h=450&amp;w=800&amp;$p$f$h$w=7061f55">
  <meta property="og:image:width" content="800">
    <meta property="og:image:height" content="450">
  
<meta name="ath:is_covid" content="false">
<meta name="ath:id" content="1.8577128">
<meta name="ath:nl_article" content="true">
<meta name="ath:occhiello" content="LE RESTRIZIONI">
      
  
            
      


    <!-- Google Analytics -->
  <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2050757-13', 'auto');
  </script>
    
  <!-- Chartbeat -->
  <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
  


<!-- Setup newsletter - Ownpage -->
<script type="text/javascript">
(function(){
  function loadOwnpageScript(e){var t="https://script.ownpage.fr/v1/",a=document.createElement("script"),n=document.getElementsByTagName("script")[0];a.type="text/javascript",a.defer=1,a.async=1,a.src=t+"ownpage.js",a.onload=e,a.readyState?a.onreadystatechange=function(){("loaded"==a.readyState||"complete"==a.readyState)&&(a.onreadystatechange=null,e&&"function"==typeof e&&e())}:a.onload=function(){e&&"function"==typeof e&&e()},n.parentNode.insertBefore(a,n)}
 
   loadOwnpageScript(function () {
      var USER_ID = ""; // TODO: set to known user ID (if logged in) or leave empty
      Ownpage.trackPage("1f12e3f8fec24988b2097f230fba2f52", USER_ID);
   });
 })();
</script>
 
<!-- Setup newsletter - Ownpage mailmunch-->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="764640" async="async"></script>
<style type="text/css">
  /* LG */
  @media only screen and (min-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 970px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* MD */
  @media only screen and (min-width: 828px) and (max-width: 1110px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 768px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* SM */
  @media only screen and (min-width: 606px) and (max-width: 828px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 576px !important;
      display: block;
      margin: 0 auto !important;
    }
  }
  /* XS */
  @media only screen and (max-width: 576px) {
    .mailmunch-scrollbox {
        width: 100% !important;
    }
    .mailmunch-embedded iframe, .mailmunch-topbar iframe, .mailmunch-popover iframe, .mailmunch-popover-mobile iframe, .mailmunch-sidebar iframe, .mailmunch-scrollbox iframe {
      width: 100% !important;
      display: block;
      margin: 0 !important;
    }
  }
  .mailmunch-scrollbox-iframe {
    -webkit-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    -moz-box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
    box-shadow: 4px 4px 10px 0px rgba(50, 50, 50, 0.5);
  }
</style>



  </head>
  <body class="body-bso">

        
  
            


    





  <!-- Google Analytics: track pageview -->
<script type="text/javascript">
  ga('set', 'dimension1', 'Brescia');
  ga('set', 'dimension2', 'ARTICOLO');
  ga('set', 'dimension3', 'Natalia Danesi');  
  ga('set', 'dimension4', 'Territori\/Brescia');
  ga('set', 'dimension5', 'www'); 
  ga('set', 'anonymizeIp', true);   
  ga('set', 'title', 'Lombardia \"arancio\": attesa per la decisione');
  ga('send', 'pageview');
</script>
  
<!-- Chartbeat: top -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 61194;
    _sf_async_config.domain = "bresciaoggi.it";
    _sf_async_config.useCanonical = true;

    

        _sf_async_config.path = '\/territori\/brescia\/lombardia-arancio-attesa-per-la-decisione-1.8577128';
        _sf_async_config.sections = 'Brescia';
    _sf_async_config.title = 'ARTICOLO: Lombardia \"arancio\": attesa per la decisione';
    _sf_async_config.authors = 'Natalia Danesi';

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>

          
            

            















<nav class="sticky-top topbar">
      <div class="navbar navbar-expand navbar-site navbar-site-secondrow d-flex d-lg-none">     <ul class="navbar-nav d-flex flex-grow-1 align-items-center justify-content-around">
            <li class="d-none d-md-block">
        <a href="https://edicola.bresciaoggi.it/newsstand/">Edizione digitale</a>
      </li>
                    <li>
          <a href="https://www2.bresciaoggi.it/publisher/newsletter/section/">Newsletter</a>
        </li>
                    <li>
          <a href="/spazio-lettori/whatsapp">Segnala</a>
        </li>
                    <li>
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
        </li>
                    <li>
          <a class="btn btn-contrast btn-sm" href=" https://store.bresciaoggi.it">Abbonati</a>
        </li>
          </ul>
  </div>
      
    <div class="navbar navbar-expand navbar-site d-flex justify-content-between">
        <div class="d-inline-flex align-items-center">
      <ul class="navbar-nav navbar-left">
        <li>
          <span class="hamburger" data-pushbar-target="menu-pushbar"><i class="fas fa-bars"></i></span>
        </li>
      </ul>

      <ul class="navbar-nav navbar-left d-none d-lg-flex">

        <li>
          <a href="https://www.bresciaoggi.it/" class="text logo">
            <img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-monogram-small.png" alt="Bresciaoggi"/>
          </a>
        </li>

            <script type="text/template" class="logged-user-template">
      <% if (is_authenticated) { %>
        <li class="logged-user-template-generated">
          <a class="text" href="#" data-toggle="modal" data-target="#user-dialog">Ciao, <%= username %></a>
        </li>
        <li class="logged-user-template-generated dots">
          <a class="text logout-button" href="#">Logout</a>
        </li>
      <% } else { %>
        <li class="logged-user-template-generated">
          <a id="logged-user-template-login-id" href="#" class="text" data-toggle="modal" data-target="#user-dialog">Accedi</button>
        </li>
      <% } %>
      </script>
              
                <li class="dots">
          <a title="Sfoglia l'edizione digitale" href="https://edicola.bresciaoggi.it/newsstand/" class="text"><i class="fa fa-newspaper-o"></i>&nbsp; Edizione digitale</a>
        </li>
                        <li class="dots">
          <a title="Iscriviti alla newsletter" href="https://www2.bresciaoggi.it/publisher/newsletter/section/" class="text"><i class="far fa-envelope"></i>&nbsp; Newsletter</a>
        </li>
                        <li class="dots">
          <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp" class="text"><i class="fab fa-whatsapp"></i>&nbsp; Segnala</a>
        </li>
                        <li class="dots">
          <a title="Vedi i necrologi" href="https://www2.bresciaoggi.it/publisher/necrologi/section/" class="text">Necrologie</a>
        </li>
        
                                                
      </ul>
    </div>

        <div class="navbar-nav d-block d-lg-none">
      <a href="https://www.bresciaoggi.it/">
        <img class="logo d-inline d-sm-none" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small-xs.png" alt="Bresciaoggi"/>
        <img class="logo d-none d-sm-inline" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/inverted-small.png" alt="Bresciaoggi"/>
      </a>
    </div>

        <div>
      <ul class="navbar-right navbar-nav d-none d-lg-flex align-items-center">
                <li>
          <a target="_blank" title="Vai alla pagina Facebook" href="https://www.facebook.com/BresciaOggi.it" class="social"><i class="fab fa-facebook-f"></i></a>
        </li>
                        <li>
          <a target="_blank" title="Vai alla pagina Instagram" href="https://www.instagram.com/bresciaoggi_/" class="social"><i class="fab fa-instagram"></i></a>
        </li>
                                <li>
          <a href=" https://store.bresciaoggi.it" class="btn btn-contrast btn-sm">Abbonati</a>
        </li>
              </ul>
            <ul class="navbar-nav d-flex d-lg-none align-items-center">
        <li><a href="#" class="user" data-toggle="modal" data-target="#user-dialog"><i class="fas fa-user-circle"></i></a></li>
      </ul>
          </div>
  </div>
  
    <div class="progress-container"><div class="progress-bar"></div></div>
</nav>

<script type="text/template" class="logged-user-template">
  <div id="user-dialog" class="modal logged-user-template-generated" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-user" role="document">
<% if (is_authenticated) { %>
      <div class="modal-content">
        <div class="modal-body">
          <div class="modal-title">Benvenuto, <%= username %>!</div>
          <div class="modal-subtitle">Scegli cosa fare:</div>
          <ul>
            <li><a href="https://www2.bresciaoggi.it/modifica-dettagli-utente/">Visualizza il tuo profilo</a></li>
    <% if (!is_social) { %>
            <li><a href="https://www2.bresciaoggi.it/cambio-password/">Cambia password</a></li>
    <% } %>
          </ul>
        </div>
        <div class="modal-footer">
          <button type="button" class="btn btn-primary logout-button">Logout</button>
          <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
        </div>
      </div>
<% } else { %>
      <div class="modal-content">
        <form class="modal-body login-form">
          <div class="modal-title">Benvenuto!</div>
          <div class="modal-subtitle">Inserisci le tue credenziali di accesso</div>
          <div class="form-group">
            <label for="username">Nome utente</label>
            <input type="text" class="form-control" name="username">
          </div>
          <div class="form-group">
            <label for="username">Password</label>
            <input type="password" class="form-control" name="password">
          </div>
          <p class="error"></p>
          <p><a class="forgot-password" href="https://www2.bresciaoggi.it/password-smarrita/">Password dimenticata</a></p>
          <p>Sei un nuovo utente? <a class="forgot-password" href="https://www2.bresciaoggi.it/registrazione/">Registrati</a></p>
          <div class="buttons">
            <button type="submit" class="btn btn-primary">Accedi</button>
            <button type="button" class="btn btn-secondary" data-dismiss="modal">Chiudi</button>
          </div>
        </form>
      </div>
<% } %>
    </div>
  </div>        
</script>

<aside class="sidebar sidebar-menu" data-pushbar-id="menu-pushbar" data-pushbar-direction="left">
  <div class="sidebar-header">
    <div class="navbar navbar-expand d-flex justify-content-between">
      <ul class="navbar-nav">
      </ul>

      <ul class="navbar-nav">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/regular-small.png" alt="Bresciaoggi"/>
      </ul>

      <ul class="navbar-nav">
        <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
      </ul>
    </div>
  </div>

  <div class="sidebar-main scroll-indicator">
    <div class="container">
      <div class="menu">

                        <form class="form searchform menu-block d-block d-md-none" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
        
                
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/territori">Territori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/territori/brescia">
                  Brescia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/hinterland">
                  Hinterland
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/bassa">
                  Bassa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valtrompia">
                  Valtrompia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valsabbia">
                  Valsabbia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/valcamonica">
                  Valcamonica
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/sebino-franciacorta">
                  Sebino-Franciacorta
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/territori/garda">
                  Garda
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/oltre-brescia">Oltre Brescia</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/lombardia">
                  Lombardia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/italia">
                  Italia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/europa">
                  Europa
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/oltre-brescia/mondo">
                  Mondo
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/argomenti">Argomenti</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/argomenti/economia">
                  Economia
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/sport">
                  Sport
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/cultura">
                  Cultura
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/spettacoli">
                  Spettacoli
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/editoriale">
                  Editoriale
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/argomenti/la-leonessa">
                  La Leonessa
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/media">Media</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/media/foto">
                  Foto
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/media/video">
                  Video
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/rubriche">Rubriche</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/rubriche/wine-food">
                  Wine &amp; Food
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/week-end">
                  Week End
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/vip-e-curiosit%C3%A0">
                  Vip &amp; Curiosit&agrave;
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/moda-e-tendenze">
                  Moda &amp; tendenze
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/animali-co">
                  Animali &amp; Co
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/futuro-e-innovazione">
                  Futuro e innovazione
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/salute-e-benessere">
                  Salute &amp; Benessere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/motori">
                  Motori
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/rubriche/game">
                  Game
                                  </a>
              </li>
                                                                                                                                                                                                                                                                                </ul>
          </section>
                  
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/iniziative">Iniziative</a></div>
            <ul class="menu-block-contents">
                                                                  <li>
                <a href="https://www.pallonedorobrescia.it/" target="_blank">
                  Pallone d'oro
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/iniziative/bonus-casa">
                  Bonus Casa
                                  </a>
              </li>
                                                      <li>
                <a href="https://brescia.commessidellanno.it/" target="_blank">
                  I commessi dell'anno
                  &nbsp;&nbsp;<i class="fas fa-share"></i>                </a>
              </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/spazio-lettori">Spazio Lettori</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/in-edicola">
                  In edicola con Bresciaoggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/magazine">
                  Magazine
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/il-quotidiano">
                  Il Quotidiano
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/abbonamenti">
                  Abbonamenti
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/whatsapp">
                  WhatsApp
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/lettere">
                  Lettere
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/sondaggi">
                  Sondaggi
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/spazio-lettori/necrologie">
                  Necrologie
                                  </a>
              </li>
                                                                                          </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/servizi">Servizi</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/servizi/trasporti">
                  Trasporti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/meteo">
                  Meteo
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/cinema">
                  Cinema
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/servizi/fondi">
                  Fondi
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/altro">Altro</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/altro/contatti">
                  Contatti
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/privacy-policy">
                  Privacy Policy
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/altro/cookie-policy">
                  Cookie Policy
                                  </a>
              </li>
                                                                                <li>
                <a href="https://www.bresciaoggi.it/altro/ricerca">
                  Ricerca
                                  </a>
              </li>
                                      </ul>
          </section>
                  
                    <section class="menu-block">
                        <div class="menu-block-title"><a href="https://www.bresciaoggi.it/publiadige">Publiadige</a></div>
            <ul class="menu-block-contents">
                                        <li>
                <a href="https://www.bresciaoggi.it/publiadige/interviste">
                  Interviste
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/l-intervento">
                  L'Intervento
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/servizi-speciali">
                  Servizi speciali
                                  </a>
              </li>
                                                      <li>
                <a href="https://www.bresciaoggi.it/publiadige/branded-content">
                  Branded Content
                                  </a>
              </li>
                                                                </ul>
          </section>
                  
                  
                  
                  
                
                        <form class="form searchform menu-block d-none d-md-block" method="GET" action="https://www.bresciaoggi.it/altro/ricerca">
          <div class="input-group search">
            <input type="text" class="form-control" placeholder="Cerca" name="q" value="" aria-label="Cerca">
            <div class="input-group-append">
              <button class="btn btn-secondary" type="submit">
                <i class="fa fa-search"></i>
              </button>
            </div>
          </div>          
        </form>
              </div>
    </div>
  </div>

  <div class="sidebar-footer">
    <div class="container">
      <div class="row foot">
        <p>Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
        <p>Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>    
      </div>
    </div>
  </div>
</aside>



<div class="container container-top container-page " style="">


  



  







<style type="text/css">
.site-header, .header-h1 { 
  
}
</style>

      <style type="text/css">
.site-header:not(.inverted).header-section .header .title A, 
.container-page.inverted .site-header.regular.header-section .header .title A
{ color: ; }

.site-header .hot-topics LI A::before { color: ; }
.site-header .hot-topics LI.active A,
.site-header .hot-topics LI A:hover  { color: ; }
</style>
  
<header class="site-header top-hmargins header-section regular subheader-follows has-menu">

    

  
        
          




                <div id="banner-h1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <!-- header: section -->
  <div class="header d-flex align-items-baseline">
    <div class="d-flex align-items-center">
      <a class="logo-monogram" href="/">
        <img class="logo" src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/logos/bso/monogram.svg" alt="Bresciaoggi" />
      </a>
      <DIV class="title">
              <span>
                Territori
              </span>
            </DIV>
    </div>
    <span class="date align-self-end ml-auto">
      venerdì, 09 aprile 2021
    </span>
  </div>


      
  <div class="hot-topics">

        <ul class="d-none d-md-block hot-topics-normal">
      
    


<li id="menu-item-1" role="presentation" class=" active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-2" role="presentation" class=" ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-3" role="presentation" class=" ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-4" role="presentation" class=" ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-5" role="presentation" class=" ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-6" role="presentation" class=" ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-7" role="presentation" class=" ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-8" role="presentation" class=" ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
      </ul> 
    
        <div class="menu-swiper-container d-block d-md-none">
      <ul class="swiper-wrapper">
      
    


<li id="menu-item-9" role="presentation" class="swiper-slide active ">
  <a class="glyph" href="/territori/brescia" target="_self">
    <span class="text">Brescia</span>
  </a>
</li>
        
    


<li id="menu-item-10" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/hinterland" target="_self">
    <span class="text">Hinterland</span>
  </a>
</li>
        
    


<li id="menu-item-11" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/bassa" target="_self">
    <span class="text">Bassa</span>
  </a>
</li>
        
    


<li id="menu-item-12" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valtrompia" target="_self">
    <span class="text">Valtrompia</span>
  </a>
</li>
        
    


<li id="menu-item-13" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valsabbia" target="_self">
    <span class="text">Valsabbia</span>
  </a>
</li>
        
    


<li id="menu-item-14" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/valcamonica" target="_self">
    <span class="text">Valcamonica</span>
  </a>
</li>
        
    


<li id="menu-item-15" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/sebino-franciacorta" target="_self">
    <span class="text">Sebino-Franciacorta</span>
  </a>
</li>
        
    


<li id="menu-item-16" role="presentation" class="swiper-slide ">
  <a class="glyph" href="/territori/garda" target="_self">
    <span class="text">Garda</span>
  </a>
</li>
        </ul>
      <div class="swiper-button-prev"><i class="fas fa-chevron-left"></i></div>
      <div class="swiper-button-next"><i class="fas fa-chevron-right"></i></div>        
    </div>
    
  </div>

</header>





  <header class="site-subheader top-hmargins inverted">
  <style type="text/css">
  .site-subheader, .header-h1 { 
            }
  </style>

          <DIV class="site-subheader-text">
              <i class="icon fas fa-map-marked-alt"></i>
              <span class="site-subheader-text-title">
            <a href="/territori/brescia">
          Brescia
        </a>
              </span>
    </DIV>
  </header>

  
<div class="header-bottom-banner top-hmargins inverted spaced">
    

  
        
          

  


                <div id="banner-a0" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  </div>

      
  
        
                          
    


        
        
          
          <!-- Pagina dettaglio/layout custom -->
      
                          
    













<div class="content-detail ">
  <div class="lbox  lbox-with-aside ">

 
    <div class="lbox-main">
    <div class="content-parts">
            
            




  
<div class="content-heading">  
      <div class="subhead glyph">LE RESTRIZIONI</div>
    
  <h1>Lombardia "arancio": attesa per la decisione</h1>
  
      <div class="summary">Riaprirebbero negozi, parrucchieri, centri estetici. In aula i ragazzi delle seconde e terze medie e delle superiori al 50%-75%. Rt nazionale in calo da 0,98 a 0,92</div>
  
  </div>
              
            




  
<div class="content-date-share">
  <div class="content-date">09 aprile 2021</div>
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0ALombardia &quot;arancio&quot;: attesa per la decisione%0Ahttps://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="far fa-envelope"></i></a></li>
</ul>


</div>

<div class="share-footer d-lg-none">
  


<ul class="share-links">
  <li><a target="_blank" class="share-whatsapp" title="Condividi su WhatsApp" href="https://api.whatsapp.com/send?text=https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="fab fa-whatsapp"></i></a></li>
  <li><a target="_blank" class="share-facebook" title="Condividi su FaceBook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="fab fa-facebook-f"></i></a></li>
  <li><a target="_blank" class="share-twitter" title="Condividi su Twitter" href="https://twitter.com/home?status=https://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="fab fa-twitter"></i></a></li>
  <li><a target="_blank" class="share-email" title="Segnala tramite email" href="mailto:?subject=Un articolo da Bresciaoggi&amp;body=Ti segnalo questa pagina da Bresciaoggi%0ALombardia &quot;arancio&quot;: attesa per la decisione%0Ahttps://www.bresciaoggi.it/territori/brescia/lombardia-arancio-attesa-per-la-decisione-1.8577128"><i class="far fa-envelope"></i></a></li>
</ul>


</div>
              
            




  
<div class="content-picture">
  
  
    
            




















  <div class="content-media">
    
    <a href="/image/policy:1.8577139:1617958102/image.jpg?f=default&amp;w=1024&amp;$p$f$w=336aa8e" title="" data-lightbox="image-1" data-title="Per la riapertura di bar e ristoranti serve il passaggio in zona gialla">
      
                 
      <div class="aspected-image" data-aspect="16x9">
        <img src="/image/policy:1.8577139:1617958102/image.jpg?f=16x9&amp;h=421&amp;w=750&amp;$p$f$h$w=597732e" data-format="16x9" alt="Per la riapertura di bar e ristoranti serve il passaggio in zona gialla" />
      </div>
    </a>

        
    <div class="caption">
      Per la riapertura di bar e ristoranti serve il passaggio in zona gialla
          </div>
  </div>
  
  </div>
              
            




  
<div class="content-body">
    

  
        
          




                <div id="banner-h7" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
  <p>E' atteso nel pomeriggio <strong>l'esito del monitoraggio </strong>settimanale Iss Ministero della Salute sull'andamento dell'epidemia Covid nelle diverse regioni.&nbsp; "L’indice Rt è in miglioramento, e alcune Regioni passeranno in zona arancione", ha confermato poco fa il presidente del Consiglio Superiore di Sanità Franco Locatelli. Sulla base dei numeri, il ministro della Salute Roberto Speranza firmerà l'ordinanza con l'eventuale nuova classificazione.</p>

<p>La Lombardia spera che il <strong>calo generalizzato dei contagi e dell'indice Rt</strong> (il bollettino curato da Davide Manca, docente del Politecnico di Milano, sulla base dei numeri di ieri lo fissava a 0,8 e comunque sotto la media nazionale) siano sufficienti per garantire il passaggio da zona rossa a zona arancione, sebbene la pressione sugli ospedali resti elevata così come il numero dei decessi (130 nella sola giornata di ieri).</p>

<p>La nuova classificazione consentirebbe la r<strong>iapertura dei negozi, dei parrucchieri e dei centri estetici</strong>, il <strong>rientro in classe</strong> dei ragazzi di seconda e terza media e delle superiori al 50-75%.</p>

<p>Nel frattempo, l'anticipazione del monitoraggio rivela che il valore dell'Rt nazionale scende da 0,98 a 0,92. In calo anche il valore dell’incidenza dei casi ogni 100 mila abitanti che arriva a 185 dai 232 della scorsa settimana.</p>

  </div>

<div class="signature">
  Natalia Danesi
</div>

<div class="copyright">
  &copy; Riproduzione riservata
</div>

  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8577128&amp;d=/2.212/2.1847/2.1848';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              
            




  




            



  
            



                                                    
    <div class="content-contribute margin-bottom-default">
    <a rel="nofollow" data-pushbar-target="comments-pushbar" class="comments" href="#"><i class="far fa-comment"></i>
        Commenti (<span class="comment-count">0</span>)
    </a>
          <a rel="nofollow" class="contribute d-none d-lg-inline" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci alla notizia</a>
      <a rel="nofollow" class="contribute d-inline d-lg-none" href="/spazio-lettori/whatsapp"><i class="fab fa-whatsapp"></i>&nbsp; Contribuisci</a>
      </div>

      <aside id="comments-pushbar" class="sidebar sidebar-comments comments-zone" data-pushbar-id="comments-pushbar" data-pushbar-direction="right">
    <div class="sidebar-header">
      <div class="navbar navbar-expand d-flex justify-content-between">
        <ul class="navbar-nav">
          <li><span class="sidebar-close" data-pushbar-close><i class="fas fa-times"></i></span></li>
        </ul>

        <ul class="navbar-nav">
          <h5>Commenti (<span class="comment-count">0</span>)</h5>
        </ul>

        <ul class="navbar-nav">
        </ul>
      </div>
    </div>
    <div class="sidebar-main sidebar-main-scroll">
      <div class="comments-container">
        <div class="spinner" style="display: none;">
          <img src="https://www.larena.it/gfx/siti/quotidiani_web-v3/images/spinners/ajax-loader.gif"> 
        </div>
        <div class="comments" id="comments_for_1.8577128"></div>

      </div>
    </div>
    <div class="sidebar-footer">
      <div class="comments-container foot">
        <a class="comment-new-form-toggler btn btn-secondary btn-sm" rel="nofollow" href="#">Commenta</a>

                <form class="comment-form comment-new-form " method="post" action="#">
          <textarea name="text_comment" class="form-control" placeholder="Scrivi il tuo commento"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
      </div>
    </div>
  </aside>
  
  <script type="text/template" class="comments-template">
    <% function drawComment(comment, i) { %>
      <div class="comment" data-comment-id="<%= _.escape(comment.id) %>">
        <div class="comment-header">
          <div class="commenter"><%= _.escape(comment.user.displayName) %></div>
            <%
            var d = new Date(comment.created);
            var cd = { 'day': d.getDate(), 'month': d.getMonth() + 1, 'year': d.getFullYear(),
                       'hour': d.getHours(), 'min': d.getMinutes() }; 
            var s = `${cd.hour}:${cd.min} ${cd.day}/${cd.month}/${cd.year}`;
            %>
          <div class="comment-time"><%- s %></div>
        </div>
        <div class="comment-body"><%= _.escape(comment.commentText) %></div>
        <div class="comment-after">
          <% if (comment.replies.length > 0) { %>
          <a class="comment-replies-toggler" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Mostra le risposte</a>
          <% } %>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="up" href="#">
            <i class="far fa-thumbs-up"></i> <span><%- comment.thumbsUp %></span>
          </a>
          <a class="comment-vote" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" data-vote="down" href="#">
            <i class="far fa-thumbs-down"></i> <span><%- -comment.thumbsDown %></span>
          </a>
          <a class="comment-reply-form-toggler btn btn-secondary btn-sm" rel="nofollow" data-for-comment-id="<%= _.escape(comment.id) %>" href="#">Rispondi</a>
        </div>
        <div class="comment-vote-msg" data-for-comment-id="<%= _.escape(comment.id) %>" ></div>
        <form class="comment-form comment-reply-form" data-for-comment-id="<%= _.escape(comment.id) %>" action="#" method="post">
          <textarea name="text_comment" class="comment-area form-control" placeholder="Scrivi la tua risposta a <%= _.escape(comment.user.displayName) %>"></textarea>
          <div class="message"></div>
          <div class="buttons">
            <div class="privacy"><b>Informativa privacy:</b> L’invio di un commento può comportare il trattamento di dati personali: per maggiori informazioni sulle modalità di trattamento e l’esercizio dei diritti consultare le nostre Informazioni sulla Privacy e l’informativa estesa sui cookie presenti in calce al sito web.</div>
            <button type="button" class="btn btn-primary submit">Invia</button>
          </div>
        </form>
        <div class="comment-thankyou">Grazie per aver inviato un commento. L'intervento non sarà pubblicato fino a quando il moderatore non lo avrà letto ed approvato. I commenti ritenuti inadatti o offensivi non saranno pubblicati.</div>
        <% if (comment.replies.length > 0) { %>
        <div class="comment-replies replies" data-for-comment-id="<%= _.escape(comment.id) %>">
          <div class="comments">
            <% _.each(comment.replies.reverse(), drawComment); %>
          </div>
        </div>
        <% } %>
      </div>
    <% } %>
    <% _.each(comments.reverse(), drawComment); %>
  </script>       

  <script type="text/javascript">
    document.addEventListener('DOMContentLoaded', function() {
      // var thisTemplate =  $(this).html();
      new Ath.comments.ArticleComments({
        // thisTemplate : thisTemplate,      
        articleId: '1.8577128',
        articlePath: '2.212,2.1847,2.1848,1.8577128',
        captchaEnabled: false,
        anonymousUser: 'Utente anonimo',
        bannedPlaceHolder: 'Non ti è consentito inserire commenti...',
        commentPlaceHolder: 'Scrivi qui il tuo commento e premi Invia',
        commentRequired: 'Per favore inserire il commento...',
        captchaRequired: 'Per favore inserisci il captcha...',
        commentError: 'Si è verificato un errore. Si prega di riprovare più tardi...',
        spinnerSelector: '.comments-container .spinner',
        commentSubmitComment: 'Invia',
        commentiUrl: '\/t\/tmp\/commenti',
        // TODO: Disattivare
        debug: true
      });
    });
  </script>
      



              </div>
  </div>
  <aside class="lbox-aside">
        

<div class="lbox-aside-inner item-sequence sticky">
              


  

  
        
          

  


                <div id="banner-b1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
                  
    















  









    















    
    
        
  
    



  

  
<div id="widget-1" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3110471 -->

        <style type="text/css">
    .widget#widget-1 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
    
    
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="https://www.pallonedorobrescia.it/" title="Pallone d'oro 2021">
                    <img src="/polopoly_fs/7.3110471.1615204225!/headerImage/776045165.jpg" alt="Pallone d'oro 2021" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.pallonedorobrescia.it/">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8577051:1617949366/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="L&rsquo;attaccante Alberto Faloretti (Vobarno): &egrave; secondo nella &laquo;Next Generation&raquo;" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="https://www.pallonedorobrescia.it/">
              Faloretti, gol come sinonimo di vittoria 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-2" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3140273 -->

        <style type="text/css">
    .widget#widget-2 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.bresciaoggi.it/speciali/i-bresciani-all-estero-e-i-vaccini/un-paese-diviso-in-due-appena-potro-mi-vaccinero-1.8575591">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8575592:1617879540/Paolo+Frusca.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=e73a39f" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/speciali/i-bresciani-all-estero-e-i-vaccini">
              I bresciani all'estero e i vaccini
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.bresciaoggi.it/speciali/i-bresciani-all-estero-e-i-vaccini/un-paese-diviso-in-due-appena-potro-mi-vaccinero-1.8575591">
              Un Paese diviso in due. Appena potrò, mi vaccinerò
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





    
  



















    
    
    
  
    



  

  
<div id="widget-3" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3127449 -->

        <style type="text/css">
    .widget#widget-3 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
          
      
          
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="https://www.bresciaoggi.it/argomenti/cultura/il-vocabolario-italiano-dialetto-bresciano-di-giovanni-scaramella-1.8548382">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8548384:1616421606/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/argomenti/cultura">
              Cultura
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="https://www.bresciaoggi.it/argomenti/cultura/il-vocabolario-italiano-dialetto-bresciano-di-giovanni-scaramella-1.8548382">
              Il vocabolario italiano-dialetto bresciano di Giovanni Scaramella
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
      </div>  </aside>
  
</div>

<div class="row">
  <div class="col-12">
        

  
        
          




                <div id="banner-c1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </div>
</div>

<div class="lbox lbox-with-aside">
  <div class="lbox-main">
    

  </div>
  <aside class="lbox-aside">
        

<div class="lbox-aside-inner item-sequence sticky">
            
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-4" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3140117 -->

        <style type="text/css">
    .widget#widget-4 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/agricultura" title="AgriCultura">
                    <img src="/polopoly_fs/7.3140117.1617358008!/headerImage/1763032637.jpg" alt="AgriCultura" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/agricultura">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8575410:1617865392/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Una suggestiva panoramica dell&rsquo;azienda agricola Scraleca, con le montagne camune a fare da sfondo: l&rsquo;azienda prende il nome dalla localit&agrave; di Angolo Terme dove ha sedeL&rsquo;architetto  Tino Tedeschi" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/agricultura">
              Archeologia agraria e start-up: il mix perfetto firmato Scraleca 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-5" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3098141 -->

        <style type="text/css">
    .widget#widget-5 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/speciali/sanremo-jukebox" title="Sanremo Jukebox">
                    <img src="/polopoly_fs/7.3098141.1614340913!/headerImage/124814672.jpg" alt="Sanremo Jukebox" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/speciali/sanremo-jukebox">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8522735:1615059993/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Il musicista Carlo Poddighe" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/speciali/sanremo-jukebox">
              «Maledette malelingue», Carlo Poddighe rinnova il genio di Ivan Graziani
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-6" class="widget  nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3098138 -->

        <style type="text/css">
    .widget#widget-6 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/bresciainnova" title="BresciaInnova">
                    <img src="/polopoly_fs/7.3098138.1614346903!/headerImage/3562142447.jpg" alt="BresciaInnova" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/bresciainnova">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8569962:1617709134/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Un&rsquo;immagine dall&rsquo;alto della sede principale dell&rsquo;Omfb Hydraulic Components spa in zona industriale a Provaglio d&rsquo;Iseo, una realt&agrave; sempre pi&ugrave; internazionalizzata e pronta alle prossime sfide
Un giovanissimo Umberto Bianchi" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/bresciainnova">
              Omfb, la forza targata Brescia per vincere una partita globale 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          By Athesis Studio
      </div>
        
  </div> </div>     
  
</div> 
                

  


<link rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/videojs-ima-master/node_modules/video.js/dist/video-js.min.css">
<link rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/videojs-ima-master/node_modules/videojs-contrib-ads/dist/videojs.ads.css" />
<link rel="stylesheet" href="https://www.bresciaoggi.it/gfx/lib/videojs-ima-master/dist/videojs.ima.css" />
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://www.bresciaoggi.it/gfx/lib/videojs-ima-master/node_modules/video.js/dist/video.min.js"></script>
<script src="https://www.bresciaoggi.it/gfx/lib/videojs-ima-master/node_modules/videojs-contrib-ads/dist/videojs.ads.min.js"></script>
<script src="https://www.bresciaoggi.it/gfx/lib/videojs-ima-master/dist/videojs.ima.js"></script>



<div id="widget-video" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.1361 -->

        <style type="text/css">
    .widget#widget-video .widget-body {  }
  </style>
  
  
            
          
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
      <div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;">
      <video class="media-contained video-js vjs-default-skin vjs-big-play-centered "
         style="width: 100%; height: 100%; position: absolute; top: 0; left: 0;"
		 id="videoplayer-34015225-1-8480313_2"
         controls
         controlsList="nodownload"
         data-title="Presentazione Bresciaoggi"
         
          
         playsinline
         onplay="ga('send', 'event', 'Video', 'Play', 'Presentazione Bresciaoggi');"
         onpause="ga('send', 'event', 'Video', 'Pause', 'Presentazione Bresciaoggi');"
         onended="ga('send', 'event', 'Video', 'Ended', 'Presentazione Bresciaoggi');"
         poster="https://www.bresciaoggi.it/image/policy:1.8482551:1613058022/Immagine.jpg?$p=eb3fac5"
         data-setup="{}">
         
         <source type="video/mp4" src="https://media.bresciaoggi.it/media/attach/iniziative/20210209NuovaGraficaBSO/Presentazione.mp4"/>
     </video>
      </div>

     <script type="text/javascript"><!--    
      // Init VideoJS video player for video id=videoplayer-34015225-1-8480313_2
      var player = videojs('videoplayer-34015225-1-8480313_2', {
        language: 'it'
      });


          
      // Remove controls from the player on iPad to stop native controls from stealing our click
      var contentPlayer =  document.getElementById('playervideoplayer-34015225-1-8480313_2_html5_api'); 
      if ((navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/Android/i)) && contentPlayer.hasAttribute('controls')) {
          contentPlayer.removeAttribute('controls');
      }
      
      // Initialize the ad container when the video player is clicked, but only the first time it's clicked.
      var initAdDisplayContainer = function() {
          player.ima.initializeAdDisplayContainer();
          wrapperDiv.removeEventListener(startEvent, initAdDisplayContainer);
      }
      
      var startEvent = 'click';
      if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i) || navigator.userAgent.match(/Android/i)) {
          startEvent = 'touchend';
      }
      
      var wrapperDiv = document.getElementById('videoplayer-34015225-1-8480313_2');
      wrapperDiv.addEventListener(startEvent, initAdDisplayContainer);
     //--></script>

     <div class="widget-occhiello">
                        <span class="glyph">
              LA NOVITA'
            </span>
                      </div>
                    <div class="widget-title">
                          <a href="https://www.bresciaoggi.it/territori/brescia/restyling-grafico-sito-e-social-bresciaoggi-entra-nel-futuro-1.8479909">La redazione racconta il nuovo Bresciaoggi</a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div>

                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-7" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3078580 -->

        <style type="text/css">
    .widget#widget-7 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/argomenti/la-leonessa" title="La Leonessa" >
          La Leonessa
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
                                   
          
           
    
            
  
<div class="widget-simple">


  <div class="widget-body">
                <div class="widget-title">
                <a href="/argomenti/la-leonessa/storie-di-odio-e-amore-per-i-supermercati-1.8577042">
          Storie di odio e amore per i supermercati
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
                

  
<div id="widget-priapagina_spalla" class="widget item-sequence-item" style="--smartphone-order: 10000;">
  <h3 class="small-title">
    <a href="#" title="Prima Pagina">
      Prima Pagina
    </a>
  </h3>  
  <div class="widget-sbalzo">
    <div class="widget-content">
        
      <div class="widget-body">
        <a class="widget-image" href="https://edicola.bresciaoggi.it/">
          <img id='widget-priapagina_spalla_img' src="https://clic.bresciaoggi.it/GiornaleOnLine/BresciaOggi/GONJPG/prima_clic.jpg">
        </a>
        <div class="widget-title" id="widget-priapagina_spalla_titolo">La prima pagina di oggi</div>
      </div>
    </div> 
  </div>     
</div>
                
    















    





      
    



















    
    
        
  
    



  

  
<div id="widget-8" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3078587 -->

        <style type="text/css">
    .widget#widget-8 .widget-body {  }
  </style>
  
    <h3 class="small-title">
          <a href="/argomenti/editoriale" title="Editoriale" >
          Editoriale
      </a>
      </h3>
  
            
          

      
      
          
  
         
        
              
           
    
        
  
<div class="widget-simple">


  <div class="widget-body">
                  <div class="widget-occhiello">
                    <a class="glyph" href="/argomenti/editoriale">
            Editoriale
          </a>
                  </div>
            <div class="widget-title">
                <a href="/argomenti/editoriale">
          Il realismo di super Mario per il Paese
        </a>
              </div>
      </div>

      
</div> 
    
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-9" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3078592 -->

        <style type="text/css">
    .widget#widget-9 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/oltre-brescia/italia">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8576804:1617924744/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-brescia/italia">
              Italia
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/oltre-brescia/italia">
              Incendi: fiamme in un'azienda orafa nell'Aretino
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                  


  

  
        
          

  


                <div id="banner-b2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
                  
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-10" class="widget  nativeadv item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3050592 -->

        <style type="text/css">
    .widget#widget-10 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/iniziative/bonus-casa/identikit-superbonus" title="Bonus Casa">
                    <img src="/polopoly_fs/7.3050592.1611567065!/headerImage/3924761315.jpg" alt="Bonus Casa" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/iniziative/bonus-casa/il-contesto">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8573643:1617781255/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/iniziative/bonus-casa/il-contesto">
              Come cambia il mercato immobiliare
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
              <div class="widget-foot-text">
          By Athesis Studio
      </div>
        
  </div> </div>     
  
</div> 
                
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-11" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3078593 -->

        <style type="text/css">
    .widget#widget-11 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/oltre-brescia/mondo">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8577156:1617959154/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-brescia/mondo">
              Mondo
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/oltre-brescia/mondo">
              Usa: medico, Floyd è morto per asfissia non overdose
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                  


  

  
        
          

  


                <div id="banner-b3" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
                      
    















    




      
    


















    
  
        
  
    



  

  
<div id="widget-12" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3001906 -->

        <style type="text/css">
    .widget#widget-12 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/rubriche/wine-food" title="Wine &amp; Food">
                    <img src="/polopoly_fs/7.3001906.1612912322!/headerImage/1219196239.jpg" alt="Wine &amp; Food" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/wine-food">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8574563:1617814525/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Impianto antibrina su ciliegi" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/rubriche/wine-food">
              Temperature giù, il gelo mette a rischio l’ortofrutta
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div>                     
    















    




      
    


















    
  
        
  
    



  

  
<div id="widget-13" class="widget inverted item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2991949 -->

        <style type="text/css">
    .widget#widget-13 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
            <h4 class="widget-header">
              <a href="/rubriche/vip-e-curiosit%C3%A0" title="Vip &amp; Curiosit&agrave;">
                    <img src="/polopoly_fs/7.2991949.1612912352!/headerImage/1744229261.jpg" alt="Vip &amp; Curiosit&agrave;" />
        </a>
          </h4>
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/vip-e-curiosit%C3%A0">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8573332:1617749461/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-title">
                        <a href="/rubriche/vip-e-curiosit%C3%A0">
              Usa: Caitlyn Jenner valuta corsa per governatore California
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div>                 
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-14" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2947956 -->

        <style type="text/css">
    .widget#widget-14 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/motori/auto">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8570839:1617617906/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="La Renault Arkana" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/motori/auto">
              Auto
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/motori/auto">
              Renault Arkana, il suv coupé campione di sicurezza
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                    
    















  




      
    


















    
  
        
  
    



  

  
<div id="widget-15" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2998212 -->

        <style type="text/css">
    .widget#widget-15 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/moda-e-tendenze">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8570019:1617497536/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/moda-e-tendenze">
              Moda &amp; Tendenze
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/moda-e-tendenze">
              Una Pasqua minimal  sui toni beige e grigio 
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div>                 
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-16" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.2947955 -->

        <style type="text/css">
    .widget#widget-16 .widget-body {  }
  </style>
  
  
            
          

    
      
          
  
         
        
              
       
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/scienza-tecnologia/news">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8572317:1617714454/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="Foto Ansa" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/scienza-tecnologia/news">
              Scienza e tecnologia 
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/scienza-tecnologia/news">
              Apple, la voce di Siri non sarà più solo femminile
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                    
    















  




      
    


















    
  
        
  
    



  

  
<div id="widget-17" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3001903 -->

        <style type="text/css">
    .widget#widget-17 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/rubriche/salute-e-benessere">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8573304:1617745304/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/rubriche/salute-e-benessere">
              Salute &amp; Benessere
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/rubriche/salute-e-benessere">
              Oxford sospende sperimentazione di AstraZeneca sui bambini
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div>                 
    















  





      
    



















    
    
        
  
    



  

  
<div id="widget-18" class="widget  item-sequence-item " style="--smartphone-order: 10000;">
  <!-- ID: 7.3078609 -->

        <style type="text/css">
    .widget#widget-18 .widget-body {  }
  </style>
  
  
            
          

      
      
          
  
         
        
              
           
    
            
  
<div class="widget-sbalzo">
  <div class="widget-content">
              <!-- No header -->
        
    <div class="widget-body">
              <a class="widget-image" href="/oltre-brescia/lombardia">
                              




















    
    
      
      <div class="aspected-image" data-aspect="16x9">
        <img class="lazyload" data-src="/image/policy:1.8576795:1617922677/image.jpg?f=16x9&amp;h=225&amp;w=400&amp;$p$f$h$w=5d05e10" data-format="16x9" alt="" />
      </div>
  
                </a>

                            <div class="widget-occhiello">
                        <a class="glyph" href="/oltre-brescia/lombardia">
              Lombardia
            </a>
                      </div>
                    <div class="widget-title">
                        <a href="/oltre-brescia/lombardia">
              Milano, fino a 72 rate per chi ha debiti
            </a>
                      </div>
                  </div>

          <!-- No footer -->
    
            
  </div> </div>     
  
</div> 
                </div>  </aside>
</div>

<div class="row">
  <div class="col-12">
        

  
        
          

  


                <div id="banner-c2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
    </div>
</div>
        
          
  
  

<footer class="site-footer top-hmargins">
  <nav class="footer-links d-flex justify-content-between navbar-expand flex-wrap">
        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www.publiadige.it/stories/Sede%20e%20filiali/183663_brescia/" target="_blank">Pubblicità</a>
      </li>
                  <li class="nav-item">
        <a href="https://www2.bresciaoggi.it/publisher/privacy_policy/section/" target="_blank">Privacy</a>
      </li>
            <li class="nav-item">
        <a href="#" class="cmp-change-consents">Consensi</a>
      </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
            <li class="nav-item">
        <a href="http://www2.bresciaoggi.it/publisher/contatti/section/">Contatti</a>
      </li>
                  <li class="nav-item">
        <a href="https://www.gruppoathesis.it" target="_blank">Chi siamo</a>
      </li>
            <li class="nav-item">
              <a title="Segnala al quotidiano" href="/spazio-lettori/whatsapp"><span class="social"><i class="fab fa-whatsapp"></i></span></a>
                    <a title="Vai alla pagina Facebook" target="_blank" href="https://www.facebook.com/BresciaOggi.it"><span class="social"><i class="fab fa-facebook-f"></i></span></a>
                    <a title="Vai alla pagina Instagram" target="_blank" href="https://www.instagram.com/bresciaoggi_/"><span class="social"><i class="fab fa-instagram"></i></span></a>
                  </li>
    </ul>

        <ul class="navbar-nav d-inline-flex align-items-center">
              <li class="nav-item">
          <a href="https://www2.bresciaoggi.it/publisher/necrologi/section/">Necrologie</a>
        </li>
      
              <li class="nav-item">
          <a href=" https://store.bresciaoggi.it"><span class="btn btn-sm btn-primary">Abbonati</span></a>
        </li>
          </ul>
  </nav>
  <h6 class="footer-group">Il gruppo</h6>

  
  
  <ul class="footer-group-assets">
    <li><a href="https://www.gruppoathesis.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/athesis.png" alt="Gruppo Athesis"></a></li>
    <li><a href="https://www.larena.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/larena.png" alt="L'Arena"></a></li>
    <li><a href="https://www.ilgiornaledivicenza.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/ilgiornaledivicenza.png" alt="Il Giornale di Vicenza"></a></li>
    <li><a href="https://www.bresciaoggi.it" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/bresciaoggi.png" alt="Bresciaoggi"></a></li>
    <li><a href="http://www.publiadige.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/publiadige.png" alt="Publiadige"></a></li>
    <li><a href="https://www.radioverona.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/radioverona.png" alt="Radio Verona"></a></li>
    <li><a href="https://www.telearena.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telearena.png" alt="Telearena"></a></li>
    <li><a href="https://www.telemantova.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/telemantova.png" alt="Telemantova"></a></li>
    <li><a href="https://www.neripozza.it/" target="_blank"><img src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/images/footer/regular/neripozza.png" alt="Neri Pozza Editore"></a></li>
  </ul>
  <div class="footer-info">
    <p class="footer-host">
      79
                </p>
    <p class="footer-2250cc">Societ&agrave; Athesis S.p.A. &ndash; Corso Porta Nuova, 67 &ndash; I-37122 Verona (VR) &ndash; REA: VR-44853 &ndash; Cap. soc. i.v.: 1.768.000 Euro &ndash; P.IVA e C.F. 0021396023</p>
    <p class="footer-copyright">Copyright &copy; 2021 &ndash; Tutti i diritti riservati</p>
  </div>
</footer>

</div> <!-- /container -->
      


        

  
        
          




                <div id="banner-pu" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
        

  
        
          

  


                <div id="banner-px1" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
        

  
        
          

  


                <div id="banner-px2" class="banner " style="--smartphone-order: 10000;">
      
                            

        
          </div>
  
            
            <script src="https://www.bresciaoggi.it/gfx/lib/jquery-3.5.1/jquery-3.5.1.min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/jquery-cookie-1.4.0/jquery.cookie.min.js"></script>

            <script src="https://www.bresciaoggi.it/gfx/lib/popper-1.12.9/popper.min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/bootstrap-4.4.1/dist/js/bootstrap.min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/pushbar-1.0.0/pushbar.min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/swiper-5.3.6/dist/swiper.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/underscore-1.4.4/underscore-min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe.min.js"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/PhotoSwipe-4.1.1/photoswipe-ui-default.min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/lightbox2-2.11.1/dist/js/lightbox.min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/lazysizes-5.2.0/lazysizes.min.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/core.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/auth.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/ga.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/refresh.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/sso.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/polls.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/cookieconsent.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/manzoni.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/comments.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/stickyobject.js?01042021"></script>
    <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/prebid-ads.js"></script>

        <script src="https://www.bresciaoggi.it/gfx/siti/quotidiani_web-v4/js/gv4.js?01042021"></script>


                
            
    <script type="text/javascript">
      $(document).ready(function() {

        // Single-signon
        Ath.sso.setWww2Url("https:\/\/www2.bresciaoggi.it");
        Ath.sso.setWww2Flag("false");
        Ath.sso.initSingleSignOn();
  
        
            Ath.gv4.initScrollProgressBar();
          });    
    </script>

        
      <!-- #p_footer_resources() -->
    <!-- /#p_footer_resources() -->

  <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/atex/namespace.min.js?01042021"></script>
  <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/atex/UserService.min.js?01042021"></script>
  <script src="https://www.bresciaoggi.it/gfx/lib/ath-v1/js/atex/social-auth.min.js?01042021"></script>


<!-- Cookie consent type: quantcast-v2-cmp -->
  
<script>
$(document).on('click', '.cmp-change-consents', function(e) {
	window.__tcfapi('displayConsentUi', 2, function() {} );
})
</script>

<script type="text/javascript">
  Ath.refresh.init();
</script>

<script type="text/javascript">
/* requires jQuery to be loaded beforehand */
(function($){
$(document).ready(function () {
	$(window)
		.blur(function (e) {
			console.log('focuskeeper:[blur] switching focus to body in a while');
			window.setTimeout(function () {
				$(window).focus();
			}, 0);
		});
});
})(jQuery);
</script><script type="text/javascript">
      (function($) {
          var url = 'https://clic.bresciaoggi.it/GiornaleOnLine/BresciaOggi/latest_issue_jsonpCallback.php';
          $.ajax({
              url: url,
              crossdomain: true,
              jsonpCallback: 'jsonCallback_latest_issue',
              dataType: 'jsonp',
              success: function(json) {
                  result=json.result;
                  code=json.code; 
                  error_message=json.error_message;                    
                  if(result=="success" && code=="OK"){
                      data=json.data;
                      date=json.data.date;
                      locandina_preview_url=json.data.preview_url;
                      locandina_formatted_date="La prima pagina di oggi " + json.data.formatted_date;

                      if(locandina_preview_url){                                       
                          $("#widget-priapagina_spalla_img").attr("src",locandina_preview_url);      
                      }
                      
                      if(locandina_formatted_date){
                          $('#widget-priapagina_spalla_titolo').text(locandina_formatted_date);
                      }                    
                  } else { 
                      console.log(error_message);
                  }
              }
          });
      })(jQuery);
  </script>





  </body>
</html>  

